Presión insuficiente de aceite

rasmien

Alfista Consagrado
Usuario Premium

Filtro de partículas ? Lo han nombrado más arriba y me ha llamado la atención.
Regeneraciones fallidas -> gasoil en el aceite -> ataque del gasoil al plástico o a las juntas
Al estilo de los Mazda
 

rasmien

Alfista Consagrado
Usuario Premium

Buenos días
Tengo el 210 CV y va de maravilla
Hasta hoy no me ha saltado el aviso de presión insuficiente de aceite pero para estar más más tranquilo en un par de meses voy a cambiar la dichosa junta por la de aluminio a la vez que hago la revisión
Ya he pedido precio y no llega a 400 €
No voy a cambiar esta maravilla de coche por una junta
Saludos
Buenos días,

No me afecta directamente (llevo gasolina), pero tengo interés por la evolución de esta mejora
Y para mí, ahora que conocemos la solución, la frase en negrita es el resumen.

Saludos y suerte para todos, que nunca está de más.
 

goyomix

Alfista Junior
Usuario Premium

Un Bravo y un Giulietta con el 1.6 y un 159 con el 2.0, desde hace 4-5 años los tres, y CERO fallos de presión.

Vamos a ser un poco sensatos a la hora de afirmar tan taxativamente porque no caen todos, el Bravo tiene 9 años, el Giulietta 7 y el 159 tiene 11 y ahí están aún, el Giulietta con 250.000km y el 159 con 197.000km.

Aquí hay gente que tiene y ha tenido esos motores en distintos modelos y no les ha pasado nada.
Tienen fap? Yo también creía que serían sólo algunos... El mío 148000km y cayó a los 10 años, siempre en garaje y con fap.
 

Chanoft

Alfista Compulsivo
Usuario Premium

Un Bravo y un Giulietta con el 1.6 y un 159 con el 2.0, desde hace 4-5 años los tres, y CERO fallos de presión.

Vamos a ser un poco sensatos a la hora de afirmar tan taxativamente porque no caen todos, el Bravo tiene 9 años, el Giulietta 7 y el 159 tiene 11 y ahí están aún, el Giulietta con 250.000km y el 159 con 197.000km.

Aquí hay gente que tiene y ha tenido esos motores en distintos modelos y no les ha pasado nada.

Salu2
Nunca es tarde, así que atento.
Pues ya has tenido suerte, pues ese sistema es un auténtico despropósito y lo convierte en una bomba de relojería, puede que algunas partidas de juntas tengan mejor composición y duren más.
¿Son comprados nuevos o alguno de segunda mano, en ese caso puede que ya a alguno le cambiaran la junta si anterior propietario?.
 

Dudi

Oráculo Alfista
Usuario Premium

Dudi

Oráculo Alfista
Usuario Premium

Nunca es tarde, así que atento.
Pues ya has tenido suerte, pues ese sistema es un auténtico despropósito y lo convierte en una bomba de relojería, puede que algunas partidas de juntas tengan mejor composición y duren más.
¿Son comprados nuevos o alguno de segunda mano, en ese caso puede que ya a alguno le cambiaran la junta si anterior propietario?.

Ninguno es nuevo, y en ninguno se ha abierto el cárter (comprobado por mi en foso).

Salu2
 

Dudi

Oráculo Alfista
Usuario Premium

Algo tiene que haber, aparte de la propia junta, que hace que a unos se les estropee y a otros no, desde luego. No sé si tipo de aceite, tipo de conducción, que haya diferentes referencias con distinta composición de material... El caso es saber que si te pasa, lo primero que debes mirar es eso. Bueno, después de mirar que te pusieran bien el filtro como a la compañera...

Estoy de acuerdo contigo y es más, porque esto es un dato muy relevante, en los Insignia con el mismo "bloque" solo afecta a los A20DTJ y A20DTH, a los A20DTE que es casi idéntico, no se les conocen casos de gripaje por ese motivo y llevan el mismo sistema, cuanto menos curioso.

Que el sistema no es fino ni fiable, totalmente de acuerdo, pero que peta siempre, totalmente falso.

Salu2
 

telle

Bastión Alfista
Usuario Premium

Pero lo mismo los usabas como es debido y no cortabas habitualmente regeneraciones.
Creo que a más cantidad de gasoil en el aceite, más probabilidades de joder la Junta y eso se asocia a ciudad y cortar regeneraciones habitualmente...
 

Dudi

Oráculo Alfista
Usuario Premium

Pero lo mismo los usabas como es debido y no cortabas habitualmente regeneraciones.
Creo que a más cantidad de gasoil en el aceite, más probabilidades de joder la Junta y eso se asocia a ciudad y cortar regeneraciones habitualmente...

Eso desde luego, nunca las dejo a medias cuando estoy aparcando (se nota de cojones el sonido), aunque tenga que esperar 3- 5 minutos (no tarda más de eso) con el coche en marcha y una vez termina, dejo un rato a ralentí, pego dos acelerones fuertes para que saque la mierda por el escape, ralentí otro minuto y apago motor.

Salu2
 

nacho

Titán Alfista
Usuario Premium

Estoy de acuerdo contigo y es más, porque esto es un dato muy relevante, en los Insignia con el mismo "bloque" solo afecta a los A20DTJ y A20DTH, a los A20DTE que es casi idéntico, no se les conocen casos de gripaje por ese motivo y llevan el mismo sistema, cuanto menos curioso.

Que el sistema no es fino ni fiable, totalmente de acuerdo, pero que peta siempre, totalmente falso.

Salu2

También tengo el 2.0 en la Zafira, pero no sé qué código de motor tiene, y 100 mil km sin problema lleva a pesar de llevar FAP. Igual éste motor en concreto no está afectado. Con la de coches que hay con ese sistema, si hubieran fallado todos, menudo negocio, nos habríamos enterado. También tengo que decir que ni mi mujer que es quién lleva ese coche, ni yo cuando lo cojo a veces, nos preocupamos de si está haciendo regeneración ni nada... Así se nos tupió una vez y tuve que atravesar Madrid de punta a punta en tercera a 80... :jujujajajeje:
 

Miguelalfa10

Alfista Junior

Algo tiene que haber, aparte de la propia junta, que hace que a unos se les estropee y a otros no, desde luego. No sé si tipo de aceite, tipo de conducción, que haya diferentes referencias con distinta composición de material... El caso es saber que si te pasa, lo primero que debes mirar es eso. Bueno, después de mirar que te pusieran bien el filtro como a la compañera...
referencia el que tuve MY17 y el MY19 llevan la misma ref. que sea otro material una y otra ya me pillas
 

vitorius

Gran Alfista
Usuario Premium

Yo tengo el mismo motor 2.0 en el 159 del 2009 y en un Jeep de 2018 comprados nuevos los dos y no he tenido ese fallo en ninguno hasta ahora, eso si, como dicen más arriba, no corto las regeneraciones nunca, habré cortado 4 o 5 en la vida del 159 y tiene mas de 210.000km, en el Jeep es mas difícil de controlarlas pero si antes de apagarlo abres la puerta lo notas, este tiene 80.000km, así que algo debe influir el trato y el tema de las regeneraciones, porque el uso ha sido en su mayoría un 85-90% carretera, ciudad poca.
 

Davidsb

Gran Alfista
Usuario Premium

Pero lo mismo los usabas como es debido y no cortabas habitualmente regeneraciones.
Creo que a más cantidad de gasoil en el aceite, más probabilidades de joder la Junta y eso se asocia a ciudad y cortar regeneraciones habitualmente...
Yo también creo eso, ya que cuántas más regeneraciones corte, más gasoil va para el aceite, recuerdo un señor con un S40 diesel, le acababa subiendo el nivel de gasoil por encima del máximo y le cambiaban el aceite por riesgo de gripar.
 

telle

Bastión Alfista
Usuario Premium

Yo también creo eso, ya que cuántas más regeneraciones corte, más gasoil va para el aceite, recuerdo un señor con un S40 diesel, le acababa subiendo el nivel de gasoil por encima del máximo y le cambiaban el aceite por riesgo de gripar.
La primera vez que le hice la primera revisión en concesionario oficial cuando lo compré de segunda mano, el mecánico me dijo:
"El nivel de aceite verás que te va subiendo pero no te preocupes, es normal en estos coches porque se llena de gasoil"
O sea, como dando por hecho de que la gente va a hacer un uso indebido de los diesel...
 

telle

Bastión Alfista
Usuario Premium

Yo lo digo de verdad. Porque no me apetece destrozar mi FAP que valen una fortuna pero ojalá pudiese conseguir un FAP de Giulia o Stelvio barato aunque estuviese obstruido, para vaciarlo por dentro y anularlo por coño.
Y conservar el mío por lo que pueda pasar...
El supresor lo descarto porque paso de estar quitando y poniendo para ITV...
Pero es que al final es salud para el motor lo mires por donde lo mires....
 
Última edición:

goyomix

Alfista Junior
Usuario Premium

Ninguno es nuevo, y en ninguno se ha abierto el cárter (comprobado por mi en foso).

Salu2

Pues ya has tenido suerte, no se cómo sabes que no los han abierto ya que el carter va sellado con pasta... De hecho al mío la que le puse es del mismo color... Pero vamos, yo me creía a salvo por mi 1.6 pero me tocó... Yo hago casi todo ciudad así que creo que por eso me salió antes.
Un saludo!
 

goyomix

Alfista Junior
Usuario Premium

Yo tengo el mismo motor 2.0 en el 159 del 2009 y en un Jeep de 2018 comprados nuevos los dos y no he tenido ese fallo en ninguno hasta ahora, eso si, como dicen más arriba, no corto las regeneraciones nunca, habré cortado 4 o 5 en la vida del 159 y tiene mas de 210.000km, en el Jeep es mas difícil de controlarlas pero si antes de apagarlo abres la puerta lo notas, este tiene 80.000km, así que algo debe influir el trato y el tema de las regeneraciones, porque el uso ha sido en su mayoría un 85-90% carretera, ciudad poca.
Totalmente de acuerdo contigo, mi coche no avisa y fijo que corte muchas... Bueno sólo una vez me aviso por no mentir.
 

Miguelalfa10

Alfista Junior

Totalmente de acuerdo contigo, mi coche no avisa y fijo que corte muchas... Bueno sólo una vez me aviso por no mentir.
Yo me doy cuenta porque cuando dejo de acelerar el consumo instantáneo se dispara acelerando, y si dejas de acelerar no baja a 0 se queda sobre 5 L o así pedírmelo como tal solo me lo a pedido una vez que fueron 3 semanas que solo lo moví por ciudad
 
Arriba