Presión insuficiente de aceite

Buenos días compañeros después de llevar unos dias con la junta cambiada todo va prefecto, pero llevo observando estos 3 días la presión del aceite en los indicadores y veo que en frio y caliente siempre esta en 2,5 bar, cuando se acelera si varia la presión y en autovia o carretera también,quería saber si alguien de vosotros también lo tiene asi, es por comparar.
Un Saludo
 

Edurojalfa

Alfista Junior
Usuario Premium

Buenos días compañeros después de llevar unos dias con la junta cambiada todo va prefecto, pero llevo observando estos 3 días la presión del aceite en los indicadores y veo que en frio y caliente siempre esta en 2,5 bar, cuando se acelera si varia la presión y en autovia o carretera también,quería saber si alguien de vosotros también lo tiene asi, es por comparar.
Un Saludo
Buenos días
Donde miras la presión de aceite ?
 

Rambito

Alfista Consagrado
Usuario Premium

En la pantalla del sistema multimedia, hay una opción para mostrar presión de aceite, par y presión de turbo creo recordar.. Hablo del sistema multimedia de los MY2020 en adelante, los anteriores lo desconozco.
El mio es gasolina y la presión de aceite al régimen de ralentí sin carga de acelerador creo que también es 2.5 bar el mínimo. Si le metes carga sube, tendría que mirarlo si el mínimo es 2.5, no lo asevero 100%.
 
En la pantalla del sistema multimedia, hay una opción para mostrar presión de aceite, par y presión de turbo creo recordar.. Hablo del sistema multimedia de los MY2020 en adelante, los anteriores lo desconozco.
El mio es gasolina y la presión de aceite al régimen de ralentí sin carga de acelerador creo que también es 2.5 bar el mínimo. Si le metes carga sube, tendría que mirarlo si el mínimo es 2.5, no lo asevero 100%.
El mio en un diesel 210 cv MY20 y claro cuando da fallo de presión suele estar por debajo de 2 bar,
Ahora ya esta arreglado y siempre esta a relentin a 2,4-2,5 en frio en caliente esta a 2,7 aproximadamente.
Y quería saber si todos están mas o menos en esas presiones
 

M0ises

Alfista Consagrado
Usuario Premium

Buenos días compañeros después de llevar unos dias con la junta cambiada todo va prefecto, pero llevo observando estos 3 días la presión del aceite en los indicadores y veo que en frio y caliente siempre esta en 2,5 bar, cuando se acelera si varia la presión y en autovia o carretera también,quería saber si alguien de vosotros también lo tiene asi, es por comparar.
Un Saludo
Lo tienes perfecto. Mira del manual de taller del Giulietta con el 2.0 jtdm.
IMG_20240212_153706.jpg
 

Sergio S

Alfista Junior
Usuario Premium

Hola,

Comparto novedades del tema, por si ayuda.

lo lleve a APT Perfomance en Barcelona y tras comentarme que con 45000 km era poco probable que fuera junta, lo han mirado y hemo optado por:
-cambio de aceite i filtro, 4 litros en carter(llevaba 4,4), y de 030 en vez del 020 que llevaba. El 30 va mejor para los cambios de temperatura.


Me comentarion que la averia de la junta es en caliente...por si acaso la comprare y la llevare siempre en el coche.

Ayer hice la famosa prueba de la rampa en frio y el chivato no salto...o sea o era densidad aceite o chivato.

ire informando.
slts
 

Pituazul

Alfista Junior

Ahora te digo yo mi coche siempre gasto 0-20 tras 260.000 le cambié a un aceite 0-30 y filtro y a los 7.000 km me apareció el aviso de fallo presión aceite, entonces……
 

gurili

Alfista Junior
Usuario Premium

Yo también uso 0-20 según dice el manual. En uno de los cambios de aceite me pusieron 0-30 y cuando lo ví en la factura lo reclamé. El jefe de taller me dijo que no pasaba nada porque tenían propiedades equivalentes y bla,bla,bla. Vamos, que no quería hacer el cambio. Cuando llegué a casa llamé a atención al cliente para hacer la consulta, la pasaron a los técnicos y unos días después me contestaron que el aceite correcto para mi coche era el 0-20 y que pasarían nota al taller para que me pusieran el que corresponde. Imagino que no pasa nada, pero si la marca te dice que uses 0-20 será porque es más adecuado.
 

Chanoft

Alfista Compulsivo
Usuario Premium

Hola,

Comparto novedades del tema, por si ayuda.

lo lleve a APT Perfomance en Barcelona y tras comentarme que con 45000 km era poco probable que fuera junta, lo han mirado y hemo optado por:
-cambio de aceite i filtro, 4 litros en carter(llevaba 4,4), y de 030 en vez del 020 que llevaba. El 30 va mejor para los cambios de temperatura.


Me comentarion que la averia de la junta es en caliente...por si acaso la comprare y la llevare siempre en el coche.

Ayer hice la famosa prueba de la rampa en frio y el chivato no salto...o sea o era densidad aceite o chivato.

ire informando.
slts
Eso son experimentos, si el fabricante dice que el apropiado para ese motor es 0-20 hay que hacerle caso y no al mecánico, distinto en un coche con muchos kms donde hay desgastes y entonces se experimenta con aceites de mayor densidad.

Lo del fallo de presión de aceite empieza saliendo al arrancar el coche frío, después de horas o un día o mas sin arrancar y desaparece al segundo, cuando el circuito de lubricación se ha cebado, no sale con el motor en caliente sólo, ojo si ocurre eso, pues querría decir que ya la junta está muy deteriorada y el circuito de lubricación se descarga al cárter en poco tiempo, en menos que lo que tarda el motor en enfriarse (puede que con un aceite de mayor densidad tarde mas), pero si el fallo de presión lo da en marcha aún es peor, ya te estás jugando el motor.

Si te quedas sin motor con el coche en garantía lo tendrán que pagar, pero como te pase con el coche fuera de garantía, que es lo habitual, te lo comes, por eso Alfa no le ha puesto solución a este sistema deficiente de junta que ya venia en mi 159 de hace doce años y sigue en los Giulia y Stelvio de ahora.
 

Sam Mer

Gran Alfista
Usuario Premium

Hola,

Comparto novedades del tema, por si ayuda.

lo lleve a APT Perfomance en Barcelona y tras comentarme que con 45000 km era poco probable que fuera junta, lo han mirado y hemo optado por:
-cambio de aceite i filtro, 4 litros en carter(llevaba 4,4), y de 030 en vez del 020 que llevaba. El 30 va mejor para los cambios de temperatura.


Me comentarion que la averia de la junta es en caliente...por si acaso la comprare y la llevare siempre en el coche.

Ayer hice la famosa prueba de la rampa en frio y el chivato no salto...o sea o era densidad aceite o chivato.

ire informando.
slts
Se ve que no estan puestos en ese tema.

El compañero Chanoft lo explica perfectamente.

Lo del aceite es un "parche"... Al ser mas viscoso sella un poco mejor las ligeras perdidas que pueda tener por la junta, pero esta claro que no es la solución.
De todas formas, parte de culpa tienes: como tu pagas, le exiges al taller que la cambie a modo preventivo, y te olvidas para " siempre".

Gracias al foro, se sabe del problema pero también la solución... Que no os cuenten historias
 

jabibi

Gran Alfista
Usuario Premium

rociory

Alfista Veterano
Usuario Premium

A mi el aviso en frio no me ha salido nunca.
Sabéis como se puede mirar la.presion con el obd?
 

M0ises

Alfista Consagrado
Usuario Premium

A mi el aviso en frio no me ha salido nunca.
Sabéis como se puede mirar la.presion con el obd?
En el 159 no se puede, no tiene transmisor de presión. Solo tiene un presostato digital que te dice si la presión está por encima de un determinado valor y te da ok o no y es lo que puedes ver en el obd, si el contacto está cerrado o no.
Si quieres saber la presión solo queda, sacar el presostato y montar un manómetro ahí.
Desconozco en Stelvio/Giulia si hay opción o no pero por lo que he leído parece que tenéis lectura de presión en la pantalla.
 

Paola

Alfista Junior
Usuario Premium

Compis creo que después de este fin de semana puedo decir que pasó la prueba tras el cambio de la junta.
Me fui a la montaña, noches muy frías, con nieve incluida, ha dormido en la calle y ha arrancado cada día perfectamente (con su ruido de tractor de diésel) los 3 días. Con temperaturas de -2grados. Más el viaje ida y vuelta y todo perfecto.
De momento doy por desbloqueado este logro ;)
Muchas gracias a todos por estos meses de ayuda y consuelo! :)
 

Davidsb

Gran Alfista
Usuario Premium

Compis creo que después de este fin de semana puedo decir que pasó la prueba tras el cambio de la junta.
Me fui a la montaña, noches muy frías, con nieve incluida, ha dormido en la calle y ha arrancado cada día perfectamente (con su ruido de tractor de diésel) los 3 días. Con temperaturas de -2grados. Más el viaje ida y vuelta y todo perfecto.
De momento doy por desbloqueado este logro ;)
Muchas gracias a todos por estos meses de ayuda y consuelo! :)
Me alegro que te haya salido bien, es decir que sólo era eso, la dichosa junta.
 
Arriba