Festival Alfa Romeo en Alfistas

Turbo KO

Wilbur

Alfista Junior
Usuario Premium

Bueno chicos, parece ser que todos estos problemas han sido causa del rele de la segunda bomba de agua que me cambiaron, por eso seguia fallando (segun me dicen) el turbo lo han testeado y va bien, dicen que se me ponia en modo seguro porque el coche funcionaba con una bomba y no podia enfriar bien los componentes, y de ahi el coche no dejaba que le apretara, el ruido tan molesto que os comenté parece ser que era de la misma bomba, ya no lo hace, no canto victoria aun, quiero probar el coche durante mas tiempo y hacer un par de pruebas,
Lo que si tengo es una pregunta para los que lleváis repro en el motor 2.0 gasolina, habeis notado que el freno motor reduce menos? Yo siento como que no me frena tanto como me lo hacia antes, pero como he dicho, voy anprobar y hacer km para confirmar que todo va bien, un saludo a todos!

Yo tengo un 280, y retiene muy poco, mucho menos que un BMW N52 (X3 3.0 si) que tuve antes. Siempre lo he achacado al hecho de ser turbo


Enviado desde mi iPhone utilizando Tapatalk
 

rasmien

Alfista Veterano
Usuario Premium

Yo tengo un 280, y retiene muy poco, mucho menos que un BMW N52 (X3 3.0 si) que tuve antes. Siempre lo he achacado al hecho de ser turbo


Enviado desde mi iPhone utilizando Tapatalk
Ojo, un X3 tiene aerofreno
Y aparte, los Giulia me parece que inyectan de más a ralentí
 

MarcNF15

Marc Nebot
Usuario Premium

Ya que hablais del tema, antes de repro el 2.0 200cv ya me parecia que consumía demasiado, no conseguí bajar de los 10l siendo de pueblo y haciendo trayectos cortos, a veces 15.0 l tranquilamente si le daba caña, ahora después de la repro debo decir que consume un 20 - 30 porciento mas tranquilamente, y si le metes el dinamic... ya te puedes bajar los pantalones, me ha bastado poco para darme cuenta, obviamente le estoy pisando mas de lo que debería pero una cosa no quita la otra...
Y si haces trayectos cortos debo decir que solo para calentar motor y tal ya se nota muchisimo...
Trayectos largos estoy conforme pero no contento.

Mejor no mirar los consumos :jujujajajeje:
 

belo

Gigante Alfista
Usuario Premium

Respecto a un ex forero que tiene un 330i, el Veloce 280 cv gasta entre 10-15 % más.

Tampoco es algo crítico y no sé si también puede ser debido a que conecta de vez en cuando la Q4
Yo creo que el q4 tiene un sobre consumo despreciable. Yendo normal nunca se conecta, así que lo único que puede afectar de él es el pequeño extra de kilos.
 

raul.laradelgado

Oráculo Alfista
Usuario Premium

Ya que hablais del tema, antes de repro el 2.0 200cv ya me parecia que consumía demasiado, no conseguí bajar de los 10l siendo de pueblo y haciendo trayectos cortos, a veces 15.0 l tranquilamente si le daba caña, ahora después de la repro debo decir que consume un 20 - 30 porciento mas tranquilamente, y si le metes el dinamic... ya te puedes bajar los pantalones, me ha bastado poco para darme cuenta, obviamente le estoy pisando mas de lo que debería pero una cosa no quita la otra...
Y si haces trayectos cortos debo decir que solo para calentar motor y tal ya se nota muchisimo...
Trayectos largos estoy conforme pero no contento.

Mejor no mirar los consumos :jujujajajeje:
Joder no te tiene que pensar el pie ni na ......

Enviado desde mi M2007J3SY mediante Tapatalk
 
Arriba