Restaurando el Alfa 75 V6

JaumeAlfa

Bastión Alfista

Como luce ahora el 75 y eso que lleva la pintura original de 1987 :eek:
Nunca pensé que podria recuperarse esa vieja pintura de cuando yo le llamaba el naranjito al coche cuando estaba parado en ese patio y parecia un naranjo entre los hierbajos.
Pero ahora se ve muy bien, y el coche es bonito o al menos a mi me lo parece mucho.
Eso da una idea de lo que puede llegar a ser ese 75 cuando esté reparado de pintura, golpes, oxidos y bien ajustado de carroceria y con un alerón nuevo detrás y quiza con faldones más deportivos y desde luego llantas nuevas.
Que habreis hecho javi y pablo para desaparecer tanto tiempo y aparecer al cabo de 3 meses juntitos y al mismo dia. ??? ::)
Un saludo.
 

bimbo

Un Alfa no circula, "desfila"

JaumeAlfa dijo:
Como luce ahora el 75 y eso que lleva la pintura original de 1987 :eek:
Nunca pensé que podria recuperarse esa vieja pintura de cuando yo le llamaba el naranjito al coche cuando estaba parado en ese patio y parecia un naranjo entre los hierbajos.
Pero ahora se ve muy bien, y el coche es bonito o al menos a mi me lo parece mucho.
Eso da una idea de lo que puede llegar a ser ese 75 cuando esté reparado de pintura, golpes, oxidos y bien ajustado de carroceria y con un alerón nuevo detrás y quiza con faldones más deportivos y desde luego llantas nuevas.
Que habreis hecho javi y pablo para desaparecer tanto tiempo y aparecer al cabo de 3 meses juntitos y al mismo dia. ??? ::)
Un saludo.

Como luce y como suena, jeje. En ese coche hizo Pablo su magia y mas que va hacer. No se si hay una foto de ese 75 con mi 156. No se si sacó alguna Pablo.

Jaume, es que fue un verano muy liado y no paré un minuto y ni tiempo tenia de meterme en las redes. Imagínate que el Spider salio muy poco lo mismo que el 156 pero al 147 se le cascaron mas de 15.000 km estando atareados de un sitio para otro.
Ahora ya vuelven las cosas mas o menos a su cauce y vamos teniendo un poco de tiempo.

Me alegro de que sigáis por aquí.

Un saludo
 

JaumeAlfa

Bastión Alfista

Aqui estamos y yo tengo bastante tiempo libre y además no soy un alfista viajero y la carretera no es lo mio aunque al final del año hago y hacemos muchos kms a nuestros coches pero repartidos x 3.
En este tiempo he hecho pintar el techo y tapa del maletero al 156, cambiado el aparato de musica al alfa 33 y poca cosa más la verdad.
El mes pasado pasó la itv el alfa 33 sin problema alguno y parece que ha llegado a un punto optimo de fiabilidad, para el año que viene van a tocar 3 o 4 cosas que tiene pendientes pero que no son de averia ni urgen, pero que han de hacerse y son mejoras para el coche.
El dedra sigue siendo un campeón y no se le ha hecho nada y la moto he querido ponerla a punto este verano pero no arranca y el mecanico no ha podido ni mirar ni saber el porque todavia.
Ahi sigue y tiene algun problema en algo del encendido puesto que no le llega chispa a la bujia.
Un saludo.
 

156QV

Alfista Veterano

Nunca pensé que jamas publicaría esto.... Llevo unos días que aun no me creo lo que pasó. Ahora mismo me encuentro un poco de bajón pero se que podemos salir de esta. Resulta que el sábado fui con el a dar una vuelta con él y al venir por la autopista a casa como a 110 o 120 de repente me empezó a fallar como si le faltase gasolina y de repente se apagó completamente. Paré como pude en el arcén y cuando voy a ver lo que pasó, resulta que quedara sin agua, en ningún momento me subió la temperatura ni nada. Cuando me fijo bien resulta que estaba perdiendo agua por el tubo de escape, en principio pensé que me había quemado la junta de la culata o había rajado una culata, estaría metiendo en el cilindro agua y saldría así por el escape.

Llamé por la grúa y cuando llegue a casa sobre las 6:30 de la mañana ya me dispuse a desmontar a ver que pasaba. En casa ya me di cuenta que los daños no eran pocos cuando saqué el tapón del cárter y empezó a salir aceite mezclado con agua y también trozos metálicos. Ahí ya sabia que la avería iba a ser mas gorda de lo que creía en un principio.

Al desmontar el cárter, había trozos metálicos bastante grandes por todos lados, todas las bielas estaban intactas pero al seguir desmontando por arriba, la bujia del cilindro 2, salia muy dura durante toda la rosca. Al sacarla completamente ya vi los destrozos:





Lo que paso es, lo siguiente, solo en ese cilindro, una válvula rompió y después destrozó todo lo que tenia por delante, bujía, culata, pistón...

A día de hoy sigo sin saber exactamente como pasó eso. ??? :-\ :-\
 

Realona

Gran Alfista

Vaya papeleta! Pues solo desearte ánimo y que intente llevarlo lo mejor posible, a ver si lo sacas adelante y podemos oír que ya está circulando d nuevo.

Una válvula que se queda pisada y te lia la del pulpo. Pruebas que nos pone la vida.

Ánimo y mucha suerte!
 

156QV

Alfista Veterano

Realona dijo:
Vaya papeleta! Pues solo desearte ánimo y que intente llevarlo lo mejor posible, a ver si lo sacas adelante y podemos oír que ya está circulando d nuevo.

Una válvula que se queda pisada y te lia la del pulpo. Pruebas que nos pone la vida.

Ánimo y mucha suerte!
Muchas gracias.
ahora mismo estoy viendo otro motor ya que pienso que es lo mas rentable, aunque después a lo mejor monte todo en ese. Ahora lo que si tengo claro es que le voy meter chuches hasta que me canse. Espero poner avances pronto y ya empezar para el año con la carrocería.
 

alfanacleto

Oráculo Alfista

ostras!!#,que putada!!,animo socio de esta lo sacas seguro
 

Tirano

Alfista Compulsivo

Joder Pablo, que faena! A saber que puede haber pasado. Menos mal que eres un tío de recursos y con conocimientos y vas a poder solucionarlo...

Paciencia y ánimo!

Enviado desde mi SM-A700FD mediante Tapatalk
 
Ostras Pablo, menuda faena. Mucho animo. Es algo que puede pasar en el momento que menos se espera uno. Espero lo soluciones pronto y no sea muy caro. Salud y AMBAR
 

JaumeAlfa

Bastión Alfista

Vaya, acabo de ver el mensaje de la averia y que he quedado blanco de golpe. :-X :eek:
Me sabe mal que le haya pasado eso a mi ex 75 :'( y a ti por descontado.
Sabiamos que ese motor lleva mucha guerra y que tenia cosas para cambiar y mejorar pero ignoraba que pudiera pasarle una cosa semejante en su momento ya te expliqué todo lo que sabia de el.
Sabia que perdia aceite por los retenes, por que es una cosa tipica de estos motores v6 y que este no se libraba de ello pero no nos gastaba refrigerante ni hacia ruido raro ni repiqueteo de valvulas ni nada y como sabes el coche se paró funcionando.
Por culpa de una maldita valvula vaya destrozo.
Bueno sabiamos que tenias pensado rehacer todo el motor pero lo malo ahora es que no podrás circular con el coche durante un buen tiempecito.
Algun dia tenia que pasar, esta es la primera averia gorda y de motor del alfa 75 V6, ha cumplido bien, lastima haber salido antes de rehacer motor.
En fin :'(
Un saludo.
 

moreno100

Alfa 156 2.4 JTD REPRO "Powered by ALFANACLETO"

Ánimo, Pablo. Eso lo sacas tú adelante, compi. Yo haría lo que has dicho, ir buscando motor y al lío.
Estaré pendiente de la nueva resurrección.

Saludos.

Enviado desde mi Mi A1 mediante Tapatalk
 

FABRETA turbo

Bastión Alfista

Por lo que cuentas parece que partió la caña de una válvula y cayó dentro . Lo raro es que machacara tanto la culata como para que se colara el agua

Son motores con años y a veces pasan estas cosas

Hace muchos años vi uno como el tuyo que tenía una válvula clavada de lado en la cabeza del pistón , fue por un pisotón en frío y el tensor hidráulico de la distribución no poder hacer su trabajo con el aceite aún espeso

Yo me olvidaría de ese 2.5 y buscaría un motor 3.0 , o me liaría con alguna locura de montar un 24v.



Suerte
 

2DS

2DS siempre cerca

Mucho animo y a dejar ese 75 nuevo
 

156QV

Alfista Veterano

Gracias a todos por los ánimos :). Con respecto a un swap, no me lo planteo, de hecho tengo un 3.0 v6 de 75 cerca de mi casa, lo quiero conservar el 2.5. Los swaps me los guardo para próximos 75... ::) ::)
 

trichesd

Alfa GT 3.2 V6. blue metallico.

156QV dijo:
Nunca pensé que jamas publicaría esto.... Llevo unos días que aun no me creo lo que pasó. Ahora mismo me encuentro un poco de bajón pero se que podemos salir de esta. Resulta que el sábado fui con el a dar una vuelta con él y al venir por la autopista a casa como a 110 o 120 de repente me empezó a fallar como si le faltase gasolina y de repente se apagó completamente. Paré como pude en el arcén y cuando voy a ver lo que pasó, resulta que quedara sin agua, en ningún momento me subió la temperatura ni nada. Cuando me fijo bien resulta que estaba perdiendo agua por el tubo de escape, en principio pensé que me había quemado la junta de la culata o había rajado una culata, estaría metiendo en el cilindro agua y saldría así por el escape.

Llamé por la grúa y cuando llegue a casa sobre las 6:30 de la mañana ya me dispuse a desmontar a ver que pasaba. En casa ya me di cuenta que los daños no eran pocos cuando saqué el tapón del cárter y empezó a salir aceite mezclado con agua y también trozos metálicos. Ahí ya sabia que la avería iba a ser mas gorda de lo que creía en un principio.

Al desmontar el cárter, había trozos metálicos bastante grandes por todos lados, todas las bielas estaban intactas pero al seguir desmontando por arriba, la bujia del cilindro 2, salia muy dura durante toda la rosca. Al sacarla completamente ya vi los destrozos:





Lo que paso es, lo siguiente, solo en ese cilindro, una válvula rompió y después destrozó todo lo que tenia por delante, bujía, culata, pistón...

A día de hoy sigo sin saber exactamente como pasó eso. ??? :-\ :-\
Cuanto lo siento Pablo!!...

Seguro que lo devuelves a las carreteras pronto... ten paciencia y mucho ánimo!

Cuando quieras tomar algo y charlar vente por mi casa! ;)
 

bimbo

Un Alfa no circula, "desfila"

Joder, acabo de leerlo, Pablo.

Tienes una liada, pero es algo que tiene remedio con trabajo. Se lo que sientes porque me paso a mi en mi 156 cuando tuve que cambiarle el motor por culpa de una puñetera gasolina en mal estado, pero con empeño lo he conseguido y ahí esta, con una segunda juventud.

Mucho animo y me da que pronto volveremos a ver ese 75 en alguna concentración o cualquier otro evento.

Un abrazo enorme y animo que eso tiene solución.
 

JaumeAlfa

Bastión Alfista

Como va la cosa Pablo?
Has encontrado ya otro motor?
Estás con ello?.
Un saludo.
 

156QV

Alfista Veterano

Hace tiempo que no me paso por el foro, ando bastante liado y hasta ahora andaba bastante perdido con el tema del 75, ya que estuve barajando todas las opciones disponibles para poder reparar la avería. En un principio estuve pensando en coger un motor de desguace o a un particular para poder reparar el mio. Estuve buscando mucho, al final en España encontré 2 que en principio eran de un gtv6, uno de ellos era de un señor que tenia una nave llena de motores de todas las marcas y v6 de alfa tenia 3 pero el que me interesaba solo tenía uno. Al final la opción del motor completo la descarté porque me pedían mucho y porque al final era una tontería coger otro si lo iba a rehacer completo.


La segunda opción fue comprar solamente las culata dañada ya que el resto de piezas podría comprarlas nuevas. Estuve a punto de comprar unas en Estados Unidos pero el coste del transporte y la posible clavada por las aduanas españolas me echó para atrás. Encontré también un despiece de un 2.5 de un alfa 6 en Italia.

Un día hablando con un amigo me comentó la tercera opción, una empresa en Portugal que se dedica a preparación de motores y culatas para coches de competición y que hacían reparaciones de culatas, modificaciones...


Aquí una prueba de lo que hacen.









Al final después de mucho preguntar, hablar con la empresa para poder repararla apareció medio de rebote la ultima y definitiva opción.


El mismo que me dijo de la empresa para reparar las culatas, me llamo esta semana que estaba en un desguace viendo un 155 y resulta que era v6. Los 155 son 2.5 como el mio, entonces ese mismo día fuimos para allá a desmontar todo nosotros. En un principio si lo desmontaban los del desguace era el motor solo, al final le sacamos motor, cuna, caja de cambios, palieres, amortiguadores, etc. todo prácticamente regalado ( de hecho nos regalaron la defensa delantera)
El 155 tenia 170000km etaba impecable por dentro y por fuera solo tenia un pequeño golpe frontal el coche era suizo.

una foto del susodicho.









Esta semana estuve desmontando todo lo que no me valía para el 75 y ya monté el nuevo busso encima del soporte de motores. El motor debió ser cuidado siempre ya que cuando empecé a desmontar me encontré con sorpresas muy buenas. Todo en el motor es original, todo indica que siempre fue reparado en concesionario oficial, ya que hasta el filtro de aceite era original, el embrague vino nuevo a estrenar, recien cambiado y como no trajo las famosas golden lodge :love::love:.


Ahora vienen el moton de fotos.

Os voy a dejar en detalle la averia del 75, ya que en este tiempo le desmonté esa culata para ver hasta donde llegaban los daños.



















Como se puede apreciar rompió todo lo que vio por delante.







Y aquí alguna fotillo que ya le hice al nuevo motor.





























Espero poner mas avances pronto. A ver si tengo algun hueco mas para pasarme por aquí.

Saludos a todos y felices fiestas.
 

2DS

2DS siempre cerca

Bueno la solución ha sido buena ahora toca ir montando todo
 

alfanacleto

Oráculo Alfista

ala que ya tienes para pasar el tiempo!!!,animo!!
 
Arriba