Relantí busso 2.5 v6

Equipo conectado

Murdock

Alfista Junior
Usuario Premium

Gira súper fino, desde luego.
Así sonaba cuando lo traje a casa…gracias por arrojarnos algo de luz.
 

trichesd

Alfa GT 3.2 V6. blue metallico.
Usuario Premium

Qué tal chicos busseros!!
...interesante hilo!

Pues el mío (GT 3.2 V6, algunos ya lo conocéis) sí que noto el ralentí algo inestable, pero es más notorio en frío que el caliente.
Está al día de todo, sin embargo éste año lo he usado poco, la batería (4 años) ya va flaqueando y llevo un tiempo desconfiando de las bobinas (creo que son las de serie , (casi 18 años y 225.000kms) por eso, las acabaré cambiando.
El famoso "tic, tic, tic"... hubo un tiempo que me trajo preocupado, pero después acabé restándole inportancia y ahira juraría que no lo hace. (ésta semana lo usé 4 días/125kms) es una delicia el "bicho", y un vicio también.

Saludos!
 

twinsparkpower

Alfista Junior
Usuario Premium

Bueno, actualizo, he estado andando con el estos días, y ha mejorado muchísimo, aunque de ez en cuando se le escapa un fallido, casi imperceptible, ( si, lo se, soy algo maniatico) ya he quedado con el mecánico para cambiarle las traseras, yo no me atrevo a liarme a sacar colector y demás. Comentaros que la mejoría más notable, fue con la limpieza de la mariposa. Ya os comentaré después del cambio de bujias.
 

leonrojo1603

Alfista Junior
Usuario Premium

Bueno, actualizo, he estado andando con el estos días, y ha mejorado muchísimo, aunque de ez en cuando se le escapa un fallido, casi imperceptible, ( si, lo se, soy algo maniatico) ya he quedado con el mecánico para cambiarle las traseras, yo no me atrevo a liarme a sacar colector y demás. Comentaros que la mejoría más notable, fue con la limpieza de la mariposa. Ya os comentaré después del cambio de bujias.
Hola, buena noticia de que ya casi lo tengas, finito. Las bujías traseras solo es cuestión de paciencia, parece intimidante desmontar el plenum pero mas lejos de la realidad es sencillo, eso si un par de horas buenas echaras.
Me olvide de comentar en su momento que yo me encontré una bujía un poco floja, mas una bobina trasera otra delantera..... Es importante que revises las bujías pues ellas te dirán lo que pasa, puedes tener una mas negra o mas limpia, pero ya sabrás donde esta el fallo, si todas están bien, de estado y color pues nada algo de aire por ahí, ten en cuenta que el caudalimetro mide cantidad de aire, y en relación gasolina, si tienes una fuga por pequeña que sea ya la mezcla no es correcta, y da ese petardeo.
Saludos.
 

Murdock

Alfista Junior
Usuario Premium

Buenas

Quería aprovechar para preguntaros si los catalizadores traseros que trae el 156 2.5 cf3 son los mismos que el GTV 3 litros segunda fase.
Se que llevo los mismos que el GTA, pero no hay ninguno a la venta.

Gracias!
 

sdj

Alfista Veterano
Usuario Premium

Hola todos, interesante hilo.


Yo cuento mi experiencia en 5 años que llevo con el. Cuando lo compre era un desastre además la aguja pegaba tirones en 3000 y 4000 vueltas, total que le acople un codo nuevos de un 166 que estaba nuevo en un desguace, mejoro una burrada ya que no cogía aire por ahí. Luego cambia todas las bugías, me lie la manta la cabeza y les puse NGK con las bobinas nuevas y siguió mejorando. Y el año pasado me hicieron la distribución nueva y resulta que tenía un árbol de levas tres dientes saltados. Total que el cambio fue espectacular, me hicieron la prueba de la moneda de canto y se aguantaba. Este miércoles me cambia y le ponen su aceite 10W60 y aditivos para el combustible, limpiador de motor y aditivo para aceite. Me faltaría creo yo que para dejarlo fino cambiar el escape que esta picado y resoldado. Pero bueno el viernes que me lo dan hare un video.
Por cierto dejo el video que lo tengo en Youtube





To view this content we will need your consent to set third party cookies.
For more detailed information, see our cookies page.
 
Última edición:

telle

Bastión Alfista
Usuario Premium

Hola todos, interesante hilo.


Yo cuento mi experiencia en 5 años que llevo con el. Cuando lo compre era un desastre además la aguja pegaba tirones en 3000 y 4000 vueltas, total que le acople un codo nuevos de un 166 que estaba nuevo en un desguace, mejoro una burrada ya que no cogía aire por ahí. Luego cambia todas las bugías, me lie la manta la cabeza y les puse NGK con las bobinas nuevas y siguió mejorando. Y el año pasado me hicieron la distribución nueva y resulta que tenía un árbol de levas tres dientes saltados. Total que el cambio fue espectacular, me hicieron la prueba de la moneda de canto y se aguantaba. Este miércoles me cambia y le ponen su aceite 10W60 y aditivos para el combustible, limpiador de motor y aditivo para aceite. Me faltaría creo yo que para dejarlo fino cambiar el escape que esta picado y resoldado. Pero bueno el viernes que me lo dan hare un video.
Por cierto dejo el video que lo tengo en Youtube





To view this content we will need your consent to set third party cookies.
For more detailed information, see our cookies page.
Ehh esa moneda esta encajada en las hendiduras del colector!!! Trampa!!! Jajaja
 

sdj

Alfista Veterano
Usuario Premium

twinsparkpower

Alfista Junior
Usuario Premium

Yo llevo el codo de silicona, ya que el original, tenía un surco, no se había perforado, pero era cuestión de tiempo, las bujias que quite, estaban k.o, esa prueba de la.moneda, se les hacía a los rolls royce cuando eran rools de verdad, y no se caían, y hablamos de 12 cilindros en v a carburador, aquello tenía que ir muu fino. En cuanto al,aceite, yo uso el Castrol edge 10w60, dicen que es buen aceite, pero que los hay mejores por más o menos el mismo costo, nose cuál hechareis vosotros.
 

Murdock

Alfista Junior
Usuario Premium

Buenos días
Yo le pongo el Motul Xpower 10w60 y solo puedo hablar maravillas de el…también es cierto que lo cambio cada 5 mil km o un año…
Suena y va muy fino.

Las bujías que le puse son también las NGK, tienen dos años, así que las descarto.Lo que sospecho, gracias a vuestras apreciaciones, que se trate de bobinas o admisión…aunque me lo hayan descartado en taller oficial.

Yo tampoco se subir vídeos aquí, a ver si puedo crear un enlace y subirlo a YouTube.

Slds
 

leonrojo1603

Alfista Junior
Usuario Premium

Yo el aceite le echo petronas 10w60 no se si es buen aceite o no, o si le va bien a este motor o no,...
Murdock, se que es un dinerillo, pero yo empezaría descartando bujías, bobinas, y después vas viendo, si las gomas de admisión están regular de estado, han perdido su elasticidad, prueba con abrazaderas nuevas, de esas normales, cuando el motor este un poco calentito, vuelve a apretar las abrazaderas, seguro que mejorara, como a dicho SDJ, es un motor muy chuminoso para las tomas de aire.
Saludos
 

leonrojo1603

Alfista Junior
Usuario Premium

Me olvide de otro detalle quizás mas importante, conectarle el MES y mira a ver que tal tienes las sondas lambda, y el caudalimetro, recuerdo que tenia también una sonda rota, y eso hace que no este redondo.....
Y una pregunta general, alguien a mirado la temperatura real con Mes o obd2 lo que le marca? Mi aguja siempre marca 90, pero el obd2 dice lo contrario, el ventilador salta a 97 grados a velocidad lenta, eso es normal?
Gracias :)
 

Murdock

Alfista Junior
Usuario Premium

Gracias leonrojo, haré eso, centrarme en la admisión…gomas y abrazaderas fueron puestas hace dos años, pero no descarto nada de lo que has dicho…

Slds!
 

twinsparkpower

Alfista Junior
Usuario Premium

Respecto a lo del MES se lo conecte y si que parece que marca algo de menos, en mi caso a 90° el MES marca unos 93 ° imagino que serán temas de tolerancias y caídas de tensión en conectores, el mio alser un primera serie no te mide el lambda, por eso me libro de que le conecten el obd en la itv.
 

leonrojo1603

Alfista Junior
Usuario Premium

Respecto a lo del MES se lo conecte y si que parece que marca algo de menos, en mi caso a 90° el MES marca unos 93 ° imagino que serán temas de tolerancias y caídas de tensión en conectores, el mio alser un primera serie no te mide el lambda, por eso me libro de que le conecten el obd en la itv.
Gracias por tu respuesta, si es lo mismo que el mio unos 3, 4 grados de diferencia, y otra cosa, te diste cuenta a que temperatura salta el elcectro?
si aire claro.... ;)
Gracias.
 

Murdock

Alfista Junior
Usuario Premium

A mi me pasa que la aguja nunca va clavada a 90 , me varía según esté en carretera o ciudad.
En cuidad de echo suele ir por encima de 90.
Me dijeron que es normal, le pasa a algún otro conocido, así que no le di más importancia.
El termostato es prácticamente nuevo, y el sensor de temperatura también.
Desde luego frío no va jeje.
 

sdj

Alfista Veterano
Usuario Premium

Alguien de vosotros tiene su 56 rojo en Martosmotor por este tema? Esta tarde cuando lo he llevado habia uno alli
 
Arriba