Problema control de tracción

Davidpacense

Alfista Junior

Buenas compañeros, ya lleve el coche al taller y al final no tube solución porque todo parace estar bien, no sale error en la diagnosis ni de abs ni de sensores ni nada, estuvieron probando el coche y no dio la cara el problema, estuvieron mirando los sensores del abs y todo está bien asique como solamente me pasa cuando salgo a carretera y casi siempre círculo con el coche en ciudad esperare a que de más la cara el problema y haber si consigo solucionarlo, gracias a todos por aportar vuestras ideas y posibles soluciones
 

JuanjoGP

Alfista Compulsivo

Me lleva pasando desde que compré el coche, y siempre girando a la izquierda.
Lo peor es que si no te lo esperas, al bloquear una rueda te echa a la cuneta.
Ya se hasta en las curvas que me lo hace, son siempre las mismas.
Tras llevarlo a la casa y comprobar que la suspensión estaba bien comproblaron todo tipo de sensores e incluso probaron a meterlos nuevos para hacer la prueba y siempre hacía lo mismo.
Llamaron a Italia y la solución fue rara y curiosa.
Las ruedas delanteras siempre más nuevas que las de atrás. Por lo visto si las delanteras están algo más gastadas y giran más que las traseras el coche se cree que se está saliendo y salta el control de tracción. Lo que no sabían decir es porque solo pasa al girar a la izquierda.
Por cierto, el consejo funciona, llevo haciéndolo 13 años.
Pero si es por diferencia de giro con las traseras, no es control de tracción, será control de estabilidad en todo caso.
No sé si en tu coche tienes forma de anularlo, pero si es posible sería lo primero a probar.

Suerte y a ver si lo solucionas y nos lo cuentas !
 

J.Solas

Alfista Junior

Pero si tienes un problema en un rodamiento o en el sistema de abs, que no sea un problema eléctrico, no sale en la diagnosis. Yo creo que al mecánico se le escapa algo.
 

wesmorlan 26

alfa 156 1.9jtd repro by robertop

Eso me lo comprobaron a mi en su día y estaba bien.
a mi el mio me hacia exactamente lo mismo que te pasa a ti y era sensor de giro del volante que va en el anillo del airbag que estaba mal y no me saltaba ningun fallo y me lo cambiaron y lo calibraron con la diagnosis y girando la direccion izquierda y derecha segun pedia la diagnosis y hasta el dia
 

Davidpacense

Alfista Junior

Pues lo comentaré a mi mecánico haber si cree que pueda ser eso lo que le pasa al mio y haber que me dice, gracias a todos
 

wesmorlan 26

alfa 156 1.9jtd repro by robertop

lo mismo no es pero a mi me paso lo que te paso a ti y era eso. por descartar cosas. el procedimiento es muy muy parecido a este qaue te pongo de ejemplo. pero solo con la diagnosis. con el multiscan puedes hacerlo tu mismo.
 

Davidpacense

Alfista Junior

lo mismo no es pero a mi me paso lo que te paso a ti y era eso. por descartar cosas. el procedimiento es muy muy parecido a este qaue te pongo de ejemplo. pero solo con la diagnosis. con el multiscan puedes hacerlo tu mismo.
Si que se ve sencillo de hacer, probaré hacer y si me vuelve a pasar os comentaré, gracias wesmorlan
 
Arriba