Festival Alfa Romeo en Alfistas

Presión insuficiente de aceite

rociory

Alfista Compulsivo
Usuario Premium

Es así, pero con todo. La garantía termina con la garantía del coche. Otra cosa es que hagas una reparación y la pagues, que eso ya lleva una garantía aparte.
Mi caso más reciente, una cama del Ikea, que en un año ya me la han cambiado dos veces por defecto de fabricación. Si cada vez que me la sustituyen, la nueva tuviera 2 años más de garantía, tendría cama nueva de por vida... :jujujajajeje:
Jaja ya claro pensando así tienes razón, me pasó a mi con unas mochilas de Totto .
 

kekio

Usuario Premium

Haciendo referencia al título del hilo.
La semana pasada cambie aceite y todos los filtros. Al arrancar por un instante para que cargará el filtro de aceite, por un instante salió el mensaje de presión insuficiente de aceite. No ha vuelto a salir, como digo fue un instante. Algún día caso parecido al hacer el cambio de aceite.?
 

EseStelvio

Alfista Veterano
Usuario Premium

Haciendo referencia al título del hilo.
La semana pasada cambie aceite y todos los filtros. Al arrancar por un instante para que cargará el filtro de aceite, por un instante salió el mensaje de presión insuficiente de aceite. No ha vuelto a salir, como digo fue un instante. Algún día caso parecido al hacer el cambio de aceite.?
Es normal, vacías el circuito entero y el filtro y en el primer arranque el 99% de los coches si no el 100% te avisan de falta de presión de aceite hasta que se llena otra vez el circuito
 
Última edición:

rociory

Alfista Compulsivo
Usuario Premium

He estado pensando una cosa, a ver que opináis.
Seguramente me llamen del taller para decirme que si me cambian el aceite ya que lo tienen que sacar, y la otra vez dije que si.
Pero he pensado decirles que no, porque a ver si con el aceite limpio no da fallo y empieza a fallar cuando el aceite empieza a ensuciarse.
El aceite de ahora tendrá como 15.000kms si llega y un año y dos meses.
 

GRCerezo

Gran Alfista
Usuario Premium

He estado pensando una cosa, a ver que opináis.
Seguramente me llamen del taller para decirme que si me cambian el aceite ya que lo tienen que sacar, y la otra vez dije que si.
Pero he pensado decirles que no, porque a ver si con el aceite limpio no da fallo y empieza a fallar cuando el aceite empieza a ensuciarse.
El aceite de ahora tendrá como 15.000kms si llega y un año y dos meses.
Es decir, haces 1.000km/mes.... Te quedarían 5 meses antes del próximo cambio de aceite y filtro....

Pues, como estrategia, una visita a los 5 meses garantizaría que te deberían volver a preguntar por el fallo.

Mecánicamente, no debiera haber problema... Pero, ¿no te ha salido ya el aviso de mantenimiento al hacer 1 año el aceite? Que raro..
 

kekio

Usuario Premium

Es normal, vacías el circuito entero y el filtro y en el primer arranque el 99% de los coches si no el 100% te avisan de falta de presión de aceite hasta que se llena otra vez el circuito
Me extrañó porque llevo media vida cambiando el aceite a todos los coches que he tenido y nunca me había saltado el chivato.
 

rociory

Alfista Compulsivo
Usuario Premium

Es decir, haces 1.000km/mes.... Te quedarían 5 meses antes del próximo cambio de aceite y filtro....

Pues, como estrategia, una visita a los 5 meses garantizaría que te deberían volver a preguntar por el fallo.

Mecánicamente, no debiera haber problema... Pero, ¿no te ha salido ya el aviso de mantenimiento al hacer 1 año el aceite? Que raro..
Que va no me ha avisado.
 

M0ises

Alfista Consagrado
Usuario Premium

No he visto que tipo de bomba de aceite lleva el Stelvio/Giulia, pero si lleva la misma que el 2.0 del Giulietta/159 podría ser la junta de la chupona de aceite. No he encontrado el despiece para poder confirmartelo, pero si llevase la misma es la junta seguro.
 

rociory

Alfista Compulsivo
Usuario Premium

Hoy hace una semana que dejé el coche en el taller y he llamado para preguntar a ver que pasa.
Me dicen que le han cambiado la carcasa del filtro del aceite, lo que lo cubre , creo que le he entendido y que están de pruebas.
Que no les está dando fallos y que a ver si ya mañana me dicen algo y puedo ir a recogerlo.
 

M0ises

Alfista Consagrado
Usuario Premium

Hoy hace una semana que dejé el coche en el taller y he llamado para preguntar a ver que pasa.
Me dicen que le han cambiado la carcasa del filtro del aceite, lo que lo cubre , creo que le he entendido y que están de pruebas.
Que no les está dando fallos y que a ver si ya mañana me dicen algo y puedo ir a recogerlo.
La carcasa del filtro de aceite?
La verdad que si te ha dicho eso no termino de entender que incidencia puede tener eso con la presión de aceite al arrancar.
 

GRCerezo

Gran Alfista
Usuario Premium

La carcasa del filtro de aceite?
La verdad que si te ha dicho eso no termino de entender que incidencia puede tener eso con la presión de aceite al arrancar.
Que coge aire por ¿la junta? de la carcasa, y pierde presión al dejar de hacer vacío.
Supongo...
 

rociory

Alfista Compulsivo
Usuario Premium

Pues yo pensaba que hoy me llamarían para dármelo porque si solo es eso, pero nada no me han llamado...
 

rociory

Alfista Compulsivo
Usuario Premium

Ya me dan hoy el coche, me confirman que se ha cambiado la carcasa donde va el filtro, el filtro de aceite y el aceite. Todo a cargo de alfa imagino porque esta vez no me han consultado de cambiar el aceite.
Luego os cuento cuando lo recoja.
Me quedan 12 días de garantía y también le toca pasar la itv.
 

rociory

Alfista Compulsivo
Usuario Premium

Finalmente me dieron el coche y de momento no falla.
Cambiarion aceite y filtro sin coste, ( así que no entiendo porque la primera vez me lo hicieron pagar) también reprogramaron el sistema y la pila del mando que se quedó si pila jeje
Pregunté si el aceite se salía y me dijeron que no, algo me explicaron de la junta pero no se volveros a explicar jeje
 

dbroegger

Alfista Junior
Usuario Premium

Informo que el mío, Stelvio.My 19 diesel 190CV esta desde ayer en taller : turbo roto con solo 82.000 km!
Cómo soy de lo que casi nunca le dan tralla solo puedo pensar que debe de ser un daño colateral por el tema de la presión de aceite! Tardamos bastante en encontrar que la bomba estaba mal. Cómo sea, esta roto. Menos mal que es de renting!! Pero no obstante es una tocada de ....
 

GRCerezo

Gran Alfista
Usuario Premium

Informo que el mío, Stelvio.My 19 diesel 190CV esta desde ayer en taller : turbo roto con solo 82.000 km!
Cómo soy de lo que casi nunca le dan tralla solo puedo pensar que debe de ser un daño colateral por el tema de la presión de aceite! Tardamos bastante en encontrar que la bomba estaba mal. Cómo sea, esta roto. Menos mal que es de renting!! Pero no obstante es una tocada de ....
Coño!!
Pues sí que es una mala noticia. A ver si puedes profundizar un poco más en el tema (para encuadrar mejor la avería).

Ya nos, dirás si se confirman tus sospechas.

Un saludo.
 

dbroegger

Alfista Junior
Usuario Premium

No mucho mas puedo decir, domingo y de repente aparece el silbido como ruido, pero ya casi estaba en casa. Lunes al arrancar se pone la luz verificar motor y noto ya que no tengo potencia. Al taller voy (concesionario).
Detectan turbo roto. Dicen roturas de aspas.... mañana por la tarde iré a ver la pieza.
Es muy raro.
Tras el cambio de la bomba de aceite mi coche, por ruido, no era el mismo. Habia un ruido diferente que no podria describir. Como si algo rozase o iba forzado. El consumo era más alto desde entonces si iba a más de 120.
Es lo único raro que puedo añadir. Lo comenté en taller, pero más que una cara tonta de "no se" no había. Pues ya veremos dije, mientras va seguiré, aunque no muy convencido.
Fin de la película. Suerte que es de Renting y si tiene que pasar a alguien mejor a mi que a otras personas que les haria mucho daño en el bolsillo, pero no obstante J***. Me gusta este coche, pero desde los 40.000 ando con tontearías y desde los 70.000 hasta ahora con las gordas...
 

GRCerezo

Gran Alfista
Usuario Premium

No mucho mas puedo decir, domingo y de repente aparece el silbido como ruido, pero ya casi estaba en casa. Lunes al arrancar se pone la luz verificar motor y noto ya que no tengo potencia. Al taller voy (concesionario).
Detectan turbo roto. Dicen roturas de aspas.... mañana por la tarde iré a ver la pieza.
Es muy raro.
Tras el cambio de la bomba de aceite mi coche, por ruido, no era el mismo. Habia un ruido diferente que no podria describir. Como si algo rozase o iba forzado. El consumo era más alto desde entonces si iba a más de 120.
Es lo único raro que puedo añadir. Lo comenté en taller, pero más que una cara tonta de "no se" no había. Pues ya veremos dije, mientras va seguiré, aunque no muy convencido.
Fin de la película. Suerte que es de Renting y si tiene que pasar a alguien mejor a mi que a otras personas que les haria mucho daño en el bolsillo, pero no obstante J***. Me gusta este coche, pero desde los 40.000 ando con tontearías y desde los 70.000 hasta ahora con las gordas...
Si tienes opción de ver las piezas, a ver si puedes sacar unas fotos o hacer vídeo.

Me interesan:
- los colores "azulados" que pueden tener los ejes (líneas de lubricacion atascadas).
- el cartucho/tapa del turbo (si aparecen muchas marcas en la voluta de girar desequilibrado el turbo).
- si está montado aún, tócale con un dedo en el eje y tantéalo a moverlo lateralmente (holguras).... No debería moverse más que el ancho de un pelo.. 1mm).

Estoy partiendo de la base de que tiene medio atascadas las líneas de lubricación del turbo... (por suponer).
O eso, o la geometría atascada por carbonilla (que por los kms también me cuadra).

Muchas gracias.
Un saludo.
 
Arriba