Festival Alfa Romeo en Alfistas

Presión insuficiente de aceite

dbroegger

Alfista Junior
Usuario Premium

A mi con el tema de la presión me cambiaron en noviembre la bomba de aceite y sus señores pero el aleatorio aviso en frío "falta presión de aceite" al arrancar el coche no me había desaparecido. Desde el viernes está de nuevo en taller por la misma m*** de noviembre. Nivel de aceite sobrepasado, no puede limpiar el filtro de partículas y al querer ir algo revolucionado me pone falta presión aceite acto seguido hacer controlar motor y me quedo sin fuerza ni nada 80 en autopista.
Estoy muy decepcionado del coche por esta historia llevo desde los 40000 con problemas y ahora tiene 80000
 

GRCerezo

Gran Alfista
Usuario Premium

A mi con el tema de la presión me cambiaron en noviembre la bomba de aceite y sus señores pero el aleatorio aviso en frío "falta presión de aceite" al arrancar el coche no me había desaparecido. Desde el viernes está de nuevo en taller por la misma m*** de noviembre. Nivel de aceite sobrepasado, no puede limpiar el filtro de partículas y al querer ir algo revolucionado me pone falta presión aceite acto seguido hacer controlar motor y me quedo sin fuerza ni nada 80 en autopista.
Estoy muy decepcionado del coche por esta historia llevo desde los 40000 con problemas y ahora tiene 80000
Tú no estás decepcionado con el coche... Estás quemado por los mecánicos....
Y una avería es consecuencia de la otra.

- todos sabemos que en los diésel no se debe poner al máximo el aceite, pues el exceso va para el decantador, lo tupe, llena de mierda el caudalímetro haciendo que entre en modo protección, y, mientras tanto, inunda el filtro de partículas.
A mayores, los cambios de sensores gay que presentárselos al coche con un proxy aligment.
¿No tienes otro taller oficial a mano?
 

rociory

Alfista Compulsivo
Usuario Premium

Pasos:
1.- instalar la app en el móvil (o en el portátil).
2.- enchufar el aparatito en el conector de junto la palanca de abrir el capó (hay que agacharse).
3.- abrir la app y seleccionar el coche y modelo.
4.- mirar parámetros
5.- cerrar la app.
6.- desenchufar.

Sí, lo venden en Amazon.

Mira este hilo sobre el Multiecuscan y Elm327
Puf he echado un vistazo y lo veo súper lioso y no tengo opción de tener el pc al lado del coche... pero gracias.
 

dbroegger

Alfista Junior
Usuario Premium

Ostras GRCEREZO muchas gracias por tu aportación. El coche está el taller oficial!
Mañana voy y se lo comento! Dejarlo de aceite 3/4 es suficiente??
 

GRCerezo

Gran Alfista
Usuario Premium

Ostras GRCEREZO muchas gracias por tu aportación. El coche está el taller oficial!
Mañana voy y se lo comento! Dejarlo de aceite 3/4 es suficiente??
Por encima de la mitad, pero por debajo del máximo... 70~80%

En mi caso, aparecen 6 daditos en la pantalla del navegador, en "MENÚ =>Automovil=> Mantenimiento" y son así:
- uno con los bordes rojos (mínimo).
- cuatro con los bordes blancos.
- uno con los bordes rojos (máximo).

Llega con que no aparezca rellenado ese último dadito (el del máximo). En mi caso, son 65mm de aceite (según el AlfaOBD).

Un saludo.
 

GRCerezo

Gran Alfista
Usuario Premium

Puf he echado un vistazo y lo veo súper lioso y no tengo opción de tener el pc al lado del coche... pero gracias.
Es fácil.
- cómprate el conector.
- descárgate la app (yo lo tengo en el móvil).

Después te guiamos.... En 15min ya controlas.
 

rociory

Alfista Compulsivo
Usuario Premium

jaja al final me lías, pero una pregunta para que quiero eso? que voy a solucionar ahora mismo?
El fallo da en posición sport y pisandole bien, sino no da.
Me han dado cita al taller el día 31, pero me dicen que si el fallo no está fijo que no me dejan coche de sustitución...
 

nacho

Gigante Alfista
Usuario Premium

Porque cuando se calienta el aceite aumenta de volumen. Te lo van a solucionar sacando un poco. En 20 minutos deberías estar saliendo del taller con tu coche. A mi me lo hicieron en un momento una vez que se pasaron echando... Salí de la revisión, me dió el fallo, volví, me sacaron un poco y en nada ya me fui pa casa. :jujujajajeje:
 

GRCerezo

Gran Alfista
Usuario Premium

jaja al final me lías, pero una pregunta para que quiero eso? que voy a solucionar ahora mismo?
El fallo da en posición sport y pisandole bien, sino no da.
Me han dado cita al taller el día 31, pero me dicen que si el fallo no está fijo que no me dejan coche de sustitución...
Pues mira... Pues te vale para saber qué fallo tiene el coche cuando enciende una lucecita... O, en este caso, para saber los mm de aceite que tiene en el cárter...
Sabiendo esos milímetros, si no llega a 54mm significa que está por debajo o justo en el mínimo...
A mi se me encendió una vez ese chivato dándole leña, en un cruce, y fue porque tenía 53,6mm de aceite, y, al inclinar, dio aviso.... La coña fue que me marcaba 5 de 6 daditos de lleno de aceite (83%)

El no tener el ELM327 significó 1,5h de coche entre ida y vuelta, y 30min en el taller.... Dos horas perdidas.
Y volver otro día a cambiar el sensor de nivel defectuoso (con coche de sustitución)
 

rociory

Alfista Compulsivo
Usuario Premium

Ya pero eso si tengo que aprender a usarlo que también lleva su tiempo ;)
Pero es que si me tienen que cambiar otra vez el sensor sería de traca...
Yo no tengo varios cuadraditos, me sale el nivel de aceite en el máximo de la normalidad, entre las dos rallas que hay.
 

GRCerezo

Gran Alfista
Usuario Premium

Ya pero eso si tengo que aprender a usarlo que también lleva su tiempo ;)
Pero es que si me tienen que cambiar otra vez el sensor sería de traca...
Yo no tengo varios cuadraditos, me sale el nivel de aceite en el máximo de la normalidad, entre las dos rallas que hay.
Aporta una foto, si puedes (foropic u otro medio)
 

dbroegger

Alfista Junior
Usuario Premium

Hola, acabo de recoger el mío. Me dicen ue le han hecho una actualización de la centralita, revisado nivel de aceite y dicen que con esto va bien. El sensor de nivel se cambio junto con la bomba de aceite y sus sensores en noviembre. Ya os diré ue tal va en un par de días.
En los 80000KM que tengo ahora he gastado casi 9 l. Mañana repongo y a ver.

Muchas gracias por vuestra ayuda y en particular a GRCerezo!
Saludos
 

dbroegger

Alfista Junior
Usuario Premium

Hasta hoy va bien y ayer camino a casa le di caña en una carretera de muchas curvas y subidas donde ya me ha "petado" dos veces y ha entrado en error y esta vez va va bien. Hasta me parece tener más potencia, pero lo más importante es que vaya BIEN ahora, quiero disfrutarlo sin follones durante estos 11 meses que me quedan con él!
 

rociory

Alfista Compulsivo
Usuario Premium

Hasta hoy va bien y ayer camino a casa le di caña en una carretera de muchas curvas y subidas donde ya me ha "petado" dos veces y ha entrado en error y esta vez va va bien. Hasta me parece tener más potencia, pero lo más importante es que vaya BIEN ahora, quiero disfrutarlo sin follones durante estos 11 meses que me quedan con él!
Qué tal sigue bien?
Yo tengo cita el lunes pero lo tengo en otro taller arreglando chapa y lo del sensor de colisión.
Una pregunta sobre el coche de sustitución, me dicen que sino está el testigo del error encendido que no me dan coche.
 

GRCerezo

Gran Alfista
Usuario Premium

Qué tal sigue bien?
Yo tengo cita el lunes pero lo tengo en otro taller arreglando chapa y lo del sensor de colisión.
Una pregunta sobre el coche de sustitución, me dicen que sino está el testigo del error encendido que no me dan coche.
¿Que qué?
Coche de sustitución te lo tienen que dar si la reparación hace que no te puedan entregar el coche en 1 día (el mismo día).
El testigo de error no se enciende si el sensor marca mal pero no supera los límites mínimo o máximo... Es decir, si la medida mínima es 2 y la máxima 8, cualquier valor de ese sensor dentro de ese rango no dará error en el cuadro... Otr cosa es que sea cierto.
Por ejemplo: a @luis marchese su sensor de temperatura del caudalimetro marcaba 39°C cuando el ambiente estaba a 15°C y no daba error...

Un saludo.
 

dbroegger

Alfista Junior
Usuario Premium

Él mío de momento bien ya que de momento en los 500 km que le he hecho no me ha dado ningún error, ni el que en muchas ocasiones salía en frío de falta de presión de aceite. Por esta parte bien. De lo que no me fío ni un pelo todavía es el tema consumo de gasoil. Pero para argumentar esto necesito más kilómetros. Me parece por ahora que si voy con menos de 2000 pm que los consumos son correctos y los de siempre en mi trayecto de siempre, pero al superar los 2000, así como ir a 128 por la autopista se me va a los 8,2 y esto no es normal a mi parecer. Pero ya te digo, lo observará una semana mas
 

GRCerezo

Gran Alfista
Usuario Premium

Él mío de momento bien ya que de momento en los 500 km que le he hecho no me ha dado ningún error, ni el que en muchas ocasiones salía en frío de falta de presión de aceite. Por esta parte bien. De lo que no me fío ni un pelo todavía es el tema consumo de gasoil. Pero para argumentar esto necesito más kilómetros. Me parece por ahora que si voy con menos de 2000 pm que los consumos son correctos y los de siempre en mi trayecto de siempre, pero al superar los 2000, así como ir a 128 por la autopista se me va a los 8,2 y esto no es normal a mi parecer. Pero ya te digo, lo observará una semana mas
Pregunto:
1.- Vas en modo D? Te puedo garantizar que en mi trayecto habitual al trabajo el ir en modo D me sube +0.4 la media que obtengo en N.
2.-Presiones en las ruedas? Yo monto 18" y las llevo en 2,4bar en invierno (todas)

Un saludo.
 

nacho

Gigante Alfista
Usuario Premium

Si vas a igual ritmo, en D y en N te consume lo mismo o similar, en un 2.0 al menos. Estan mis fotos de prueba por el hilo de consumos. Yendo a currar, por autovía, no obtuve diferencia alguna, con control de crucero la mayoría del trayecto.
Los 8'2 litros del compañero me parecen excesivos si tengo en cuenta que el mío gasolina consume menos en esas condiciones, 7'5/7'8 litros.

Edito: me acabo de dar cuenta que es un Stelvio, no una Giulia, con lo cual, podría ser factible.
 

dbroegger

Alfista Junior
Usuario Premium

Me pasa ahora en la D para asegurar que vaya por encima de al menos los 1500 pm, pero si voy a 120 o más ya da igual si vas en D o N porque las rpm no varían ya. La presión en llanta de 18 la llevo también como tu en 2,4 en frío.
Lo voy a ir observando porque 8 no me ha gustado hasta ahora en mi trayectos habituales nunca! Si hago ciudad o sean Barcelona cita es normal que me vaya a 8 a 9, pero no en velocidad constante por autopista a 125 a 128 Ahí estaba entre 6,8 y 7,2 según Trafico. La semana que viene os diré
 

GRCerezo

Gran Alfista
Usuario Premium

Me pasa ahora en la D para asegurar que vaya por encima de al menos los 1500 pm, pero si voy a 120 o más ya da igual si vas en D o N porque las rpm no varían ya. La presión en llanta de 18 la llevo también como tu en 2,4 en frío.
Lo voy a ir observando porque 8 no me ha gustado hasta ahora en mi trayectos habituales nunca! Si hago ciudad o sean Barcelona cita es normal que me vaya a 8 a 9, pero no en velocidad constante por autopista a 125 a 128 Ahí estaba entre 6,8 y 7,2 según Trafico. La semana que viene os diré
Hazme un favor.
Cuando vayas en autovía, llévalo en modo manual a 2200rpm.
Haz la prueba durante 1 sólo depósito completo. Pues ese consumo tiene que ir a 6,3~6,4.

Muchas gracias.
 
Arriba