Indicador temperatura motor 2.2 JTDM 210cv. Q4

turbin

Alfista Compulsivo
Usuario Premium

Hola, ya tengo cita para el miércoles, llegó la pieza, así que entre miércoles noche y jueves supongo que estará listo. Con lo que me digan os confirmo.

En cuanto al OBD, como tengo el plan de 4 años en todo, garantía, mantenimiento y devolución/cambio/compra, no voy a jugarmela por ahora, esperaré otro año a ver qué decidimos, quiero tener claro si el valor final a los 4 años, tasan el coche y me dan el precio a restar de lo que faltará por pagar o cómo va, ya que no se hizo por la financiera de la marca.

Saludos.
 

turbin

Alfista Compulsivo
Usuario Premium

Buenas, hoy he recogido el coche y a la hora he tenido que volver, el tema de temperatura en principio parece que ha mejorado, sube enseguida a 2 niveles y a los 10 min. ya sube a 3, y se mantiene a si en carretera durante una media hora, no he hecho más de 25km., temperatura exterior fría 3° aunque la sensación y el viento era helador.

Pero lo curioso es que después de ese corto recorrido, he aparcado durante unos 5 min. y al arrancar de nuevo, zas "Revise control motor" con el simbolillo de avería motor en amarillo... que nunca en los 10mil. km que llevo se había encendido.

He llamado enseguida y lo he llevado de nuevo, lo han mirado todo y según me han dicho ha sido algo de aire en el circuito, lo han vuelto a purgar y reseteado y listos, he salido ha dar una vuelta en autovía, carretera y a priori todo bien.

Ya os contare como progresa el tema.

Saludos.
 

turbin

Alfista Compulsivo
Usuario Premium

Bueno, pues ya he subido a la Vall de Boí, decir que la temperatura parece que va ya todo correcto, sube enseguida a 2 niveles, a los 10 min. y unos 11 km. ya estaba en 3 niveles, en cuanto he salido a autovía y carretera abierta y velocidad de crucero... ya se ha puesto a la mitad, 4 nivels, por lo que todo parece corregido.

Lo que si he notado y es apreciable antes no pasaba, es que huele a humo como de gasoil cuando estás parado en un semáforo o en el parking, luego circulando no pasa, solo en parado, al llegar he aparcado y olía bastante, como cuando llevas delante una furgoneta vieja o de los de antes, no es exagerado pero se nota, he salido he levantado el capó y todo lo he visto correcto, pero en la zona de luna delantera entre ella y el capó por la zona de los limpias salía el mismo olor aunque parecía un olor no tan fuerte de gasoil, más de tipo químico. Alguna idea? puede que pierda algo? alguna fuga del circuito del anticongelante.

Saludos.
 

EseStelvio

Alfista Veterano
Usuario Premium

Probablemente el olor que refieres sea del anticongelante que al purgar por los diversos purgadores se haya quedado por los recovecos del motor y al calentarse vaya oliendo. Yo he cambiado radiadores y han estado oliendo durante semanas...
 

turbin

Alfista Compulsivo
Usuario Premium

Ya tengo cita para el lunes, deben revisar la zona de trabajo de cuando cambiaron el sistema de termostato, todo apunta que hay alguna junta o algo que se ha movido, salido y eso provoca que los gases de escape, salgan al vano motor.

He comprobado, arrancó el coche en frío, fuera del coche no huele nada, dentro a gases como si estuvieras detrás de un autobús de los de antes, seguido abres el vano motor y es como si el colector de escape tuviera una fuga, un olor a gases de tubo de escape de tractor insoportable.

Ya os diré de que era por si alguien le sucede algo similar.

Saludos.
 

turbin

Alfista Compulsivo
Usuario Premium

Hola, pues ya tengo noticias, me dicen que han encontrado en el FAP una soldadura rota y es por donde se salen los gases de combustión, ya han pedido uno nuevo y en cuanto llegue lo montan. No he querido ni preguntar cómo ha sido ni nada más, ya que supongo que es evidente que viene del cambio del sistema del termostato... que está en esa zona.

A ver cómo va todo y espero no se "cargen" nada más, que parece que arreglan una cosa y estropean otra... en fin, paciencia.

Saludos.
 

sueky

Il Cuore Sportivo
Usuario Premium

Hola, pues ya tengo noticias, me dicen que han encontrado en el FAP una soldadura rota y es por donde se salen los gases de combustión, ya han pedido uno nuevo y en cuanto llegue lo montan. No he querido ni preguntar cómo ha sido ni nada más, ya que supongo que es evidente que viene del cambio del sistema del termostato... que está en esa zona.

A ver cómo va todo y espero no se "cargen" nada más, que parece que arreglan una cosa y estropean otra... en fin, paciencia.

Saludos.

Pues no se como ni porqué, pero se lo han cargado ellos fijo.

Por lo menos apechugan


Enviado desde mi iPhone utilizando Tapatalk
 

turbin

Alfista Compulsivo
Usuario Premium

Bueno, aquí sigo esperando, el FAP nuevo no llega hasta el lunes, así que como necesitaba coche, me han gestionado atraves de AR la movilidad, me han dejado en Enterprise un Golf gasolina eTSI Aut. creo que solo tiene 80cv., han dado prioridad a que el vehículo tuviera cambio aut. antes que al tamaño, a mi me daba igual, por un finde... me apaño, sorprendido por lo fino y lo que tira y algo abrumado por la parte digital, clima, sistemas, no hay botones todo es táctil, decir mucha información es quedarse corto, tienes de todo, temperatura de aceite y de anticongelante, todo el sistema de infotainment, configuración de relojes y lo que muestra en su interior, en el centro, todos los sistemas de seguridad, Android Auto inalámbrico, navegador, climatizador de dos tipos...

Lo que me ha gustado y mucho, el sistema de start&stop, modo vela, desconexión es una pasada, en cuanto puede se para aunque no estés parado por ciudad o por autovía, aprovecha la desaceleración y frena solo para ponerse a la velocidad de la vía, se desconecta el cambio, se vuelve arrancar y acoplar instantáneamente, la verdad super conseguido, muy directo, el DSG rápidisimo... y no parece que solo tenga 80cv.

Lo peor el sistema de frenado y la asistencia de la dirección, no me gustan nada, no frena siempre igua y los giros de volante son más lentos.

Después de este "inciso" ya espero tener más pronto que tarde el Stelvio, no hechas de menos algo hasta que no lo tienes, ese tacto deportivo y esa conducción...

Saludos.
 
Última edición:

turbin

Alfista Compulsivo
Usuario Premium

Pues nada aquí sigo, me han ampliado el coche de sustitución hasta el jueves, tanto tarda un FAP en llegar?

Decir que el Golf eTsi es de 110cv. no de 80, hibridación ligera, confirmo que va muy, pero que muy bien, consumo con maletero lleno, 4 personas, con el ACC a 126km. un total de 660km. en 80% autopista 10% carretera y 10% ciudad estoy en 5,8, si tomo el dato parcial del viaje des de que arrancó del parking de casa hasta que llegó son 236km. con alguna punta de 150, el consumo medio es de 4,9, la verdad que me sorprende, tuve un Fabia 1.4 TDI de 80cv. y consumía como 1 litro más y andaba menos.

Seguiremos esperando el FAP.

Saludos.
 

ShaunWh

Alfista Consagrado
Usuario Premium

Pues nada aquí sigo, me han ampliado el coche de sustitución hasta el jueves, tanto tarda un FAP en llegar?

Decir que el Golf eTsi es de 110cv. no de 80, hibridación ligera, confirmo que va muy, pero que muy bien, consumo con maletero lleno, 4 personas, con el ACC a 126km. un total de 660km. en 80% autopista 10% carretera y 10% ciudad estoy en 5,8, si tomo el dato parcial del viaje des de que arrancó del parking de casa hasta que llegó son 236km. con alguna punta de 150, el consumo medio es de 4,9, la verdad que me sorprende, tuve un Fabia 1.4 TDI de 80cv. y consumía como 1 litro más y andaba menos.

Seguiremos esperando el FAP.

Saludos.
La diferencia la vas a notar cuando te vuelvas a subir al tuyo.
 

Sam Mer

Gran Alfista
Usuario Premium

Es que Volkswagen sabe muy bien como hacer buenos productos. Alfa te saca un coche cojonudo ( giulia/stelvio) y luego la caga en cuatro chorradas que afean todo el conjunto
 

turbin

Alfista Compulsivo
Usuario Premium

La diferencia la vas a notar cuando te vuelvas a subir al tuyo.
Pues si, ese tacto deportivo, no lo encuentras en otro y he conducido y probado de todo, pueden correr más, dar más sensaciones, ser realmente más efectivos, pero esa "chispa", esa conducción que te transmite sensaciones, te hace estar alerta... AR.
 

turbin

Alfista Compulsivo
Usuario Premium

Es que Volkswagen sabe muy bien como hacer buenos productos. Alfa te saca un coche cojonudo ( giulia/stelvio) y luego la caga en cuatro chorradas que afean todo el conjunto
La verdad es que si, una lastima, a ver cuando "electrifican" el Stelvio si les sale algo redondo, porque la verdad, el sistema que lleva el eTSI, a mi me parece de lo más conseguido y logrado que hay hoy en día, ni Toyota, ni otros que llevan más años con esto, el llevar un DSG de 7, con levas, hibridación de 48v., hacer modo vela e incluso parar el motor en descensos cuando vas a 126km./h con el ACC, frenar el solo, usar la frenada "regenerativa" para mantenerse, arranque instantáneo, llegar a un peaje o estar parado en un semáforo, pisar y salir como un tiro casi chirriando las gomas... de verdad que recomiendo almenos probarlo 1 vez.

Por otro lado, me empieza a escamar que tarde tanto en llegar un simple FAP en un servicio oficial, si hay en central (España) tardan 2 días, si lo tienen que mandar de fuera (Alemania, Italia,...) entre 3 y 5 días debería estar aquí como mucho... raro me parece a mi, 1 semana ya... se pidió el miércoles.

Saludos.
 

zoso68

Alfista Consagrado
Usuario Premium

Buenas, hace dos semanas hice la revisión anual y correspondía cambiar la correa de accesorios ;pues bien, la tuvieron que pedir a un concesionario de alfa en Lleida, ya que era la única concesión que tenía el recambio. Se ve que la central de recambios de Alcalá ha cerrado, y si no hay stock en los conces de aquí, mínimo una semana tardan en llegar de Italia.
 

turbin

Alfista Compulsivo
Usuario Premium

Bueno, pues me han ampliado hasta el 15 el Golf, parece que llego ayer, hoy se ponían con él, quieren probarlo bien y si no hay nada más... el lunes espero que me avisen, veremos.
 

turbin

Alfista Compulsivo
Usuario Premium

Hola, ya tengo el coche en casa, ahora a probarlo, han sustituido el FAP, se veía perfectamente sucio negro de los gases de escape por donde salía, quedaba por debajo de la chapa aislante, no he visto la rotura pero si la suciedad, veremos si todo va bien...

Saludos.
 

turbin

Alfista Compulsivo
Usuario Premium

Bueno, pues parece que todo bien, ya no hay olor a gases de escape, la temperatura de aceite sube poco a poco hasta media medición con las 4 rayitas cuando estás en carretera / autopista, en ciudad baja a 3 rayitas y ahora parece que el consumo ha bajado algo más de 1 litro, estaba por encima de 9 y ahora mismo subiendo y bajando el puerto de Boí/Taüll, esta en 7,8.

Toco madera que se mantenga todo bien, veremos el tema del Adblue, a ver si también desciende el consumo.

Por mi parece que está todo el tema solucionado.
 

ShaunWh

Alfista Consagrado
Usuario Premium

Y qué tal, echas de menos el golf? A mi cuando me dejaron el panda y después cogí el Giulia casi muero del gusto.
 

turbin

Alfista Compulsivo
Usuario Premium

Bueno, quizás hechar de menos no sería la definición, ya que nada tienen que ver uno con otro, por tamaño sobretodo ni por concepción, ni por su funcionamiento. Pero si se nota un salto a nivel tecnológico de sistemas de interactuación y adaptación, es decir, la personalización de cuadro, información y sistemas, en tema motorización no hay comparación, una hibridación ligera como la del golf y gestión del mismo (creo que el Tonale ya lo dispone).

Por lo demás, no hay nada que decir, dinámica, sensaciones, direccionalidad, conducción... que voy a decir que no sepáis ya.
 

Harrypetas

Alfista Junior
Usuario Premium

Buenas tardes, perdón por reflotar este hilo, puedo preguntarte @turbin. Puede que al principio te fuera bien el coche y algún día después de darle mucha caña al coche te pasará esto de que no calentara?
 
Arriba