Turbo KO

Equipo conectado

Msimon

Alfista Consagrado
Usuario Premium

Pues nada, ni dos dias me ha durado la alegria.
Pero ahora si que me tiene loco, acabo de poner otro deposito de 98 pensando que iria de lujo y al repostar otra vez el mismo problema, coche sin potencia, como puede ser que vaya bien un dia si otro no, y que sea justo al repostar?
Te pregunte en su momento, tienes un obd?
 
U

Usuario eliminado 26343

Visitante
@MarcNF15, tres preguntas:

1.- Cada vez que falla, ¿es con depósito lleno?

2.- Al abrir el tapón del combustible, ¿oyes como si entrara aire?

3.- Cuando va bien, ¿es porque le has rellenado y tiene menos de medio o un tercio de combustible?

A ver si va a ser que tienes el respiradero del depósito atascado....(y te hace vacío)...
 

rasmien

Alfista Consagrado
Usuario Premium

Es común en motos el atasco del respiradero, pero nunca lo había oído de un coche. Bien pensado.
 

Cata

Alfista Junior

Última edición:

MarcNF15

Marc Nebot
Usuario Premium

Compañero, he encontrado donde lo decía @Cata

Te pongo captura y enlace del hilo.

022ab8ea7ea9cd805a8a70cc0c6d01b7.jpg


Enviado desde mi Alfita
Muchas gracias compañero
 

MarcNF15

Marc Nebot
Usuario Premium

@MarcNF15, tres preguntas:

1.- Cada vez que falla, ¿es con depósito lleno?

2.- Al abrir el tapón del combustible, ¿oyes como si entrara aire?

3.- Cuando va bien, ¿es porque le has rellenado y tiene menos de medio o un tercio de combustible?

A ver si va a ser que tienes el respiradero del depósito atascado....(y te hace vacío)...
Ostras pues ahora que lo dices, muchas veces si suena como que sale aire, o entra, una de las dos, pero no se si siempre… ahora mismo, solo pongo cuando se enciende el testigo.
 

MarcNF15

Marc Nebot
Usuario Premium

Tendre que hablar con el taller haber que dicen… pero esta mas claro que el agua que es una de las dos, porque el coche va de lujo, y solo pasa algo cuando se abre la tapa o se pone combustible.
Gracias a todos por comentar e ir ayudándome con todo este proceso de locos
 

MarcNF15

Marc Nebot
Usuario Premium

Buenos dias a todos, acabo de ir al taller y me ha dicho que le cuadra mucho mas todo, al
Abrir la tapa ha hecho un ruido que no le ha gustado, dice que puede que no este haciendo vacio como toca, asi que vamos por buen camino.

desviandome un poco del tema… hoy he pedido 2 accesorios originales, la tapa de combustible y las bombillas led de las puertas ya que compre las falsas en aliexpress y no me gusta la luz que hace ya que es demasiado tenue y si no es de noche que no ves nada se nota que la calidad no es la mejor, el jefe de taller me recalca que es una buena compra (la tapa) ya que por cojones se tiene que cambiar y que el mismo se encargara de montarla.
La primera vez que se encuentran con este caso.
Buen finde a todos.
 
Última edición:

moreno100

Seleccionado Gran Biscione Alfista
Usuario Premium

Buenos dias a todos, acabo de ir al taller y me ha dicho que le cuadra mucho mas todo, al
Abrir la tapa ha hecho un ruido que no le ha gustado, dice que puede que no este haciendo vacio como toca, asi que vamos por buen camino.

desviandome un poco del tema… hoy he pedido 2 accesorios originales, la tapa de combustible y las bombillas led de las puertas ya que compre las falsas en aliexpress y no me gusta la luz que hace ya que es demasiado tenue y si no es de noche que no ves nada se nota que la calidad no es la mejor, el jefe de taller me recalca que es una buena compra (la tapa) ya que por cojones se tiene que cambiar y que el mismo se encargara de montarla.
La primera vez que se encuentran con este caso.
Buen finde a todos.
Joder, se quejará... Le estás dando el diagnóstico tú
A ver si tienes suerte y te olvidas ya del tema

Igualmente, buen finde

Edito: corregir palabra

Enviado desde mi Alfita
 
Última edición:

Cata

Alfista Junior

Ostras pues ahora que lo dices, muchas veces si suena como que sale aire, o entra, una de las dos, pero no se si siempre… ahora mismo, solo pongo cuando se enciende el testigo.
@MarcNF15, a mi me lo hacía con el depósito lleno (si no acababa de cerrar bien) y no se quitaba hasta que volvía a repostar claro y volvía a tocarlo. No se encendía inmediatamente la luz. Ejemplo, repostè en Madrid, cierro mal la tapa y se me enciende la luz a 100 Km de llegar a Málaga. Se apagó sola cuando volví a repostar. Siete veces me pasó, incluyendo cambio de IBS, porque el taller no daba con ello, por cierto que tuvieron la deferencia de no cobrarmelo cuando le dije que había leido en internet y comprobado que era el tapon del combustible. En mi caso no estaba deteriorado, porque sigo con el mismo, pero por lo que sea yo no hacía bien el juego o la presión de cerrar. Nunca escuché salida de aire, ni nada parecido y desde entonces todo bien. Alfada total!!!!!

Ah! En todas estas ocasiones.....modo flanders.....

Si te sigue pasando, NO REPOSTES, sólo abre y cierra la tapa y vuelve a arrancar, varias veces si es preciso y si se apaga tendrás ahí la respuesta.

PD: Que alguien enseñe a esta ignorante a "citaros" que no sé como hacerlo en este foro tan intuitivo, jajaja.
 
Última edición:

moreno100

Seleccionado Gran Biscione Alfista
Usuario Premium

A mi me lo hacía con el depósito lleno (si no acababa de cerrar bien) y no se quitaba hasta que volvía a repostar claro y volvía a tocarlo. No se encendía inmediatamente la luz. Ejemplo, repostè en Madrid, cierro mal la tapa y se me enciende la luz a 100 Km de llegar a Málaga. Se apagó sola cuando volví a repostar. Siete veces me pasó, incluyendo cambio de IBS, porque el taller no daba con ello, por cierto que tuvieron la deferencia de no cobrarmelo cuando le dije que había leido en internet y comprobado que era el tapon del combustible. En mi caso no estaba deteriorado, porque sigo con el mismo, pero por lo que sea yo no hacía bien el juego o la presión de cerrar. Nunca escuché salida de aire, ni nada parecido y desde entonces todo bien. Alfada total!!!!!

Ah! En todas estas ocasiones.....modo flanders.....

Si te sigue pasando, NO REPOSTES, sólo abre y cierra la tapa y vuelve a arrancar, varias veces si es preciso y si se apaga tendrás ahí la respuesta.

PD: Que alguien enseñe a esta ignorante a "citaros" que no sé como hacerlo en este foro tan intuitivo, jajaja.

Alfada total!!

Para citar desde tapatalk:

Tocas el mensaje o mensajes que quieras citar. Verás que esos mensajes cambian de color y arriba a la derecha verás que sale una flecha indicando hacia la izquierda. Le das a dicha flecha y ya está, se te abre el mensaje con las citas que hayas seleccionado.



Enviado desde mi Alfita
 

Cata

Alfista Junior

Alfada total!!

Para citar desde tapatalk:

Tocas el mensaje o mensajes que quieras citar. Verás que esos mensajes cambian de color y arriba a la derecha verás que sale una flecha indicando hacia la izquierda. Le das a dicha flecha y ya está, se te abre el mensaje con las citas que hayas seleccionado.



Enviado desde mi Alfita
Perdón no me expliqué bien, eso si sé, me refiero a "mencionaros", a vuestro nick, @..... en azulito
 

moreno100

Seleccionado Gran Biscione Alfista
Usuario Premium

Perdón no me expliqué bien, eso si sé, me refiero a "mencionaros", a vuestro nick, @..... en azulito
Ah, es fácil. Desde tapatalk (a mi por lo menos con esta versión) simplemente poniendo la @arroba, me abre una pantalla en la que escribes el nombre y te lo busca. Lo seleccionas, le das para atrás para volver al mensaje que estabas escribiendo y listo.
Si no te sale así, porque hay versiones que no lo hacen, pues te toca escribirlo a mano, arroba y luego el nombre.


Enviado desde mi Alfita
 

MarcNF15

Marc Nebot
Usuario Premium

Perdón no me expliqué bien, eso si sé, me refiero a "mencionaros", a vuestro nick, @..... en azulito
Muchas gracias A nada de cambiar el tapon haber que pasa.
Por cierto chicos soy de Mallorca y aqui esta cayendo la de dios, parece Helsinki, he tenido que pasar por una carretera llena de agua, 30cm casi… los sensores de delante fallaban y he llenado el intercooler (la parte baja de hojitas y mierda que habia dentro del agua) creeis que le puede haber pasado algo al coche por esto? Esque me ha dado muy mal rollo, tocara limpiarlo a fondo…
Si alguien entiende del tema se lo agradezco.
El coche va perfecto, dejaba de frenar por el agua pero una vez he cruzado y he frenado dos veces ya perfecto (lo tipico de cuando se mojan los discos)
Lo dicho, una locura lo de aqui…
 

MarcNF15

Marc Nebot
Usuario Premium

He leido que a uno le cambiaron motor porque le entro agua en la admision, pero a mi no me
Llegaba hasta alli el agua ni mucho menos.
 

JFRYUN

Gigante Alfista
Usuario Premium

He leido que a uno le cambiaron motor porque le entro agua en la admision, pero a mi no me
Llegaba hasta alli el agua ni mucho menos.
Si, fue el compañero @ligre, tenia un Veloce diésel, con pocos kilómetro, pasando un subterráneo con lluvia le entró agua por la admisión, lo llevo al concesionario de Torrente, Nemesio, allí en una nefasta decisión, decidieron arreglar el motor con un resultado desastroso, al final, sin coste adicional, se le cambió el motor completo en valencia, en Village Motor.
El coche quedó quedó perfecto, al poco tiempo se lo vendió a otro compañero del foro.
 
Arriba