Problemas/Defectos fabricación/Cosas mejorables y Soluciones

awee dijo:
Buenas noches shurs,

Al apretar el embrague hasta el fondo para cambiar de marcha hace un click la mayoría de veces que me resulta muy molesto.

Al principio no me hacia ese ruido, al cabo de un año es cuando empezó hacerlo, en septiembre de este año hará dos años que tengo el coche.

Os explico un poco para que entendáis el vídeo al verlo, la primera vez que aprieto el embrague si que hace el ruido, la segunda vez también, la tercera vez también, la cuarta no, la quinta si, la sexta no y la séptima y ultima vez que apretó también hace el ruido.

¿Sabéis por que es debido y si es normal?

Tiene 36.000 km
El mío también lo hace, a ver si encontramos la solución.
 
gonsales dijo:
Ooohh....hoy se me ha roto el aireador izquierdo (al lado de la puerta del conductor) Al moverlo,se ha soltado la barrita superior horizontal, junto con la barra vertical que va por dentro, que une las 3 barras horizontales...(no se si me explico)
A alguien le ha pasado???
Es sencillo volver a colocar todo en su sitio???

Enviado desde mi ONEPLUS A3003 mediante Tapatalk
A mi la que se me soltó fue la barra que va dentro, y conseguí colocarla.
 

albertekno

gilulietta multiair 170 cv MADRID

BUENOS DIAS!!! expongo a continuación mi problemilla a ver si alguien le pasa algo parecido. al girar a tope la dirección, da igual para que lado, o yendo hacia delante o hacia atrás y a muy baja velocidad, en el volante se nota como si las ruedas pasaran sobre gravilla, una sensación como si la rueda patinara y de "botecitos", una vibración de volante, a veces acompañado con un clack como si algo se colocara (o descolocara) en la suspension y que se nota muy evidente en el volante, es una sensación como si le faltaran los tornillos de la rueda y se fuera a salir, asi es la sensación.... a alguien le ha pasado algo parecido?? el mio es un multiair de 2010 con 82.000 km actualmente, graciassssss
 

Rafa_ATQ

Alfista Veterano

albertekno dijo:
BUENOS DIAS!!! expongo a continuación mi problemilla a ver si alguien le pasa algo parecido. al girar a tope la dirección, da igual para que lado, o yendo hacia delante o hacia atrás y a muy baja velocidad, en el volante se nota como si las ruedas pasaran sobre gravilla, una sensación como si la rueda patinara y de "botecitos", una vibración de volante, a veces acompañado con un clack como si algo se colocara (o descolocara) en la suspension y que se nota muy evidente en el volante, es una sensación como si le faltaran los tornillos de la rueda y se fuera a salir, asi es la sensación.... a alguien le ha pasado algo parecido?? el mio es un multiair de 2010 con 82.000 km actualmente, graciassssss
Revisa casquillos de brazos de suspensión delanteros, puede que tengas alguno tocado...
 

R82

Giulietta 1.4 TB 120cv dis+rojo alfa+sport+premium

albertekno dijo:
BUENOS DIAS!!! expongo a continuación mi problemilla a ver si alguien le pasa algo parecido. al girar a tope la dirección, da igual para que lado, o yendo hacia delante o hacia atrás y a muy baja velocidad, en el volante se nota como si las ruedas pasaran sobre gravilla, una sensación como si la rueda patinara y de "botecitos", una vibración de volante, a veces acompañado con un clack como si algo se colocara (o descolocara) en la suspension y que se nota muy evidente en el volante, es una sensación como si le faltaran los tornillos de la rueda y se fuera a salir, asi es la sensación.... a alguien le ha pasado algo parecido?? el mio es un multiair de 2010 con 82.000 km actualmente, graciassssss
A mi me pasa lo mismo, solo cuando aparco en suelos lisos, tipo el del garaje o algún parking y a muy baja velocidad, girando para maniobrar, sobretodo en marcha atrás, da como un saltito y una sensación a que la rueda resbala, me suele pasar en la rueda derecha, eso y que además hace ruido al girar y al pasar badenes cuando el coche está frio, debe de ser algo de una rótula, casquillo o incluso se puso por aquí, algún silentblock de la barra estabilizadora. Le toca revisión antes del verano, lo comentaré en el taller a ver que me dicen.
 

2DS

2DS siempre cerca

y sobre todo si el suelo esta liso y mojado,es normal patinan las ruedas
 

HAMMER

Alfista Junior

Buenas compis, desde hace un tiempo estoy algo mosqueado, si bien es cierto que mi giu (2.0 jtdm2 150) nunca se ha caracterizado por no transmitir vibraciones al interior creo que ultimamente van en aumento... Noto un aumento de vibración tanto en los asientos como por ejemplo en el volante circulando por autovia en rangos de 120-130km que desaparece al soltar gas. Vuelvo a decir siempre ha vibrado un poco es lo que tienen los tractores diesel xd.
 

alan

Giu Multiair Sportiva Restyling

HAMMER dijo:
Buenas compis, desde hace un tiempo estoy algo mosqueado, si bien es cierto que mi giu (2.0 jtdm2 150) nunca se ha caracterizado por no transmitir vibraciones al interior creo que ultimamente van en aumento... Noto un aumento de vibración tanto en los asientos como por ejemplo en el volante circulando por autovia en rangos de 120-130km que desaparece al soltar gas. Vuelvo a decir siempre ha vibrado un poco es lo que tienen los tractores diesel xd.
Yo en tu caso miraria los neumaticos, quizas esten taqueados ;)
 

HAMMER

Alfista Junior

Pues los traseros están nuevos, pero los delanteros son los de serie (50k) y aún tienen dibujo para 5k más pero los revisaré por si acaso...
 

Rafa_ATQ

Alfista Veterano

HAMMER dijo:
Buenas compis, desde hace un tiempo estoy algo mosqueado, si bien es cierto que mi giu (2.0 jtdm2 150) nunca se ha caracterizado por no transmitir vibraciones al interior creo que ultimamente van en aumento... Noto un aumento de vibración tanto en los asientos como por ejemplo en el volante circulando por autovia en rangos de 120-130km que desaparece al soltar gas. Vuelvo a decir siempre ha vibrado un poco es lo que tienen los tractores diesel xd.
Exacto, como dice Alan, puede que los traseros estén taqueados. Revisa el equilibrado de las gomas también, el Giulietta, por experiencia te digo que es muy muy pero muy sensible al equilibrado y/o estado de los neumáticos. Y lo más raro es que se manifiesta siempre al acelerar entre 120-130km/h...
 

HAMMER

Alfista Junior

Los traseros apenas tienen 500 kilometros, monte unas dunlop sport max rt2 y las de serie eran las sport max rt1, puede deberse a que las gomas sean diferentes?
 

mariocalpe

Para las rectas motores, para las curvas cojones.

Yo cada vez que permuto ruedas me pego una buena temporada con vibraciones en el volante entre 120 y 130km/h, ya tengo asumido que el Giulietta es super delicado con el tema de equilibrado, ruedas taqueadas y todo que tenga que ver con los neumáticos.

Saludos.
 

HAMMER

Alfista Junior

Si, lo había leído que era delicado por eso le hice paralelo cuando se las cambie. Y la vibración de los asientos?
 

belo

Oráculo Alfista

El giulietta taquea mucho los traseros. Lo peor que se puede hacer es pasar las de atrás alante, porque unos neumáticos taqueados en el eje de la tracción y la dirección implica vibraciones al acelerar, sobre todo a 110-130kmh.

Yo ahora cuando los cambio, pongo los nuevos delante siempre. Lo único, que las taqueadas atrás hacen cierto zumbido con el tiempo
 

josf84

Gran Alfista

Yo de momento con mis neumáticos ya al final de su vida no he tenido ese problema (Potenza Adrenaline) la verdad que muy contento y he permutado varias veces no he notado ni mas ni menos vibraciones y tiene unos 70mil km. A ver que tal cuando cambie de neumáticos por lo que me dijeron las potenza adrenaline no las hacen ya.
 

alan

Giu Multiair Sportiva Restyling

HAMMER dijo:
Si, lo había leído que era delicado por eso le hice paralelo cuando se las cambie. Y la vibración de los asientos?
La vibración de los asientos puede ser también por los neumaticos, a mi cuando se me taquearon los traseros me vibraban hasta los mofletes que casi no tengo ;D. Que por cierto, también eran los Dunlop sport maxx y desde esa deje de montar Dunlop y reviso mas periódicamente la presión, la cual también sube un poco. y no me ha vuelto a pasar. De todas formas si no están taqueados y los cambiaste hace poco. piensa si te pasa desde que hiciste el cambio, no sea que no las equilibraran bien. ;)
También siempre que cambio los neumáticos reviso yo la presión, en los talleres es bastante común meter lo mismo a todas sea 2,5 o lo que les salga ;)
 

belo

Oráculo Alfista

josf84 dijo:
Yo de momento con mis neumáticos ya al final de su vida no he tenido ese problema (Potenza Adrenaline) la verdad que muy contento y he permutado varias veces no he notado ni mas ni menos vibraciones y tiene unos 70mil km. A ver que tal cuando cambie de neumáticos por lo que me dijeron las potenza adrenaline no las hacen ya.
Si los rotas varias veces, no les dará tiempo a taquearse y al pasar traseros a delanteros, lo poco que estén taqueados se corregirá. Cuando ya están bien taqueados, no se pueden "aplanar" de nuevo y se sufren las vibraciones en el volante.

Imagino que también dependerá del neumático a la hora de que se taqueé más o menos. Yo he tenido P7 cinturato en 17 y 18" y algo se taquean. Tuve entre medias falken 912 y aparte de que me duraron la mitad, creo que se taquearon más.
 
zelx dijo:
awee dijo:
Buenas noches shurs,

Al apretar el embrague hasta el fondo para cambiar de marcha hace un click la mayoría de veces que me resulta muy molesto.

Al principio no me hacia ese ruido, al cabo de un año es cuando empezó hacerlo, en septiembre de este año hará dos años que tengo el coche.

Os explico un poco para que entendáis el vídeo al verlo, la primera vez que aprieto el embrague si que hace el ruido, la segunda vez también, la tercera vez también, la cuarta no, la quinta si, la sexta no y la séptima y ultima vez que apretó también hace el ruido.

¿Sabéis por que es debido y si es normal?

Tiene 36.000 km
El mío también lo hace, a ver si encontramos la solución.
Al mio también le pasaba. Un poco antes de cumplir la garantía de 2 años lo llevé al taller, me lo engrasaron y nada, me cambiaron no sé que pieza y peor aún (crujía desde el principio del recorrido). Finalmente me cambiaron el módulo completo (pedal de embrague y freno). Así que sí aún lo tenéis en garantía id achuchando y que os lo cambien pero ya.
 

josf84

Gran Alfista

statekieto dijo:
zelx dijo:
awee dijo:
Buenas noches shurs,

Al apretar el embrague hasta el fondo para cambiar de marcha hace un click la mayoría de veces que me resulta muy molesto.

Al principio no me hacia ese ruido, al cabo de un año es cuando empezó hacerlo, en septiembre de este año hará dos años que tengo el coche.

Os explico un poco para que entendáis el vídeo al verlo, la primera vez que aprieto el embrague si que hace el ruido, la segunda vez también, la tercera vez también, la cuarta no, la quinta si, la sexta no y la séptima y ultima vez que apretó también hace el ruido.

¿Sabéis por que es debido y si es normal?

Tiene 36.000 km
El mío también lo hace, a ver si encontramos la solución.
Al mio también le pasaba. Un poco antes de cumplir la garantía de 2 años lo llevé al taller, me lo engrasaron y nada, me cambiaron no sé que pieza y peor aún (crujía desde el principio del recorrido). Finalmente me cambiaron el módulo completo (pedal de embrague y freno). Así que sí aún lo tenéis en garantía id achuchando y que os lo cambien pero ya.

A mi me lo había dejado de hacer y ahora no se porque lo vuelve hacer el sonido "click" no lo escucho por tener la música cuando la tengo pero si siento el click en el pedal. No se si me lo ha vuelto hacer porq esta haciendo algo mas de calor y antes con mas frió no lo hace, en mi caso me quedan pocos meses (junio) de garantía ampliada pero por lo que se en dicha garantía no entra las piezas de desgaste.

A ver si le hecho 3en1 a la zona del pedal a ver si se quita, alguien a encontrado alguna solución?.

Gracias.
 
Arriba