Festival Alfa Romeo en Alfistas

Hacer controlar motor

telle

ALFA 156 2.5 V6 Q-System Rosso Proteo
Usuario Premium

Si, y en ese caso es necesario cambiar todas las grapas, pero antes de hacerlo prueba a limpiar a fondo las gomas con alcohol.
Pues sí, haré lo de las gomas... (Mira que si es eso)
 

JFRYUN

Élite Alfista
Usuario Premium

Pues sí, haré lo de las gomas... (Mira que si es eso)
Te lo he recomendado porque a mi me paso, y me aconsejaron poner spray de silicona en las gomas, lo probé y los chirridos aumentaron muchísimo, y aunque no me lo creía pensé que si con la silicona aumentaban era por el deslizamiento, estuve leyendo como limpiar silicona y uno de los métodos era el alcohol, lo probé y dejo de hacerlo, no se si pueda ser porqué esas gomas al lavarte el coche les pasan un abrillantador, que quizás contenga silicona, por lo que cada cierto tiempo limpio otra vez, con un trapo hasta que quedan limpias.
Quizas no sea tu caso, pero probar no cuesta nada, y de todas las opciones la más sencilla es esa, así que suerte, a ver si también es tu caso.
 
Joer, primos hermanos tenemos los coches
El mismo fallo del diferencial en el fap (señal baja) me ha saltado ayer mi. Lo llevare a Povedilla a ver q me dicen
Y hace nada me cambiaron uno de los entramados negros q lleva el parachoques, el opuesto al del radar, porque en una reparacion del parachoques por un golpecillo, me habian dejado mal uno de los sensores y me fallaban todos.
Hoy lo e dejado en tharsa parla y efectivamente era el sensor del filtro de partículas que tiene una actualización la campaña 825 creo que me a dicho y en 40 minutos estaba actualizado y solucionado en principio
 

Madcrang

Alfista Junior
Usuario Premium

Muy buenas,

decir que, casi 6 meses después, ya tengo solucionado lo del "hacer controlar motor". He tenido que pasar por dos talleres e insitir mucho, pues casi cada dos semanas el coche estaba en el taller por 2 o 3 días para la revisión del maldito mensaje. Decir que en los últimos dos meses he conducido todo el tiempo con el mensaje, pues después de llevarlo al taller y quitar el mensaje el error salía a los 2 o 3 kms.
Siguiendo la información que aportó @alhondigeño en el foro sobre limpieza motor y sus cabeceos hablé con el del taller y le idje que eran mis mismos síntomas. Manos a la obra lo tuve y me estuvo haciendo limpieza de sensores (todos con carbonillas hasta arriba) y detectamos, también, una fuga de líquido refrigerante en el colectir de admisión. Una fuga bastante importante, pues en 3 días pasaba del máximo a estar por debajo del mínimo, así que le pedí que arreglara las dos cosas. Y como para limpiar la EGR tenía que desmontar el colector, pues pedimos pieza de los seguro y cuando llegó al taller, y tras toda una semana allí, me hizo el cambio del colector + limpieza de la EGR (el tubo de la EGR llena de carbonilla y solo dejaba pasar un caño bien pequeño). El total unos 1100€ (la pieza de colector me costó 575€) + 6h de mano de obra, aunque ya me dijo que el desmontar/montar le llevó más de lo que me ha cobrado.
Ahora sí puedo decir que tras 1 semana andando con el coche éste va de maravilla: ya no tengo cabeceo, o traqueteo, de motor y no salta el maldito mensaje. Muy contento con los resultados!!!

os dejo dos imágenes, una el tubo de la EGR y el otro la fuga bajo el colector de admisión.

9588448b-407e-42bb-b279-1124b907eec9.md.jpg e4f346fc-34ab-42ae-bab4-46e4b5715ef6.jpg
 

mendi949

Alfista Junior

Screenshot-20220528-140119.jpg

Pues en Berri Motor (Carza Gipuzkoa), se han matado los coj** a dar solución a cada problema que les he planteado. Desde papeleos que exige el ministerio de transportes a dudas electrónicas sobre tomas taquimetricas y de más parientes.
 
Muy buenas familia! Acabo de adquirir un Alfa Gulia Súper AT 180 Cv 2017, os resumo rápido mi tragedia.
Me llegó el sábado el coche con un chofer a través de clicars, me monto en el coche y no me moví más de dos km y me salto el fallo “controla motor”….Ante mi cabreo llame y me mandaron a un taller puesto por ellos por la garantía no oficial.
Por mi cuenta me busque una máquina de errores y me salió error U02A900 “Se ha perdido comunicación con la bomba de refrigerante del enfriador del aire de admisión”. El coche se porta bien pero cuando detecta calor se autolimita y no me deja pasar de 15. Los dos mecánicos que he visto me comentan que puede ser una tontería de algún cable suelto..

A alguien le ha pasado algo??

Muchas gracias de antemano a todos!!

Un saludo!
 

alfanacleto

Gigante Alfista
Usuario Premium

Muy buenas,

decir que, casi 6 meses después, ya tengo solucionado lo del "hacer controlar motor". He tenido que pasar por dos talleres e insitir mucho, pues casi cada dos semanas el coche estaba en el taller por 2 o 3 días para la revisión del maldito mensaje. Decir que en los últimos dos meses he conducido todo el tiempo con el mensaje, pues después de llevarlo al taller y quitar el mensaje el error salía a los 2 o 3 kms.
Siguiendo la información que aportó @alhondigeño en el foro sobre limpieza motor y sus cabeceos hablé con el del taller y le idje que eran mis mismos síntomas. Manos a la obra lo tuve y me estuvo haciendo limpieza de sensores (todos con carbonillas hasta arriba) y detectamos, también, una fuga de líquido refrigerante en el colectir de admisión. Una fuga bastante importante, pues en 3 días pasaba del máximo a estar por debajo del mínimo, así que le pedí que arreglara las dos cosas. Y como para limpiar la EGR tenía que desmontar el colector, pues pedimos pieza de los seguro y cuando llegó al taller, y tras toda una semana allí, me hizo el cambio del colector + limpieza de la EGR (el tubo de la EGR llena de carbonilla y solo dejaba pasar un caño bien pequeño). El total unos 1100€ (la pieza de colector me costó 575€) + 6h de mano de obra, aunque ya me dijo que el desmontar/montar le llevó más de lo que me ha cobrado.
Ahora sí puedo decir que tras 1 semana andando con el coche éste va de maravilla: ya no tengo cabeceo, o traqueteo, de motor y no salta el maldito mensaje. Muy contento con los resultados!!!

os dejo dos imágenes, una el tubo de la EGR y el otro la fuga bajo el colector de admisión.

9588448b-407e-42bb-b279-1124b907eec9.md.jpg e4f346fc-34ab-42ae-bab4-46e4b5715ef6.jpg
El problema es que la egr sigue avtiva, con lo cual... Volvera a pasar...
 

alfanacleto

Gigante Alfista
Usuario Premium

Muy buenas familia! Acabo de adquirir un Alfa Gulia Súper AT 180 Cv 2017, os resumo rápido mi tragedia.
Me llegó el sábado el coche con un chofer a través de clicars, me monto en el coche y no me moví más de dos km y me salto el fallo “controla motor”….Ante mi cabreo llame y me mandaron a un taller puesto por ellos por la garantía no oficial.
Por mi cuenta me busque una máquina de errores y me salió error U02A900 “Se ha perdido comunicación con la bomba de refrigerante del enfriador del aire de admisión”. El coche se porta bien pero cuando detecta calor se autolimita y no me deja pasar de 15. Los dos mecánicos que he visto me comentan que puede ser una tontería de algún cable suelto..

A alguien le ha pasado algo??

Muchas gracias de antemano a todos!!

Un saludo!
Lo raro es que el 180 no lleva bomba de refrigerante de aire de admision, dado que su radiador de admision"intercooler"es referigerado por aire.... A no ser que sea una unidad rara..
 

pacman

Gran Alfista
Usuario Premium

Muy buenas familia! Acabo de adquirir un Alfa Gulia Súper AT 180 Cv 2017, os resumo rápido mi tragedia.
Me llegó el sábado el coche con un chofer a través de clicars, me monto en el coche y no me moví más de dos km y me salto el fallo “controla motor”….Ante mi cabreo llame y me mandaron a un taller puesto por ellos por la garantía no oficial.
Por mi cuenta me busque una máquina de errores y me salió error U02A900 “Se ha perdido comunicación con la bomba de refrigerante del enfriador del aire de admisión”. El coche se porta bien pero cuando detecta calor se autolimita y no me deja pasar de 15. Los dos mecánicos que he visto me comentan que puede ser una tontería de algún cable suelto..

A alguien le ha pasado algo??

Muchas gracias de antemano a todos!!

Un saludo!
Lo tendrás que llevar al concesionario y advertirle al vendedor que le pasarás las factura y si no se hacen cargo vía OCU o similar
 
Lo tendrás que llevar al concesionario y advertirle al vendedor que le pasarás las factura y si no se hacen cargo vía OCU o similar
Con el vendedor no tengo problema en principio, clicars ofrece una garantía muy completa para estos fallos y me lo pagarían todo. El caso es que tengo 15 días para ver si me quedo con el coche o no (me encanta el coche) y puedo devolverlo a coste 0.
Mi duda es por el tema de fallos, que por lo que leo es muy recurrente en este modelo.
 

pacman

Gran Alfista
Usuario Premium

Con el vendedor no tengo problema en principio, clicars ofrece una garantía muy completa para estos fallos y me lo pagarían todo. El caso es que tengo 15 días para ver si me quedo con el coche o no (me encanta el coche) y puedo devolverlo a coste 0.
Mi duda es por el tema de fallos, que por lo que leo es muy recurrente en este modelo.

Ni hay muchos fallos ni muy importantes como se ve y se ha comentado recurrentemente por el foro, pero no es buena señal por parte del vendedor que te vendan un coche con ese fallo. Está claro que no lo han revisado bien
 
Ni hay muchos fallos ni muy importantes como se ve y se ha comentado recurrentemente por el foro, pero no es buena señal por parte del vendedor que te vendan un coche con ese fallo. Está claro que no lo han revisado bien
Eso está claro..no lo han revisado bien. Lo llevo hoy al taller que me dicen os iré comentando.

Vosotros que haríais aguantaríais con el?

Muchas gracias a todos.
 

pacman

Gran Alfista
Usuario Premium

Eso está claro..no lo han revisado bien. Lo llevo hoy al taller que me dicen os iré comentando.

Vosotros que haríais aguantaríais con el?

Muchas gracias a todos.

Que lo revisen bien en el taller ya que lo llevas a eso y según lo que te digan, si no hay más fallos... Cuántos km tiene?
 
Que lo revisen bien en el taller ya que lo llevas a eso y según lo que te digan, si no hay más fallos... Cuántos km tiene?
Las dos maquinas que le han metido solo dan ese fallo, en teoría no tiene nada más. Pero es el primer coche que me compro y me estoy algo asustado…

El coche tiene 113000
 

pacman

Gran Alfista
Usuario Premium

Las dos maquinas que le han metido solo dan ese fallo, en teoría no tiene nada más. Pero es el primer coche que me compro y me estoy algo asustado…

El coche tiene 113000
No tiene porqué dar problemas. Hay muchos con ese motor en el foro y más km y sin problemas, ya te lo confirmarán
 

JFRYUN

Élite Alfista
Usuario Premium

Con el vendedor no tengo problema en principio, clicars ofrece una garantía muy completa para estos fallos y me lo pagarían todo. El caso es que tengo 15 días para ver si me quedo con el coche o no (me encanta el coche) y puedo devolverlo a coste 0.
Mi duda es por el tema de fallos, que por lo que leo es muy recurrente en este modelo.
La situación es algo complicada, esos 15 días que tienes para devolverlo son un periodo razonable para decidir si te sientes a gusto o no con el coche, es decir, están previstos para comprobar por el cliente si el coche cubre sus expectativas, si es cómodo, si consume mucho o no, si la conducción es la que espera o no, etc, pero este plazo de tiempo se convierten en insuficiente cuando el coche sufre una avería que impide precisamente comprobar sus características. El que puedas llevarlo a un taller a que lo comprueben o reparen, incluso en garantía, convierte ese plazo de prueba en casi inexistente, pues va a transcurrir en comprobaciones y reparaciones, de las que nadie sabe cuanto tiempo será necesario.
Creo que lo mejor que podrías hacer es solicitar una ampliación del plazo de 15 días de prueba, argumentando que si el coche está en taller y no se puede utilizar por avería, es imposible saber si cumple tus expectativas, por supuesto deberías hacerlo documentalmente no de palabra, y si no te lo concedieran no parece un buen inicio de una compra en la que te entregan ya un vehículo con avería, de la que ni siquiera sabes el alcance, sin dudar lo devolvería y esperaría a que hubiera otra oportunidad.
 

nacho

Gigante Alfista
Usuario Premium

Y a taller oficial, nada de taller contratado por la garantía del compraventa, que no van a saber ni por donde les da el aire...
 

GRCerezo

Gran Alfista
Usuario Premium

Las dos maquinas que le han metido solo dan ese fallo, en teoría no tiene nada más. Pero es el primer coche que me compro y me estoy algo asustado…

El coche tiene 113000
1.- ¿Quedártelo?: Depende del precio...
2.- Notifícale via whatsapp al vendedor que el problema sigue. Si puedes aportar un vídeo, mejor que mejor.
3.- Notifícale al vendedor que vas a llevarlo al taller oficial, pues ninguno de los dos anteriores mecánicos lo han resuelto (sería interesante que tuvieras algun justificante en formato papel, tipo "factura coste cero").
4.- En la hoja de recepción del taller, detalla el fallo lo mejor que puedas, y guarda copia. Pide presupuesto y envíale copia al vendedor... Sería un detalle que aceptara dicha reparación.
5.- Ya que está a tu nombre, pilla el número de chasis y que te diga el jefe de taller el historial de mantenimiento del vehículo (al estar a tu nombre, puede decirte qué le han hecho y qué no...). Se van a agarrar al la Ley de Proteccion de Datos, pero tú no exiges saber el dni ni nombre ni dirección del anterior dueño, sino sólo los males y reparaciones hechas en taller oficial.

Presupongo que, por pasar de los 100.000kms tiene hecha la distribución+bomba agua+valvulina AT8....
 
Lo primero gracias a todos!

Resumiendo un poco el día, en el taller que me ofrece la garantía me han comentado que seguramente me lo pasen a taller a oficial, ya que ellos no son capaces de determinar el error… por lo que al menos lo cogerán, en teoría, buenas manos.

Esta tarde al cogerlo me dejaba poner el modo deportivo, ya que antes con el error no me dejaba y… me he enamorado!

Me aumentan los 15 días de prueba así que podré disfrutarlo mejor, pero en principio seguramente me lo quede.

Gracias de nuevo por vuestra ayuda!
 
Arriba