• Reprogramación de calidad para tu Alfa Romeo puedes contactar con los usuarios Gpower o Robertop espeacializados en repros Alfa Romeo. No dudes en consultarles.

Consulta Cuesta arrancar en frio

MachoAlfaGT

Alfista Compulsivo

A mi me dijeron en la Alfa que el 1 y el 3 estaban mal y que por eso le costaba arrancar en frío, y tenía más vibración.
Supongo que comprarlos de segunda mano es ala idea, nuevos en Oscaro y demás páginas andan sobre 250e creo.
Donde los he llevado cobran 18 por comprobarlo y limpiarlo.
100 si hay que repararlo, precios con IVA incluido por inyector.
Cuando me los devuelvan contaré experiencias por si le interesa a alguien.

Enviado desde mi CPH2211 mediante Tapatalk
 
  • Like
Reacciones: mps

mps

Alfista Junior

Donde los he llevado cobran 18 por comprobarlo y limpiarlo.
100 si hay que repararlo, precios con IVA incluido por inyector.
Cuando me los devuelvan contaré experiencias por si le interesa a alguien.

Enviado desde mi CPH2211 mediante Tapatalk
Que barato. Tendré que mirar por mi zona.
 

MachoAlfaGT

Alfista Compulsivo

Claro pero cambias el conector no hace falta enviar el inyector a comprobar porqye lo malo es el conector, no? Jajajajaja
El mío se quedaba abierto, por eso no arrancaba.
Aunque tengas una caja de conectores seguiría sin arrancar.....

Enviado desde mi CPH2211 mediante Tapatalk
 

alfanacleto

Titán Alfista

El mío se quedaba abierto, por eso no arrancaba.
Aunque tengas una caja de conectores seguiría sin arrancar.....

Enviado desde mi CPH2211 mediante Tapatalk
Ojala sea eso y lo repares, pero con un inyector abierto al arrancar debería tirar bastante humo blanquecino.. Es lo que me choca
 

MachoAlfaGT

Alfista Compulsivo

hubo una vez que se quedó el coche a 3 cilindros tirando un poco de humo, lo pare y al arrancar volvió a la normalidad, en unos días saldremos de dudas.
Un conocido me revisó el archivo de la ecu y el coche llevaba repro, ya decía yo que andaba más de la cuenta

Enviado desde mi CPH2211 mediante Tapatalk
 

mps

Alfista Junior

hubo una vez que se quedó el coche a 3 cilindros tirando un poco de humo, lo pare y al arrancar volvió a la normalidad, en unos días saldremos de dudas.
Un conocido me revisó el archivo de la ecu y el coche llevaba repro, ya decía yo que andaba más de la cuenta

Enviado desde mi CPH2211 mediante Tapatalk
Eso me pasó a mí con el mío. Soplaba el turbo como si no hubiera un mañana, así estará. Se la quité.
 

MachoAlfaGT

Alfista Compulsivo

Bueno ya me han comprobado los inyectores, no se quedaba abierto 1, hay 2 con fallo....no inyectaban lo que tocaba, solo trabajaba mi motor con 2 inyectores......cuando los monte contaré impresiones
aa413b36ab77840ffc4851fcc2bcbe9d.jpg


Enviado desde mi CPH2211 mediante Tapatalk
 

MachoAlfaGT

Alfista Compulsivo

Tengo el mismo coche que tu, y en la casa me dijeron que eran dos inyectores, yo pensaba que era tema de calentadores pero no.
Cuanto te repararon los inyectores , ya arrancaba bien el coche?

Enviado desde mi CPH2211 mediante Tapatalk
 

Sam Mer

Gran Alfista
Usuario Premium

Cuando los montes, comentas.
Yo no veia tanta variación como para no arrancar

Saludos
 

MachoAlfaGT

Alfista Compulsivo

No estaba abierto, simplemente 2 tenían mucho retorno, me han comentado que si arranca el coche tirando un spray de autoarranque , que es lo que me pasa a mi (al tirarle autoarranque arranca al toque), o son los inyectores o es la bomba de alta que no coje la presión suficiente.
Ya que los inyectores estarán perfectos cuando los monte mañana, si sigue sin arrancar tiene que ser la bomba si o si.


Enviado desde mi CPH2211 mediante Tapatalk
 
Última edición:

yorch

Gran Alfista
Usuario Premium

Para mi que se te han juntado varías cosas… pero bueno si los inyectores estaban mal, al menos es dinero bien gastado. Yo sigo apostando por colector con colesterol, si no entra aire y además los inyectores van regular pues no arranca.
 

MachoAlfaGT

Alfista Compulsivo

Para mi que se te han juntado varías cosas… pero bueno si los inyectores estaban mal, al menos es dinero bien gastado. Yo sigo apostando por colector con colesterol, si no entra aire y además los inyectores van regular pues no arranca.
Vamos a salir de dudas tarde o temprano, el colector lo vi con una cámara de esas que es un cable con pantalla y estaba bastante limpio, el coche tiene 116.000km


Enviado desde mi CPH2211 mediante Tapatalk
 

MachoAlfaGT

Alfista Compulsivo

Nuevas noticias, inyectores repasados y sigue costando el arranque en frío, una vez arranca y lo paras arranca al toque.
Todavía no he puesto los códigos de los 2 inyectores reparados, pero no creo que eso influya mucho.
Le comenté a un amigo mecánicos lo de las mariposas de admisión o el colector tupido y me dijo que si estuviera sucio la humadera negra que tiraría sería buena.
Siguiente paso mirar presiones del rail y de la bomba en el arranque.

Enviado desde mi CPH2211 mediante Tapatalk
 
Última edición:
Arriba