BRERISTAS

Buenos días a todos.

Vengo con un fallo en uno de los faros xenón de mi Brera (pregunté por el hilo del 159 también).
El fallo es simple, mientras voy conduciendo aleatoriamente uno de los xenón se apaga (no he conseguido apreciar si los baches por ejemplo le afectan.. parece que no a priori) y al rato se puede volver a encender solo. Si los apago y enciendo yo, la mayoría de las ocasiones se vuelven a encender ambos sin problemas.

No tengo ni idea de porqué puede estar ocurriendo el fallo, si se puede tratar de un contacto o de alguno de los elementos del faro de xenón.
En cualquier caso no se me enciende ningún testigo de aviso de fallo de luces en el salpicadero, como si me salto por ejemplo con las luces de la matricula.

Si alguien me puede echar un cable si le ha ocurrido algo similar o sabe que puede ocurrir estaría muy agradecido!!

Saludos alfistas.
 

Juandertaker

Alfista Junior

Yo para el día a día uso un 159 sw, que es más amplio que el Brera, pero en mi caso es para llevar a los perros. El Brera es más cómodo delante, para mi espalda, y su diseño es atemporal, ese culo me tiene loco. Ahora por muchos cvs que lleve bajo el capó, no corre tanto, piensa lo que pesa....

Saludos, y compratele ya!!!
No corre tanto dependiendo de dondee vengas! jajaja Yo antes conducía un opel vectra gasolina de 100 cv y joder si cambia la cosa. También es verdad que ahora ya me he acostumbrado y ya no corre tanto pero...a mi de momento no se me ha quedado corto en ninguna apurada
 

Juandertaker

Alfista Junior

Buenos días a todos.

Vengo con un fallo en uno de los faros xenón de mi Brera (pregunté por el hilo del 159 también).
El fallo es simple, mientras voy conduciendo aleatoriamente uno de los xenón se apaga (no he conseguido apreciar si los baches por ejemplo le afectan.. parece que no a priori) y al rato se puede volver a encender solo. Si los apago y enciendo yo, la mayoría de las ocasiones se vuelven a encender ambos sin problemas.

No tengo ni idea de porqué puede estar ocurriendo el fallo, si se puede tratar de un contacto o de alguno de los elementos del faro de xenón.
En cualquier caso no se me enciende ningún testigo de aviso de fallo de luces en el salpicadero, como si me salto por ejemplo con las luces de la matricula.

Si alguien me puede echar un cable si le ha ocurrido algo similar o sabe que puede ocurrir estaría muy agradecido!!

Saludos alfistas.
En el xenon no, a mi eso me tiene pasado con las de posición...antes o despues se me acaba muriendo y la cambio. Lo tuyo es más putada que hablamos de cientos de € y no de céntimos
 
Alguien me puede explicar como me registro para poder subir fotos? Así os muestro algunas ideas que he tenido con mi brera!
Gracias!!
 
Arriba