Fallo arranque Alfa GT

PETROLERO

Alfista Compulsivo
Usuario Premium

Podría ser. Has notado que gire lento, sin alegría? Si gira con fuerza y rápido del motor de arranque no sería. Eso se nota solo con escucharlo como mueve.

Saluti.

Enviado desde mis Alfitas
Yo tengo ese problema prácticamente desde el día que compre el coche, inclusive recuerdo que pense que era cosas de bateria en los que me lo vendieron pusieron bateria nueva.

el coche gira muy muy lento en el arranque y ahora en invierno muchísimo mas aun, abecés me da pereza meterlo en la cochera y cuando lo dejo en la calle si voy de buenas a primera y meto llave y le doy del tirón el motor apenas gira, cuando el coche duerme en cochera le cuesta pero no tanto.

Cambie sensor rde cigueñal, calentadores y tiene ahora una bateria varta nueva y sigue igual, ya solo me queda eso, probar a meter motor de arnque nuevo, cual me recomiendas?
 

moreno100

Seleccionado Gran Biscione Alfista
Usuario Premium

Yo tengo ese problema prácticamente desde el día que compre el coche, inclusive recuerdo que pense que era cosas de bateria en los que me lo vendieron pusieron bateria nueva.

el coche gira muy muy lento en el arranque y ahora en invierno muchísimo mas aun, abecés me da pereza meterlo en la cochera y cuando lo dejo en la calle si voy de buenas a primera y meto llave y le doy del tirón el motor apenas gira, cuando el coche duerme en cochera le cuesta pero no tanto.

Cambie sensor rde cigueñal, calentadores y tiene ahora una bateria varta nueva y sigue igual, ya solo me queda eso, probar a meter motor de arnque nuevo, cual me recomiendas?
Eso es el motor de arranque, te ha pasado lo mismo que a Efrén y que a mí.
Pilla el que quieras, pero que sea de 2,2kw. Los hay de 1.8, 2,0 y 2,2 kW. Cambiale y ya verás que diferencia. Vas a flipar.

Enviado desde mis Alfitas
 

MachoAlfaGT

Alfista Compulsivo

Eso es el motor de arranque, te ha pasado lo mismo que a Efrén y que a mí.
Pilla el que quieras, pero que sea de 2,2kw. Los hay de 1.8, 2,0 y 2,2 kW. Cambiale y ya verás que diferencia. Vas a flipar.

Enviado desde mis Alfitas
Precisamente acabo de comprar uno de 2,2kw
Puse uno de desguace y giraba igual de lento que el que tenía.


Enviado desde mi CPH2211 mediante Tapatalk
 

moreno100

Seleccionado Gran Biscione Alfista
Usuario Premium

Precisamente acabo de comprar uno de 2,2kw
Puse uno de desguace y giraba igual de lento que el que tenía.


Enviado desde mi CPH2211 mediante Tapatalk
Con estas edades olvida los de desguaces. Están todos igual. Ya nos contarás qué tal.

Saluti.

Enviado desde mis Alfitas
 

moreno100

Seleccionado Gran Biscione Alfista
Usuario Premium

Lo he comprado por autodoc , en cuanto me llegue la próxima semana y lo instale os cuento experiencias.

Enviado desde mi CPH2211 mediante Tapatalk
Si, ya nos cuentas, pero si el actual gira lento lo tienes que notar por cojones.

Enviado desde mi Alfita
 

MachoAlfaGT

Alfista Compulsivo

Acabo de encontrar esto por internet.
Después de haber cambiado inyectores bomba de alta etc, noto que en frío arranca bien , en caliente nada más parar el motor también arranca bien , pero cuando en caliente paro el coche y tardo 20 min en intentar arrancarlo le cuesta muchísimo, talvez este artículo que he encontrado tenga mucho que ver.
Es la misma ecu que llevamos nosotros con el motor jtd.
334ff7038b31d73c4a7854634237c593.jpg
f655cf4cf9d32df30059a35f6ffd0185.jpg


Enviado desde mi CPH2211 mediante Tapatalk
 

Sk8Alfa

Alfista Veterano
Usuario Premium

Pero que tienebque ver el motor de arranque con baja compresion en el 3 y el 4? Yo pienso que si tienes mal la compresion,no se solucionara con un motor de arranque nuevo....
 

YG13

Alfista Junior

Algun taller que conozcais cerca de Vigo que lo pueda ver?
Talleres Vicar En Vigo. Taller de plena confianza.
 

MachoAlfaGT

Alfista Compulsivo

Pero que tienebque ver el motor de arranque con baja compresion en el 3 y el 4? Yo pienso que si tienes mal la compresion,no se solucionara con un motor de arranque nuevo....
El motor de arranque lo voy a cambiar yo, el coche con baja compresión es de otro compañero

Enviado desde mi CPH2211 mediante Tapatalk
 
Cuando puedas dinos cómo va el tema compañero.....

Enviado desde mi CPH2211 mediante Tapatalk
Acabo de probar a desconectar y...arranca algo mejor, tb veo que los calentadores así actúan durante más tiempo...imagino que todo suma. No se si probar a cambiar termostato...ya que debe estar jodido pq me da la sensación que queda siempre abierto, pq el coche no coge temperatura
 

Radulenko

Alfista Compulsivo
Usuario Premium

Acabo de probar a desconectar y...arranca algo mejor, tb veo que los calentadores así actúan durante más tiempo...imagino que todo suma. No se si probar a cambiar termostato...ya que debe estar jodido pq me da la sensación que queda siempre abierto, pq el coche no coge temperatura
Eso de que no coja temperatura si que es síntoma de termostato cascado. A mi se me quedaba en 70 grados siempre
 

MachoAlfaGT

Alfista Compulsivo

Acabo de probar a desconectar y...arranca algo mejor, tb veo que los calentadores así actúan durante más tiempo...imagino que todo suma. No se si probar a cambiar termostato...ya que debe estar jodido pq me da la sensación que queda siempre abierto, pq el coche no coge temperatura
Ten en cuenta que si tienes baja compresión en 2 cilindros puede ser que la correa distribución se haya estirado y este fuera de punto , desde culata u alguna válvula loca.
Yo pediría la opinión de otro mecánico


Enviado desde mi CPH2211 mediante Tapatalk
 

MachoAlfaGT

Alfista Compulsivo

Acabo de probar a desconectar y...arranca algo mejor, tb veo que los calentadores así actúan durante más tiempo...imagino que todo suma. No se si probar a cambiar termostato...ya que debe estar jodido pq me da la sensación que queda siempre abierto, pq el coche no coge temperatura
No arranca mejor por estar más tiempo conectado los calentadores, al desconectar el sensor de temperatura del refrigerante, si en ese momento le haces una diagnosis al coche el motor cree que está a -40 grados, la ecu en esa tesitura inyecta mucho más combustible para calentar lo antes posible el motor, de ahí que arranque mucho mejor.

Enviado desde mi CPH2211 mediante Tapatalk
 
No arranca mejor por estar más tiempo conectado los calentadores, al desconectar el sensor de temperatura del refrigerante, si en ese momento le haces una diagnosis al coche el motor cree que está a -40 grados, la ecu en esa tesitura inyecta mucho más combustible para calentar lo antes posible el motor, de ahí que arranque mucho mejor.

Enviado desde mi CPH2211 mediante Tapatalk
Pues pocas pruebas más puedo hacer...ayer tenía cita en un taller de la zona que ya sabían los síntomas que tenía porque se lo dije con anterioridad y cuando llegué me dijeron que eso les va a llevar tiempo y que hasta dentro de 15 días no me lo pueden ver....asique o toca seguir esperando o empezar a buscar sustituto porque ando sin coche...me daría pena porque el coche va muy muy bien...la compresión de los cilindros en circulación no se nota nada por eso me choca, no pierde nada de fuerza el coche. Y quitando eso...sólo me faltaría anularle la egr electrónicamente para que no me salte el error que aquí creo que hay un gran experto en ello ;) @alfanacleto
 

Kikoar

Alfista Junior

Buenas
Pues pocas pruebas más puedo hacer...ayer tenía cita en un taller de la zona que ya sabían los síntomas que tenía porque se lo dije con anterioridad y cuando llegué me dijeron que eso les va a llevar tiempo y que hasta dentro de 15 días no me lo pueden ver....asique o toca seguir esperando o empezar a buscar sustituto porque ando sin coche...me daría pena porque el coche va muy muy bien...la compresión de los cilindros en circulación no se nota nada por eso me choca, no pierde nada de fuerza el coche. Y quitando eso...sólo me faltaría anularle la egr electrónicamente para que no me salte el error que aquí creo que hay un gran experto en ello ;) @alfanacleto
, no se cuantos kilómetros tiene tu coche pero quizás no estaría nada mal que fueras pensando en hacer una buena limpieza a toda la admisión, por su posición natural los cilindros 3 y 4 son los más cercanos a las válvulas pcv y egr los convierte en grandes candidatos a obstrucciones al paso del aire y como último recurso comprobar desgaste en las levas no se en diesel pero en gasolina no sólo en alfa es algo muy común el desgaste de levas y otra holguras en los chaveteros de los piñones y poleas de la distribución aunque esto último te afectaría de forma más generalizada, suerte y paciencia
 
Arriba