Evolucion de mi 156 2.5 V6

leonrojo1603

Alfista Junior

Animo, mucho mucho, al final lo tendrás como quieres, que por cierto lo vas a dejar como recién salido de casa.
Un saludo.
 

sdj

Alfista Veterano

sdj

Alfista Veterano

Esta semana si me da tiempo le toca capo nuevo y poner los amortiguadores del capo en el sentido correcto, aparte de eliminar de la vista el cable verde que está en la parte inferior a la derecha en las fotos.

El viernes fui al concesionario de Alicante a comprar el depósito de agua del Giulietta de mi mujer y pregunte para homologar en KIT Zender, y me dijeron que allí lo pueden hacer, pero quiero hacerlo por mi cuenta, alguien sabe los pasos?
 

sdj

Alfista Veterano

Holaaaaa de nuevo, tengo una duda.

Hace un mes o así le cambie el termostato y por norma general el termostato siempre tiene que estar a 90º, pero nunca llega, solo llega los días que hace calor y se mantiene cuando estas parado, pero cuando coges carretea otra vez baja, es normal en los 56 o en los busso?
 

GeorgeSP

Gran Alfista

Holaaaaa de nuevo, tengo una duda.

Hace un mes o así le cambie el termostato y por norma general el termostato siempre tiene que estar a 90º, pero nunca llega, solo llega los días que hace calor y se mantiene cuando estas parado, pero cuando coges carretea otra vez baja, es normal en los 56 o en los busso?
A mí me ocurre más o menos lo mismo, también con el termostato cambiado no hace mucho.
Circulando por carretera o vía rápida, normalmente se me queda entre los 75-80ºC.
Luego al ralentí o retención llega hasta los 90-91ºC, donde ya salta el electro.
Según Kike de APT, mientras circulando no te baje de manera bastante notoria (digamos que caiga a 65ºC o menos) en principio no hay problema.
A ver si alguien arroja algo de luz sobre el tema... ;)
 

carlitos156

Alfista Compulsivo

Precioso ese 156, da gusto ver unidades así!! Por cierto, de dónde compraste los pedales??
 

Davidpacense

Alfista Junior

En el mio no pasa eso, se queda en 90 circulando por carreteras o ciudad y si le doy bastante gas si que sube por encima de 90 pero hasta 95 o 100 como mucho
 

sdj

Alfista Veterano

Precioso ese 156, da gusto ver unidades así!! Por cierto, de dónde compraste los pedales??
Pues el pedal grande de apoya pies es de un Crosswagon y los demás de un 147 de wallapop. Pero si te fijas en los 156 el pedal de freno lleva una mueca en la parte inferior derecha, por lo que el mio no seria como los originales, pero me gusta más así.
 

sdj

Alfista Veterano

Murdock

Alfista Junior

Holaaaaa de nuevo, tengo una duda.

Hace un mes o así le cambie el termostato y por norma general el termostato siempre tiene que estar a 90º, pero nunca llega, solo llega los días que hace calor y se mantiene cuando estas parado, pero cuando coges carretea otra vez baja, es normal en los 56 o en los busso?
Buenos días

En primer lugar, enhorabuena por esa pedazo de máquina. Yo tengo el SW con ese motor y es una delicia.
Lo que comentas de la temperatura me pasa a mi también, y eso que cambié dos termostatos y un sensor de temperatura.

A mi también me dijeron que no me preocupase, aparte cuando lo arrancas en frío tarda 1 o 2 minutos en empezar a calentar. Yo no me preocuparía.

slds
 

sdj

Alfista Veterano

IMG-20201127-WA0011.md.jpg
He visto en un desguace un crosswagon y vi que eras de la zona de Alicante... 36€ me piden por los pedales pero los veo muy reventados y falta el reposa pies que te llevaste
A mie pidieron 21€ solo por el apoyo pies, se pasan un poco en ese desguace. Miedo me da pedirle precio por las pinzas :jujujajajeje: :jujujajajeje: :jujujajajeje:
 
Hola, yo también tengo un 2.5 V6 pero en versión sw y me pasa igual que a vosotros,en autovía baja la temperatura a 80-85 y si le apretó subiendo un puerto puede llegar casi a los 100 grados.
Yo he cambiado radiador y termostato por si acaso y sigue igual, viendo lo que comentáis parece lo normal en estos motores
 

rtidesign

Alfista Junior

Hola, yo también tengo un 2.5 V6 pero en versión sw y me pasa igual que a vosotros,en autovía baja la temperatura a 80-85 y si le apretó subiendo un puerto puede llegar casi a los 100 grados.
Yo he cambiado radiador y termostato por si acaso y sigue igual, viendo lo que comentáis parece lo normal en estos motores
Exactamente, el mío igual, con bomba de agua nueva, termostato nuevo, refrigerante nuevo, botella expansión nueva, electros bien, y se comporta así... Yo he llegado a la conclusión de que son así, y ya está.
 
Arriba