Alfa 33

AngelBm

Alfista Junior

Ningun problema, pero tampoco habria pedido una burrada, pero da igual, rescata el coche que dices y dale una nueva vida, yo aprendí mucho con este alfa 33 a toquetear a buscar fallos y a meter las narices donde nunca antes me habia atrevido.
Por suerte no tenia nada grave pero si muchas cosas a solucionar por que habia estado muy dejado.
Además yo estoy que me lo venderia pero despues no quiero venderlo por que me aprecio y quiero mis cosas y me cuesta mucho desprenderme de ellas si les cojo cariño y tienen solución o van directamente bien.
Y me divierto mucho con el además y me lleva donde haga falta.
Pon los avances que hagas y no dejes este foro y lo que haga falta lo preguntas sin dudar que aqui estaremos para lo que haga falta.
Un saludo.
No lo vendas que me daría pena hasta a mí.
Subiré todo lo que vaya haciendole al coche aquí pues aunque no haya participado nunca hasta ahora llevo bastante tiempo viendo y leyendo el foro.
Si alguien me puede orientar sobre como subir fotos y videos se lo agradecería.
Un saludo
 

JaumeAlfa

Gigante Alfista

Para subir fotos deberás editarlas por ejemplo tal y como lo hago yo desde el ordenador con la edición de windows donde reduzco su tamaño, sin embargo con las nuevas normas hay que pedir la contraseña al creador del foro, es decir a Alfa para poder usar el foropic.
Tambien se pueden usar editores de imagenes de fuera del foro o que cada cual use pero de eso no tengo ni idea.
Un saludo.
 

JaumeAlfa

Gigante Alfista

Este finde estaré por Madrid, en el jarama, ya puestos aprovecho el viaje, no me lo digas 2 veces :LOL:
Pasate por aqui, ya te sabes el camino, total para ti es un paseito.:LOL:
 

AngelBm

Alfista Junior

Pues bueno, ya puedo decir que tengo un alfa 33!!
Es un 1.7 ie que estaba en Málaga con 104.000kms.
El coche tiene bastantes cosas por hacer, los elevalunas parece que ak derecho le queda poca vida y el botón en sí está roto también. Tiene una pequeña fuga de la caja de cambios que la vimos al meterlo en el foso (el dueño era un mecánico y lo tenía en un taller). Tiene llantas creo que de 13, las típicas que tienen muchos círculos en los extremos.
De chapa y pintura tiene los típicos golpecillos de un coche de 29 años.
El color es un verde no muy oscuro que la verdad no me agrada mucho.
Lo trajo mi hermano conduciendo (ya que yo no tengo el carné todavía) y la verdad le gustó bastante.
También hay que mirar el tema de las luces pues cuando cambias de largas a cortas o viceversa, la delanteras se encienden y las luces del cuadro y las traseras se apagan ‍♂. El velocímetro no funciona y el bombín de la puerta del conductor abre todas las puertas pero no las cierra, debe estar roto pues el del lado derecho sí lo hace.
El motor va muy muy bien. Al llegar a Granada subimos las curvas de sierra nevada a buen ritmo y el coche se comportó extraordinariamente bien, muy estable y sin perder tracción en ningún momento, cosa que el vw escarabajo que tenemos que es mucho más moderno (va duro como una tabla y las ruedas son más grandes y más anchas) sí hace. El vw lleva un 1.6 16v 102cv y no anda ni la mitad. Ya se le irán haciendo cosas pero de momento toca disfrutarlo. Cuando pueda color fotos os pondré unas cuantas.
Un saludo
 

El italiano

Oráculo Alfista

Pues bueno, ya puedo decir que tengo un alfa 33!!
Es un 1.7 ie que estaba en Málaga con 104.000kms.
El coche tiene bastantes cosas por hacer, los elevalunas parece que ak derecho le queda poca vida y el botón en sí está roto también. Tiene una pequeña fuga de la caja de cambios que la vimos al meterlo en el foso (el dueño era un mecánico y lo tenía en un taller). Tiene llantas creo que de 13, las típicas que tienen muchos círculos en los extremos.
De chapa y pintura tiene los típicos golpecillos de un coche de 29 años.
El color es un verde no muy oscuro que la verdad no me agrada mucho.
Lo trajo mi hermano conduciendo (ya que yo no tengo el carné todavía) y la verdad le gustó bastante.
También hay que mirar el tema de las luces pues cuando cambias de largas a cortas o viceversa, la delanteras se encienden y las luces del cuadro y las traseras se apagan ‍♂. El velocímetro no funciona y el bombín de la puerta del conductor abre todas las puertas pero no las cierra, debe estar roto pues el del lado derecho sí lo hace.
El motor va muy muy bien. Al llegar a Granada subimos las curvas de sierra nevada a buen ritmo y el coche se comportó extraordinariamente bien, muy estable y sin perder tracción en ningún momento, cosa que el vw escarabajo que tenemos que es mucho más moderno (va duro como una tabla y las ruedas son más grandes y más anchas) sí hace. El vw lleva un 1.6 16v 102cv y no anda ni la mitad. Ya se le irán haciendo cosas pero de momento toca disfrutarlo. Cuando pueda color fotos os pondré unas cuantas.
Un saludo
Celebro tu adquisición compañero, ahora a disfrutarlo y dejarlo a tu gusto poco a poco ;)
 

JaumeAlfa

Gigante Alfista

Pues bueno, ya puedo decir que tengo un alfa 33!!
Es un 1.7 ie que estaba en Málaga con 104.000kms.
El coche tiene bastantes cosas por hacer, los elevalunas parece que ak derecho le queda poca vida y el botón en sí está roto también. Tiene una pequeña fuga de la caja de cambios que la vimos al meterlo en el foso (el dueño era un mecánico y lo tenía en un taller). Tiene llantas creo que de 13, las típicas que tienen muchos círculos en los extremos.
De chapa y pintura tiene los típicos golpecillos de un coche de 29 años.
El color es un verde no muy oscuro que la verdad no me agrada mucho.
Lo trajo mi hermano conduciendo (ya que yo no tengo el carné todavía) y la verdad le gustó bastante.
También hay que mirar el tema de las luces pues cuando cambias de largas a cortas o viceversa, la delanteras se encienden y las luces del cuadro y las traseras se apagan ‍♂. El velocímetro no funciona y el bombín de la puerta del conductor abre todas las puertas pero no las cierra, debe estar roto pues el del lado derecho sí lo hace.
El motor va muy muy bien. Al llegar a Granada subimos las curvas de sierra nevada a buen ritmo y el coche se comportó extraordinariamente bien, muy estable y sin perder tracción en ningún momento, cosa que el vw escarabajo que tenemos que es mucho más moderno (va duro como una tabla y las ruedas son más grandes y más anchas) sí hace. El vw lleva un 1.6 16v 102cv y no anda ni la mitad. Ya se le irán haciendo cosas pero de momento toca disfrutarlo. Cuando pueda color fotos os pondré unas cuantas.
Un saludo
Genial, un 1.7 IE nada menos, un motor acojonante que poco tiene que envidiar al mismo de 16v, puesto que este tuyo tiene más bajos y tienen que estirarse menos las marchas, el 16v por supuesto es buenisimo tambien y anda más pero no todo es andar.
Te diré que teoricamente tienen 110cv pero dan alguno más y tambien mejoran el par anunciado y por eso suben tan bien de vueltas y las marchas son muy elasticas.

screenshot_99.md.png

Los 1.7 IE venian de serie con llantas de 14 pulgadas, los que venian con las de 13 seguro eran los 1.3 y no se si tambien los 1.5.
Si las luces hacen el tonto y los testigos del cuadro tambien cambia los cables de bujias y de bobina puesto que los mios eran viejos y estaba todo jodido y habia un cruce que me amargó la vida durante 1 mes que estuve mirando a ver que pasaba y era un cable de esos quemado.

DSCN0663.md.jpg

Cambia el cuadro del coche por otro de desguace si quieres si con el tiempo sigue fallando y si lo haces antes ponle bombillitas nuevas que te va a iluminar mucho mejor.
Cambiarlo no es nada dificil.

DSCN0669.md.jpg

DSCN6707.md.jpg

Un saludo y disfruta de ese cochazo y de su motor como pocos lo tienen.o_O
 
Última edición:

El italiano

Oráculo Alfista

Genial, un 1.7 IE nada menos, un motor acojonante que poco tiene que envidiar al mismo de 16v, puesto que este tuyo tiene más bajos y tienen que estirarse menos las marchas, el 16v por supuesto es buenisimo tambien y anda más pero no todo es andar.
Te diré que teoricamente tienen 110cv pero dan alguno más y tambien mejoran el par anunciado y por eso suben tan bien de vueltas y las marchas son muy elasticas.

screenshot_99.md.png

Los 1.7 IE venian de serie con llantas de 14 pulgadas, los que venian con las de 1.3 seguro eran los 1.3 y no se si tambien los 1.5.
Si las luces hacen el tonto y los testigos del cuadro tambien cambia los cables de bujias y de bobina puesto que los mios eran viejos y estaba todo jodido y habia un cruce que me amargó la vida durante 1 mes que estuve mirando a ver que pasaba y era un cable de esos quemado.
Cambia el cuadro del coche por otro de desguace si quieres si con el tiempo sigue fallando y si lo haces antes ponle bombillitas nuevas que te va a iluminar mucho mejor.
Cambiarlo no es nada dificil.

DSCN0669.md.jpg

DSCN6707.md.jpg

Un saludo y disfruta de ese cochazo y de su motor como pocos lo tienen.o_O
Es curioso q el par y la potencia máxima la da a 5.000 rpm. Muy interesante ese motor.
 

JaumeAlfa

Gigante Alfista

Eso parece segun la grafica, sin embargo desde abajo ya tiene mucho mucho par y empuja como loco hasta las 6000 y pico rpm hasta que llega al corte de inyección.
No tiene baches de potencia ni nada, es muy progresivo y empuja mucho el motor desde cualquier rpm, sea baja, media o alta.
En primera, segunda y tercera es muy bruto, en cuarta empuja mucho y en quinta y si quitas gas en cuarta o quinta y despues le das no se queda muerto, reacciona muy bien y instantaneamente.
Un saludo.
 
Última edición:

AngelBm

Alfista Junior

Genial, un 1.7 IE nada menos, un motor acojonante que poco tiene que envidiar al mismo de 16v, puesto que este tuyo tiene más bajos y tienen que estirarse menos las marchas, el 16v por supuesto es buenisimo tambien y anda más pero no todo es andar.
Te diré que teoricamente tienen 110cv pero dan alguno más y tambien mejoran el par anunciado y por eso suben tan bien de vueltas y las marchas son muy elasticas.

screenshot_99.md.png

Los 1.7 IE venian de serie con llantas de 14 pulgadas, los que venian con las de 1.3 seguro eran los 1.3 y no se si tambien los 1.5.
Si las luces hacen el tonto y los testigos del cuadro tambien cambia los cables de bujias y de bobina puesto que los mios eran viejos y estaba todo jodido y habia un cruce que me amargó la vida durante 1 mes que estuve mirando a ver que pasaba y era un cable de esos quemado.

DSCN0663.md.jpg

Cambia el cuadro del coche por otro de desguace si quieres si con el tiempo sigue fallando y si lo haces antes ponle bombillitas nuevas que te va a iluminar mucho mejor.
Cambiarlo no es nada dificil.

DSCN0669.md.jpg

DSCN6707.md.jpg

Un saludo y disfruta de ese cochazo y de su motor como pocos lo tienen.o_O
Muchísimas gracias a todos y en especial a Jaume por la información.
Al llegar hoy a mi pueblo hemos enseñado el coche a un amigo y a ralenti como que pegaba petardazos y sonaba como que un cable de bujía estaba mal y no hacia buen contacto (el coche iba bien)
Íbamos camino de un puerto de montaña que no hay nadie pues hay otra carretera secundaria y encima la autovía pero antes de llegar, subiendo otro puerto empezaba a tironear sobre las 3000 vueltas y hemos decidido meternos en un pueblo cercano. Al entrar al pueblo, se ha apagado el coche y no quería arrancar, hemos sacado y metido todos los cables de bujía y tampoco hacia por arrancar. Lo decidimos probar por última vez y vemos que hay un cable que iba a la bobina desconectado ya completamente (debía estar antes flojo) , lo conectamos y arranca perfectamente el coche y milagrosamente se soluciona el problema de que al cambiar de largas a cortas o viceversa, se apagaban las luces del cuadro y todas las traseras.
El coche es muy divertido y ágil y el motor por encima de 4000 empieza a cabrearse bastante.
De momento iré pidiendo cables de bujías y varias cosillas más para ir poco a poco dejándolo a punto.
 

JaumeAlfa

Gigante Alfista

Muchísimas gracias a todos y en especial a Jaume por la información.
Al llegar hoy a mi pueblo hemos enseñado el coche a un amigo y a ralenti como que pegaba petardazos y sonaba como que un cable de bujía estaba mal y no hacia buen contacto (el coche iba bien)
Íbamos camino de un puerto de montaña que no hay nadie pues hay otra carretera secundaria y encima la autovía pero antes de llegar, subiendo otro puerto empezaba a tironear sobre las 3000 vueltas y hemos decidido meternos en un pueblo cercano. Al entrar al pueblo, se ha apagado el coche y no quería arrancar, hemos sacado y metido todos los cables de bujía y tampoco hacia por arrancar. Lo decidimos probar por última vez y vemos que hay un cable que iba a la bobina desconectado ya completamente (debía estar antes flojo) , lo conectamos y arranca perfectamente el coche y milagrosamente se soluciona el problema de que al cambiar de largas a cortas o viceversa, se apagaban las luces del cuadro y todas las traseras.
El coche es muy divertido y ágil y el motor por encima de 4000 empieza a cabrearse bastante.
De momento iré pidiendo cables de bujías y varias cosillas más para ir poco a poco dejándolo a punto.
Pues tal y como te dije y me pasó a mi, los cables de bujias y bobina son los que daban el fallo a las luces y por suerte ha tenido facil reparación.
Tambien te diré que a mi el velocimetro no me funcionaba con la bateria descargada o chunga, a veces funcionaba a veces nunca y hasta que cambié la bateria por una de nueva y que fué mano de santo.
Ese coche tuyo con cables de bujias y bobina nuevos va a cambiar y a mejorar mucho tanto en ralentí como en sonido como en finura, solo por eso ya.
Si necesitas algo no dudes en preguntar.
Un saludo y disfrutalo que da gusto su sonido, potencia y aceleración.
 

AngelBm

Alfista Junior

Pues tal y como te dije y me pasó a mi, los cables de bujias y bobina son los que daban el fallo a las luces y por suerte ha tenido facil reparación.
Tambien te diré que a mi el velocimetro no me funcionaba con la bateria descargada o chunga, a veces funcionaba a veces nunca y hasta que cambié la bateria por una de nueva y que fué mano de santo.
Ese coche tuyo con cables de bujias y bobina nuevos va a cambiar y a mejorar mucho tanto en ralentí como en sonido como en finura, solo por eso ya.
Si necesitas algo no dudes en preguntar.
Un saludo y disfrutalo que da gusto su sonido, potencia y aceleración.
Mañana los pediremos a ver si los montamos la semana que viene y veremos si se afina un pelín más jejeje.
 

JaumeAlfa

Gigante Alfista

80 euros + transporte creo que pagué yo justamente por las del Qv por que encontrarlas del 33 1.7 16 valvulas me resultó imposible.

P1030066.md.jpg

DSCN5803.md.jpg

DSCN5862.md.jpg

Sin-tggggitulo.md.jpg
 

AngelBm

Alfista Junior

80 euros + transporte creo que pagué yo justamente por las del Qv por que encontrarlas del 33 1.7 16 valvulas me resultó imposible.

P1030066.md.jpg

DSCN5803.md.jpg

DSCN5862.md.jpg

Sin-tggggitulo.md.jpg
Muchas gracias por responder Jaume.
Un par de preguntas, ¿como se si unas llantas le valen al 33?
Y ¿que bobina y que cables de bujías que sean de calidad puedo comprar?
 

JaumeAlfa

Gigante Alfista

Muchas gracias por responder Jaume.
Un par de preguntas, ¿como se si unas llantas le valen al 33?
Y ¿que bobina y que cables de bujías que sean de calidad puedo comprar?
Practicamente todas las italianas de 4 tornillos y 14 pulgadas le valen.
Yo puedo meter las del lancia en el alfa y al reves.
Lo de cables de bujias yo los compré por ebay, sin problemas.
Un saludo.
 

AngelBm

Alfista Junior

Practicamente todas las italianas de 4 tornillos y 14 pulgadas le valen.
Yo puedo meter las del lancia en el alfa y al reves.
Lo de cables de bujias yo los compré por ebay, sin problemas.
Un saludo.
Yo es que estaba buscando algunas oz de las típicas que meten en los civics, de 14 o 15 (muy parecidas a las que llevan los chicos de apt performance en negro) que son bastante ligeras y de estética noventera de radios pero no se cuales son exactamente, les mandaré un correo a ver que me dicen.
Un saludo y gracias de nuevo Jaume
 
Arriba