Mi nuevo Alfa 156 ...

sport_evo

Alfista Junior

Pues está cascado. Debe llegar a los 90 º. No tendrían ganas de trabajar, no me extraña porque es un peñazo apañarlo, por experiencia.
 

alfita47

Alfista Compulsivo

En carretera debería de estar un poco por debajo de los 90 grados, el reloj no suele llegar a los 90 a menos que vayas alegre. Si no pasa de los 75 es que el termostato está mal.

Las bujías no son baratas como te han puesto por aquí.... El coche lleva 8 bujías de platino y solo las bujías cuestan 100€ si las encuentras en oferta.

El tema de que suene en baches es por los silentblock de los brazos superiores. En todos los 156, 147 acaban sonando y hay que cambiarlos.

Respecto a que no pase de 4200rpm tendrías que revisar todo un poco. Da avería de motor? Al arrancar desde frío suena fino o hace un ruido de taques? Estos motores llevan variador de fase y el problema podría venir de este. Cuando se cambió la distribución por última vez?
 

Mgl1981

Alfista Junior

Buenas tardes.
Pues os comento como voy. Cambiado aceite por un Total 10w40 y los filtros aceite y aire. El termostato después de cambiar el aceite ha empezado a funcionar o al menos ahora sube y al llevar rodados un par de kms de ciudad ya esta en unos 75 y subiendo en carretera todavía no lo he probado. Sustituidas las bujias de origen de Ngk por unas champion Platinum. Esto está muy reciente, ayer mismo, y sólo anduve unos 30kms ayer. Ahora no ratea como antes, lo subí para probar hasta 6000rpm y sin problema y el ralentí se mantiene a 1000rpm pero no paso la ITV ayer. Tienen que cambiar sonda Lambda todavía porque no le pasó la prueba de gases en altas o algo así.
Cuan importantes son las bujias de los cojones...
Espero que a la cuarta prueba de ITV sea la definitiva...
 

Mgl1981

Alfista Junior

Después de haber cambiado el aceite... me comentaron que el coche estuvo parado meses porque no podía conducirlo el dueño.
En algún lado leí que motores antiguos tanto diesel como gasolina, recomiendan descarbonizar el motor con una máquina especial o hacerlo con un tratamiento sobre el aceite que se va a cambiar...
Alguno lo ha probado?
Y si es así, alguien puede explicar si de verdad son tan efectivos como prometen en bajar emisión de gases, ahorro de consumo y recuperación o mejora de la potencia del motor...
 

JaumeAlfa

Gigante Alfista

Pues bien que la cosa ha ido mejorando con los dias, pues no seria psicologico lo del vendedor con las bujias, o no eran correctas o estaban ya quemadas.
Ahora pues a pasar la itv de una vez.
Se acerca el momento en que tendrás que cambiar el titulo del post.:p
Un saludo.
 

Realona

Bastión Alfista

Al final vais a tener que cambiar catalizador. Si el tuuo es de una sola lambda pre-catalizador, con desconectarla debería dar valor 0,0. Por otra parte, cuánto tiempo llevas ya oara que pase itv? No dejes que te mareen. Piensa que el termostato no te funciona, no se trata de que llegue a 75 o a 80, tiene que subir a 90 en los primeros 10-15 minutos más menos, y mantenerse sin bajarse en autovía, todo lo contrario es síntoma de que esta averiado. Y el consumo aumenta si el termostato está mal, el motor no trabaja en su temperatura correcta.

Saludos y suerte
 

JaumeAlfa

Gigante Alfista

Al final vais a tener que cambiar catalizador. Si el tuuo es de una sola lambda pre-catalizador, con desconectarla debería dar valor 0,0. Por otra parte, cuánto tiempo llevas ya oara que pase itv? No dejes que te mareen. Piensa que el termostato no te funciona, no se trata de que llegue a 75 o a 80, tiene que subir a 90 en los primeros 10-15 minutos más menos, y mantenerse sin bajarse en autovía, todo lo contrario es síntoma de que esta averiado. Y el consumo aumenta si el termostato está mal, el motor no trabaja en su temperatura correcta.

Saludos y suerte
Ya ha cambiado el termostato, solo dice que en poco ya se pone a 75 y subiendo, no como antes que no subia, y aun no lo ha probado en carretera.
Tampoco es imprescindible que se clave a 90 puesto que quiza no esté ajustado de fabrica como el mio del 156, pero que al menos sube a 75-77 deprisa y se mantiene ahi, supongo que reales seran los 90 grados, debo decir que me marca asi desde el primer momento en que lo cambiaron o falla el sensor, pero el termostato funciona como debe y sube como debe.
Un saludo.
 

alfita47

Alfista Compulsivo

En el 156 la temperatura no se clava en 90, se queda por debajo. En ciudad igual si que oscila alrededor de los 90. Pero aún con el termostato nuevo es así. No está tarado para que se quede fijo.
 

Abitena

Alfista Consagrado

Mi temperatura normal de funcionamiento y dónde va la aguja... Con termostato nuevo.
 

Realona

Bastión Alfista

Mi temperatura normal de funcionamiento y dónde va la aguja... Con termostato nuevo.
Esto tiene más logica, de hecho se ve que es así en el MES. Pero el chico no ha cambiado el termostato no? Le he entendido que después de cambiar aceite y filtros parece que ya sube, lo cual no tiene mucho sentido no?

Saludos
 

Abitena

Alfista Consagrado

Mi consejo es, que lo primero es saber con el ordenador si alcanza la temperatura correcta. Si lo hace, quédate donde marca la aguja y a partir de ahí ya lo controlas. Por lo que llevo leído sobre esto, cada termostato (más bien su sensor), marca lo que le da la gana, pero todos deben llegar a la temperatura correcta, que es entre 87 y 90ºC si no me equivoco.
 

Mgl1981

Alfista Junior

No he cambiado el termostato. Digo que desde que he cambiado el aceite y filtros pues en ciudad sube en pocos minutos a 90 y se queda ahí. Ayer mismo iba a 90 y pille unos 4kms de autovía y bajo a menos de 75. No tengo ni idea si ya es normal así o no. Antes ni en ciudad subía.
Me parece bastante raro que de repente suba temperatura si antes no lo hacía..
 

alfita47

Alfista Compulsivo

No es normal que te haya bajado de temperatura una vez caliente. Igual con las temperaturas que está haciendo veas un calentamiento más rápido pero si al salir a carretera te ha bajado el termostato está cascado y hay que cambiarlo
 

Realona

Bastión Alfista

Te bailará , pero no está bien. Que te lo cambien en garantía, que ya habrá tiempo de que salgan cosas que tengas que pagar tú.

Saludos
 

sport_evo

Alfista Junior

No he cambiado el termostato. Digo que desde que he cambiado el aceite y filtros pues en ciudad sube en pocos minutos a 90 y se queda ahí. Ayer mismo iba a 90 y pille unos 4kms de autovía y bajo a menos de 75. No tengo ni idea si ya es normal así o no. Antes ni en ciudad subía.
Me parece bastante raro que de repente suba temperatura si antes no lo hacía..
El termostato está mal. porque la temperatura a la que funcionan y abren es a 88º, por lo que si baja a 75 en carretera sigue mal. En ciudad es normal que suba a 80, la bomba de agua no mueve el mismo caudal de agua a ralentí y el radiador no tiene apenas flujo de aire fresco.Que valen 40 pavos en estos coches hombre, que te lo cambien.

Bujias Champion... bueno... a mi personalmente no me gusta mucho su cerámica, pero al menos no son marca la pava. Como debían estar para que no pasara de 4.200 rpm... el sensor de detonación tenía que estar reajustando como el clítoris de una bailarina de claquet XD.

La lambda... pues yo cambiaría ambas. Suelen durar sobre 160.000 km, tu coche ya ronda los 180.000 y si es un CF3 llevará 2 sondas por lo que la otros durará poco más. Que te cambien la que falla y cambias la otra que tampoco es caro y tu catalizador funcionará de manera más optima, y te durará más claro.

A saber como tendrías el aceite... ahora con este nuevo ves controlando sus consumos. Todfos los TS consumen, no te asustes. Solo que en tu uso normal lo vas controlando y así sabes cada cuanto tienes que rellenar. Suelen gastar más a altas rpm, autovía por encima de los límites legales básicamente.

A ver si ya pronto lo tienes al día de todo.
 

Jaspe77

Alfa Romeo 159 TBI TI

A ver si el problema de temperatura no viene del termostato (que suele ser eso en el 90% de los casos)..... sino que es la bomba de agua que no mueve bien....

Un termostato petado, pues no da problemas graves..... pero como la bomba de agua se vaya....
Habría que ver cuando está hecha distribución (si está hecha); ante la duda, hacerla!!
Y más en un motor TwinSpark....

Saludos
 

sport_evo

Alfista Junior

A ver si el problema de temperatura no viene del termostato (que suele ser eso en el 90% de los casos)..... sino que es la bomba de agua que no mueve bien....

Un termostato petado, pues no da problemas graves..... pero como la bomba de agua se vaya....
Habría que ver cuando está hecha distribución (si está hecha); ante la duda, hacerla!!
Y más en un motor TwinSpark....

Saludos
Si falla la bomba de agua, en carretera se calentaría igual o más que en ciudad. En su caso cuando pilla carretera, baja hasta 70. Está claro que es el termostato en este caso.
 

Realona

Bastión Alfista

El del 159 hacia lo mismo, clavado, ha sido cambiarle y ya está todo bien, sube a 90, se queda ahi.

Cámbiale! Y de paso haz la distribución que como te ha dicho @Jaspe77 en un twin spark es todavía más necesario.

Saludos
 

Mgl1981

Alfista Junior

Buenos días. Pues al fin ha pasado la ITV después de algo más de un mes..
Mientras tanto y para ello ha pasado por limpieza de mariposa de inyección, cambio de bujias, cambio de aceite y filtros y por último cambio de sonda Lambda.
Pues estos días aún toca seguir... El termostato o el sensor del mismo está definitivamente cascado. Ahora en ciudad sube la temperatura correctamente y se mantiene en los 90 o muy cerca. Ayer al coger autovía con la temperatura a 90 y recorrer 20 kms a 120 la temperatura estaba a 50...
De todas formas estos días con algún día libre y la ITV me movere algo más por carretera y autovía porque yo creo que algo más está por ver...
Voy a convertirme en la pesadilla del vendedor...
Que fácil es hablar y decir te vendo un coche que está genial cuidado y de mecánica perfecto para luego tener que hacer todo esto para que funcione al menos y pase la ITV...
Espero que esto valga de algo a otro y que no sea tan confiado como yo.
 

Abitena

Alfista Consagrado

Suele pasar.... Pero de todo se aprende (me incluyo)
 
Arriba