Contenido reciente de Ray

  1. Ray

    Fallo ABS y Avería Selespeed alfa romeo 147 Ti 2007

    desde ayer en la tarde y hoy no me ha dado fallos de seles, esta cosa creo que me quiere un día y me odia al otro. hoy llevo al auto al taller para ver el problema de ABS, ojalá salga todo bien y no me salga tan caro como para tener que vender un riñón. :rolleyes:
  2. Ray

    Llave a distancia no funciona

    si eso lo traspaso a pesos chilenos , acá me cobraron 58€ , y lo encontré caro, para un trabajo de cinco minutos. el técnico me dijo "es que el computador es el caro". suerte !
  3. Ray

    Yo y mi alfa

    JAJAJAJAJA , este no lo quiero vender , lo quiero para que me haga pasar rabias por siempre. :LOL:
  4. Ray

    Fallo ABS y Avería Selespeed alfa romeo 147 Ti 2007

    el scan si lee los códigos , el problema es que el fallo de seles es intermitente. me queda la duda si el fallo de ABS tiene relación con la avería de selespeed. ya que solo me deja pasar 1 y 2 marcha, apago el motor y después de unos minutos el sistema vuelve a la normalidad.
  5. Ray

    Fallo ABS y Avería Selespeed alfa romeo 147 Ti 2007

    lo ha escaneado y lo extraño es que solo le aparece el código de error del ABS , el fallo del Seles no le aparece con el Scan. lo salimos a probar juntos y ayer no presentó fallos del seles, hoy conduje 15km y paf ! AVERIA SELESPEED .
  6. Ray

    Llave a distancia no funciona

    al mando de mi 147 , le pasó lo mismo, solo lo podía abrir con la llave , finalmente lo llevé a un taller donde configuran el mando con el auto. En cinco minutos tenían la configuración lista.
  7. Ray

    Fallo ABS y Avería Selespeed alfa romeo 147 Ti 2007

    Ademas se le cambió hasta el ramal de cables del seles y nada , el error continua.
  8. Ray

    Fallo ABS y Avería Selespeed alfa romeo 147 Ti 2007

    Aquí vamos : desde hace un mes el alfa comenzó con un fallo en el sensor de abs de la rueda del izquierda, el error me arrojaba en la pantalla siempre después de unos 40 minutos de funcionamiento del auto (en caliente) , lo llevé al mecánico y detectó que el sensor estaba fallando. puso otro y...
  9. Ray

    Yo y mi alfa

    Buenos días, este es mi primer post acá , siempre lo leo y busco información de averías y problemas mecánicos en este foro, muy buena info por lo demás. desde hace ya 5 años que tengo un 147 Ti, lo compré de segunda mano y no arrepiento por nada. ahora empeño le estoy haciendo para comprar un...
Arriba