Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Testigo averia motor  (Leído 7792 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Mayo 05, 2012, 09:28:30 pm

Desconectado Rider147

  • Alfista Compulsivo
  • *
  • Mensajes: 434
  • Megane III
    • Awards
  • Likes recibidos: 0
Testigo averia motor
« en: Mayo 05, 2012, 09:28:30 pm »
Pues lo dicho, ayer le pusieron un silencioso final Remus a mi 147 (lo pongo por si creeis que tiene algo que ver) y hoy me he ido a comer fuera y al coger el coche para volver a casa, se ha encendido el testigo de fallo motor. No me ha perdido fuerza ni suena raro ni nada, va como siempre pero con la luz esa, lo he apagado y encendido varias veces pero ahi sigue. a ver si a alguien le ha pasado algo similar y me dice de que puede ser...  :-\
Un saludo y gracias!

Es esto lo que se enciende:

« última modificación: Mayo 05, 2012, 11:00:52 pm por Rider147 »
Renault Megane III 1.9Dci 130cv
Ex Alfa Romeo 147 1.6 16v 105cv
Ex opel frontera 2.3 TD 100cv
Ex opel Astra 2.0 16v 170cv

Mayo 06, 2012, 03:32:16 pm
Respuesta #1

Desconectado blanquito147

  • Bastión Alfista
  • *
  • Mensajes: 4320
  • No cuentes los días, haz que los días CUENTEN!
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 29
Re:Testigo averia motor
« Respuesta #1 en: Mayo 06, 2012, 03:32:16 pm »
Yo esta semana recibo el cable para poder conectarlo al fiat ecu scan, si no tienes prisa cuando lo tenga te lo digo y te pasas y lo miramos en un momentito que fallo es  ;).

Un saludo
Alfa 147 1.9 jtd 8v (115cv) reprogramado 145cv +/-

Tubos de admisión en acero inox
EGR anulada
Aleron zender
Latiguillos metálicos Goodridge acero inox + Pastillas Brembo y EBC
Muelles deportivos Selex -4,5cm, incluidos en ficha
Barra entre torretas SPARCO regulable

Mayo 06, 2012, 03:48:34 pm
Respuesta #2

Desconectado Rider147

  • Alfista Compulsivo
  • *
  • Mensajes: 434
  • Megane III
    • Awards
  • Likes recibidos: 0
Re:Testigo averia motor
« Respuesta #2 en: Mayo 06, 2012, 03:48:34 pm »
El lunes lo llevare al taller por que no me fio de ir con el testigo encendido, de todas formas sigue en pie lo de ir al taller de hazlo tu mismo para cambiarle cosillas... Esperando supresor de escape Novitec...  ;D ;D ;D ;D


Mayo 06, 2012, 04:08:59 pm
Respuesta #3

Desconectado blanquito147

  • Bastión Alfista
  • *
  • Mensajes: 4320
  • No cuentes los días, haz que los días CUENTEN!
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 29
Re:Testigo averia motor
« Respuesta #3 en: Mayo 06, 2012, 04:08:59 pm »
Como tu veas, pero que sepas que el cable cuesta 9,99€ y el del taller te va a cobrar mas simplemente por borrartelo.

Si te lo compras lo tienes para el futuro.

Un saludo y ya me dices, por cierto en el taller digo yo que venderan filtros y tal no?

Mayo 06, 2012, 04:37:51 pm
Respuesta #4

Desconectado isobuster16

  • Gran Alfista
  • *
  • Mensajes: 2610
  • 147 3.2 GTA
  • Awards Mención a la defensa de los intereses Alfistas Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 8
Re: Testigo averia motor
« Respuesta #4 en: Mayo 06, 2012, 04:37:51 pm »
Yo tambien soy partidario de tener el cable. Me lo compré para borrar el error al cambiar la radio y a parte que sale más barato que ir al taller ya lo tienes por si algun dia ocurre algo o deseas mirar algo

Enviado desde mi 147 usando Tapatalk

Alfa 147 3.2 GTA '05 [RossoAlfa]
Alfa 147 1.6 TS '02 [RossoAlfa]

Mayo 06, 2012, 04:40:41 pm
Respuesta #5

Desconectado blanquito147

  • Bastión Alfista
  • *
  • Mensajes: 4320
  • No cuentes los días, haz que los días CUENTEN!
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 29
Re:Testigo averia motor
« Respuesta #5 en: Mayo 06, 2012, 04:40:41 pm »
Pues si, ademas los alfitas salen fallos pertuti asique nunca esta demas tener el cablecito.

Un saludo

Mayo 06, 2012, 05:00:57 pm
Respuesta #6

Desconectado Rider147

  • Alfista Compulsivo
  • *
  • Mensajes: 434
  • Megane III
    • Awards
  • Likes recibidos: 0
Re:Testigo averia motor
« Respuesta #6 en: Mayo 06, 2012, 05:00:57 pm »
Puede ser que me haya salido el fallo por cambiar el tubo? Igual que el parpadeo del cuenta por la radio? Donde te has comprado el cable? Teneis razon, si me pasas el link me lo cojo ya y espero al que venga primero para ver que le pasa...

Mayo 06, 2012, 05:06:35 pm
Respuesta #7

Desconectado blanquito147

  • Bastión Alfista
  • *
  • Mensajes: 4320
  • No cuentes los días, haz que los días CUENTEN!
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 29
Re:Testigo averia motor
« Respuesta #7 en: Mayo 06, 2012, 05:06:35 pm »
El mio deberia llegar antes, lo pedi el martes y ponia que tardaba de 8-12 dias...asique esta semana tiene que estar...

Pues podria ser problema del tubo, pero pueden ser otros 100 problemas mas, por eso es necesario pasarle el fes y ver que fallo tiene.

En ebay si pones kkl vag com aparece. Un saludo
« última modificación: Mayo 06, 2012, 05:08:32 pm por blanquito147 »

Mayo 06, 2012, 05:07:20 pm
Respuesta #8

Desconectado Rider147

  • Alfista Compulsivo
  • *
  • Mensajes: 434
  • Megane III
    • Awards
  • Likes recibidos: 0
Re:Testigo averia motor
« Respuesta #8 en: Mayo 06, 2012, 05:07:20 pm »
El mio deberia llegar antes, lo pedi el martes y ponia que tardaba de 8-12 dias...asique esta semana tiene que estar...

En ebay si pones kkl vag com aparece. Un saludo

gracias!

Edito: Aunque ponga audi, seat, vw me vale?
« última modificación: Mayo 06, 2012, 05:10:07 pm por Rider147 »

Mayo 06, 2012, 05:08:57 pm
Respuesta #9

Desconectado blanquito147

  • Bastión Alfista
  • *
  • Mensajes: 4320
  • No cuentes los días, haz que los días CUENTEN!
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 29
Re:Testigo averia motor
« Respuesta #9 en: Mayo 06, 2012, 05:08:57 pm »
El mio deberia llegar antes, lo pedi el martes y ponia que tardaba de 8-12 dias...asique esta semana tiene que estar...

Pues podria ser problema del tubo, pero pueden ser otros 100 problemas mas, por eso es necesario pasarle el fes y ver que fallo tiene.

En ebay si pones kkl vag com aparece. Un saludo

Mayo 06, 2012, 05:11:38 pm
Respuesta #10

Desconectado blanquito147

  • Bastión Alfista
  • *
  • Mensajes: 4320
  • No cuentes los días, haz que los días CUENTEN!
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 29
Re:Testigo averia motor
« Respuesta #10 en: Mayo 06, 2012, 05:11:38 pm »
http://www.ebay.es/itm/VAG-COM-OBD2-KKL-CoDIGO-DE-DIAGNoSTICO-INTERFAZ-USB-VW-AUDI-coches-/200754374286?pt=LH_DefaultDomain_186&hash=item2ebde4a68e#ht_1530wt_975

Aqui el enlace donde lo he pedido.

Si, ademas de alfa vale oara esos otras marcas, de hecho el cable cuando lo compras te viene un cd instalacion con un programa oara audi, vw, etc. Pero tu tienes que bajarte el fiat ecu scan 3.5 que yo ya lo tengo preparadito para recibirlo y conectarlo  ;D por cierto el programa esta en el foro, arriba del todo en zona taller.

Si es que yo el cable lo tenia pero acabo en la basura y ahora me toca comprar otro, aun asi me cestan menos los 2 cables que llevarlo al conce a que me lo conecten...

Tambien puedes pedir este que cuesta mas, y no puedes entrar a airbag... Va por bluethoot
http://www.ebay.es/itm/Nuevo-Bluetooth-ELM-327-EOBD-OBD-2-Interfaz-de-diagnostico-de-tecnica-V1-4-/180859467559?pt=LH_DefaultDomain_186&hash=item2a1c107727#ht_4712wt_1318

« última modificación: Mayo 06, 2012, 05:18:55 pm por blanquito147 »

Mayo 06, 2012, 10:10:29 pm
Respuesta #11

Desconectado jishs

  • Alfista Junior Premium
  • *
  • Mensajes: 75
    • Awards
  • Likes recibidos: 0
Re:Testigo averia motor
« Respuesta #11 en: Mayo 06, 2012, 10:10:29 pm »
A mi tambien me ha pasado este fin de semana pero sin hacer nada, supongo que lo mejor es llevarlo al concesionario porque no me fío de lo que pueda ser, el coche tambien va bien así que espero que sea cosa de poco

Mayo 06, 2012, 10:42:31 pm
Respuesta #12

Desconectado Rider147

  • Alfista Compulsivo
  • *
  • Mensajes: 434
  • Megane III
    • Awards
  • Likes recibidos: 0
Re:Testigo averia motor
« Respuesta #12 en: Mayo 06, 2012, 10:42:31 pm »
http://www.ebay.es/itm/VAG-COM-OBD2-KKL-CoDIGO-DE-DIAGNoSTICO-INTERFAZ-USB-VW-AUDI-coches-/200754374286?pt=LH_DefaultDomain_186&hash=item2ebde4a68e#ht_1530wt_975

Aqui el enlace donde lo he pedido.

Si, ademas de alfa vale oara esos otras marcas, de hecho el cable cuando lo compras te viene un cd instalacion con un programa oara audi, vw, etc. Pero tu tienes que bajarte el fiat ecu scan 3.5 que yo ya lo tengo preparadito para recibirlo y conectarlo  ;D por cierto el programa esta en el foro, arriba del todo en zona taller.

Si es que yo el cable lo tenia pero acabo en la basura y ahora me toca comprar otro, aun asi me cestan menos los 2 cables que llevarlo al conce a que me lo conecten...

Tambien puedes pedir este que cuesta mas, y no puedes entrar a airbag... Va por bluethoot
http://www.ebay.es/itm/Nuevo-Bluetooth-ELM-327-EOBD-OBD-2-Interfaz-de-diagnostico-de-tecnica-V1-4-/180859467559?pt=LH_DefaultDomain_186&hash=item2a1c107727#ht_4712wt_1318


Me he cogido el mismo que tu, asi si tengo alguna duda te pregunto  ;)

A mi tambien me ha pasado este fin de semana pero sin hacer nada, supongo que lo mejor es llevarlo al concesionario porque no me fío de lo que pueda ser, el coche tambien va bien así que espero que sea cosa de poco


Eso es lo que me tranquiliza un poco, que el coche funciona igual pero ya veremos... :-\

Mayo 07, 2012, 11:03:38 pm
Respuesta #13

Desconectado jishs

  • Alfista Junior Premium
  • *
  • Mensajes: 75
    • Awards
  • Likes recibidos: 0
Re:Testigo averia motor
« Respuesta #13 en: Mayo 07, 2012, 11:03:38 pm »
Esta mañana lo he llevado al taller, me han enchufado el ordenador y por suerte no daba fallo definido así que parece que puede haber sido una falsa alarma, de todas formas habrá que esperar por si vuelve a salir el aviso, de momento hemos quitado el testigo y el coche funciona con normalidad.
Saludos.

Mayo 08, 2012, 12:20:07 am
Respuesta #14

Desconectado Rider147

  • Alfista Compulsivo
  • *
  • Mensajes: 434
  • Megane III
    • Awards
  • Likes recibidos: 0
Re:Testigo averia motor
« Respuesta #14 en: Mayo 08, 2012, 12:20:07 am »
Gracias por la info men! Supongo (Y espero! jeje) que lo mio sea lo mismo. Enhorabuena por que no haya sido nada! ;)


xx
Testigo averia motor 1.8 tbi

Iniciado por LUISTRAK

37 Respuestas
4904 Vistas
Último mensaje Febrero 08, 2011, 11:03:08 pm
por illdottore
question
Testigo Averia Motor

Iniciado por Mariela

21 Respuestas
2184 Vistas
Último mensaje Junio 29, 2012, 02:56:59 pm
por Mariela
question
TESTIGO AVERIA MOTOR

Iniciado por gerepeyo

2 Respuestas
604 Vistas
Último mensaje Agosto 02, 2010, 04:03:08 pm
por gerepeyo
sad
Testigo avería motor

Iniciado por enanoxido

15 Respuestas
2071 Vistas
Último mensaje Febrero 02, 2012, 12:02:26 pm
por enanoxido
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información