Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: temperatura excesivamente alta  (Leído 2432 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Mayo 02, 2013, 08:16:10 pm

Desconectado alaznuki

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
temperatura excesivamente alta
« en: Mayo 02, 2013, 08:16:10 pm »
holaaaa,soy nueva en el foro y necesitaba que me echarais una mano.
yo tengo un 159 jtdm 150cv y mi problema es que la temperatura me sube a 130 cuando voy en autopista y únicamente si acelero,una vez que cojo bajada la temperatura comienza a disminuir y en ocasiones la aguja oscila entre 90 y 130,sube baja,sube baja,como si el cuadro estuviese loco.le he cambiado el sensor de temperatura,el termostato y sigue igual.el electro salta bien,anticongelante hasta arriba siempre,le meto la maleta y no me da fallo........de que podría ser????
no se si tendrá algo que ver,pero tampoco me sale aire caliente al habitáculo,ni con el climatizador ni con aire motor,y me empezó a fallar a la vez
graciassssssssssss

Mayo 02, 2013, 08:20:32 pm
Respuesta #1

Desconectado epicenter

  • Bastión Alfista
  • *
  • Mensajes: 5360
  • Senza Cuore Saremmo Solo Macchine
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 62
Re:temperatura excesivamente alta
« Respuesta #1 en: Mayo 02, 2013, 08:20:32 pm »
holaaaa,soy nueva en el foro y necesitaba que me echarais una mano.
yo tengo un 159 jtdm 150cv y mi problema es que la temperatura me sube a 130 cuando voy en autopista y únicamente si acelero,una vez que cojo bajada la temperatura comienza a disminuir y en ocasiones la aguja oscila entre 90 y 130,sube baja,sube baja,como si el cuadro estuviese loco.le he cambiado el sensor de temperatura,el termostato y sigue igual.el electro salta bien,anticongelante hasta arriba siempre,le meto la maleta y no me da fallo........de que podría ser????
no se si tendrá algo que ver,pero tampoco me sale aire caliente al habitáculo,ni con el climatizador ni con aire motor,y me empezó a fallar a la vez
graciassssssssssss

Buenas tardes... Lo primero es que pases por la seccion de presentaciones y hagas la debida!!
Y de paso  leete las normas del foro cuando te sea posible!




Enviao desde mi ayfon

Mayo 02, 2013, 08:27:33 pm
Respuesta #2

Desconectado Sir_absolut

  • Alfista Junior Premium
  • *
  • Mensajes: 133
    • Awards
  • Likes recibidos: 0
Re:temperatura excesivamente alta
« Respuesta #2 en: Mayo 02, 2013, 08:27:33 pm »
Talvez el radiador de calefacción taponado? Aunque me parece muy raro...

Senza cuore saremmo solo macchine

Alfa Romeo 156 sportwagon Sport 1.9 8v 115cv
Alfa Romeo 156 sportwagon Disctintive 1.9 16v 140cv
Volkswagen Golf Rabbit GTI de 1983

Mayo 02, 2013, 08:30:34 pm
Respuesta #3

Desconectado alaznuki

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:temperatura excesivamente alta
« Respuesta #3 en: Mayo 02, 2013, 08:30:34 pm »
holaaaa,soy nueva en el foro y necesitaba que me echarais una mano.
yo tengo un 159 jtdm 150cv y mi problema es que la temperatura me sube a 130 cuando voy en autopista y únicamente si acelero,una vez que cojo bajada la temperatura comienza a disminuir y en ocasiones la aguja oscila entre 90 y 130,sube baja,sube baja,como si el cuadro estuviese loco.le he cambiado el sensor de temperatura,el termostato y sigue igual.el electro salta bien,anticongelante hasta arriba siempre,le meto la maleta y no me da fallo........de que podría ser????
no se si tendrá algo que ver,pero tampoco me sale aire caliente al habitáculo,ni con el climatizador ni con aire motor,y me empezó a fallar a la vez
graciassssssssssss



Buenas tardes... Lo primero es que pases por la seccion de presentaciones y hagas la debida!!
Y de paso  leete las normas del foro cuando te sea posible!
 

pues perdona eeee,sq yo no soy muy de foros y no se como va esto



Enviao desde mi ayfon

Mayo 02, 2013, 08:37:34 pm
Respuesta #4

Desconectado epicenter

  • Bastión Alfista
  • *
  • Mensajes: 5360
  • Senza Cuore Saremmo Solo Macchine
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 62
Re:temperatura excesivamente alta
« Respuesta #4 en: Mayo 02, 2013, 08:37:34 pm »
Posiblemente la bomba de agua no tenga la propela en buen estado y el flujo de caudal no sea el adecuado es decir que la bomba no mueve el refrigerante con la velocidad adecuada para  enfriar  el motor! 


Enviao desde mi ayfon

Mayo 02, 2013, 08:48:12 pm
Respuesta #5

Desconectado alaznuki

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:temperatura excesivamente alta
« Respuesta #5 en: Mayo 02, 2013, 08:48:12 pm »
Posiblemente la bomba de agua no tenga la propela en buen estado y el flujo de caudal no sea el adecuado es decir que la bomba no mueve el refrigerante con la velocidad adecuada para  enfriar  el motor! 


Enviao desde mi ayfon


vale ya me presente
en el caso de que fuese la bomba de agua no haria que la temperatura del motor subiese????en este caso si la temperatura que marca el cuadro es la real(130)como es posible que en decimas de segundo baje a 90 y de la misma vuelva a subir a 110 y volver a bajar????el enfriamiento seria mas uniforme no???podria ser algo electrico que este mandando mal la señal al cuadro y por eso la aguja oscile tanto????

Mayo 02, 2013, 08:52:38 pm
Respuesta #6

Desconectado epicenter

  • Bastión Alfista
  • *
  • Mensajes: 5360
  • Senza Cuore Saremmo Solo Macchine
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 62
Re:temperatura excesivamente alta
« Respuesta #6 en: Mayo 02, 2013, 08:52:38 pm »
Posiblemente la bomba de agua no tenga la propela en buen estado y el flujo de caudal no sea el adecuado es decir que la bomba no mueve el refrigerante con la velocidad adecuada para  enfriar  el motor! 


Enviao desde mi ayfon


vale ya me presente
en el caso de que fuese la bomba de agua no haria que la temperatura del motor subiese????en este caso si la temperatura que marca el cuadro es la real(130)como es posible que en decimas de segundo baje a 90 y de la misma vuelva a subir a 110 y volver a bajar????el enfriamiento seria mas uniforme no???podria ser algo electrico que este mandando mal la señal al cuadro y por eso la aguja oscile tanto????

Lo suyo comprobar la electronica con el FES.. A ver si da algun tipo de fallo de sensores y que temperatura registra el sistema en el ordenador!  Lo suyo conectarle el ordenador y darle una vuelta al coche y comparar datos  lo que dice el ordenador segun la info de la centralita y lo que dice el reloj de temperatura!   


Enviao desde mi ayfon

Mayo 02, 2013, 09:03:29 pm
Respuesta #7

Desconectado alaznuki

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:temperatura excesivamente alta
« Respuesta #7 en: Mayo 02, 2013, 09:03:29 pm »
yaaa,se metió la maleta y daba la misma temperatura para el sensor que para el cuadro,asi q descarto q el cuadro este mal,medimos la temperatura y estaba a 100

Mayo 02, 2013, 09:22:00 pm
Respuesta #8

Desconectado torpedo159

  • Alfista Junior VIP
  • *
  • Mensajes: 236
    • Awards
  • Likes recibidos: 0
Re:temperatura excesivamente alta
« Respuesta #8 en: Mayo 02, 2013, 09:22:00 pm »
hay varias posibilidades.yo empezaria por lo mas facil.comprueba que el radiador este limpio puede que necesite una limpieza.luego comprueba la elctrovalvula que da entrada al ventilador del radiador puede que este cascada.vayamos descartando cosas aunque yo me inclino por una de estas causas.saludos

Mayo 02, 2013, 09:22:03 pm
Respuesta #9

Desconectado epicenter

  • Bastión Alfista
  • *
  • Mensajes: 5360
  • Senza Cuore Saremmo Solo Macchine
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 62
Re:temperatura excesivamente alta
« Respuesta #9 en: Mayo 02, 2013, 09:22:03 pm »
yaaa,se metió la maleta y daba la misma temperatura para el sensor que para el cuadro,asi q descarto q el cuadro este mal,medimos la temperatura y estaba a 100

Lo suyo hacerlo cuando de el fallo..  Si con el ordenador conectado  y andando el coche te da la misma  lectura habra que comprobar  bomba de agua  manguitos  radiador  de enfriamiento y calefaccion!


Enviao desde mi ayfon

Mayo 02, 2013, 09:24:49 pm
Respuesta #10

Desconectado alaznuki

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:temperatura excesivamente alta
« Respuesta #10 en: Mayo 02, 2013, 09:24:49 pm »
okkkk,mil graciasss
mañana pruebo

Julio 08, 2013, 10:32:39 pm
Respuesta #11

Desconectado javidefoz

  • Alfista Junior Premium
  • *
  • Mensajes: 86
  • pa´riba cabalos, pa´baixo collóns!!
    • Awards
  • Likes recibidos: 0
Re:temperatura excesivamente alta
« Respuesta #11 en: Julio 08, 2013, 10:32:39 pm »
Hola , al final le era lo que le paso? Tengo el mismo problema y seria de gran ayuda que me explicaras lo que hiciste. De momento cambie el termostato pero sigue igual.mañana mirare la bomba de agua.
Ex peugeot 306 1.9D (menuda máquina)
Ex Alfa 146 1.9jtd
Ex León Fr 170 tdi
Actualmente: Alfa 159 sw Jtdm &  164 3.0 v6

Julio 08, 2013, 11:42:57 pm
Respuesta #12

Desconectado eduVALENCIA

  • Bastión Alfista
  • *
  • Mensajes: 4129
  • Awards Gran hacedor de bricos útiles para la comunidad alfista
    • Awards
  • Likes recibidos: 57
Re:temperatura excesivamente alta
« Respuesta #12 en: Julio 08, 2013, 11:42:57 pm »
Yo creo que o es la bomba del agua o es un problema de circuito mal purgado :-\ :-\ :-\

...para comprobar la bomba, sabes que tienes que desmontar la distribución ¿no? :-\
http://www.alfistas.es/foro-alfistas/alfa-gtv-spider/unas-fotillos-del-spider-de-eduvalencia/msg1023901/#msg1023901

Alfa Romeo 147 JTD 16V...    (reprogramado por Robertop)
Alfa Romeo Spider  2.0 TS
Alfa Romeo 156 sw 2.5 24V...

Julio 11, 2013, 10:27:51 am
Respuesta #13

Desconectado javidefoz

  • Alfista Junior Premium
  • *
  • Mensajes: 86
  • pa´riba cabalos, pa´baixo collóns!!
    • Awards
  • Likes recibidos: 0
Re:temperatura excesivamente alta
« Respuesta #13 en: Julio 11, 2013, 10:27:51 am »
Yo creo que o es la bomba del agua o es un problema de circuito mal purgado :-\ :-\ :-\

...para comprobar la bomba, sabes que tienes que desmontar la distribución ¿no? :-\
Lógicamente hay que desmontar distribución, ya la bomba va movida por la correa de distribución.
he desmontado todo, y efectivamente, la bomba del agua a tomar por culo.
Vaya mierda de sistema que llevan.....una turbina de plástico metida a presión en un eje metálico moleteado....
La turbina de plástico se suelta del eje metálico y queda loca, con lo cual no bombea el agua y el circuito se queda sin circulación de anticongelante.
El kit que de distribución con bomba de agua se lo puse hace menos de 20000km y menos de un año comprado en oscaro de la marca skf.
Yo desde luego no lo pienso volver a montar.
Es deprimente que gente como alaznuki se registre en un foro para buscar soluciones a algun problema y desde que lo solucionan que no digan cual era el problema y no se sepa más de ellos.
En fin...espero que os sirva de ayuda para el futuro.

Julio 11, 2013, 10:38:09 am
Respuesta #14

Desconectado PedritoLH

  • Alfista Compulsivo
  • *
  • Mensajes: 482
    • Awards
  • Likes recibidos: 8
Re:temperatura excesivamente alta
« Respuesta #14 en: Julio 11, 2013, 10:38:09 am »
Yo creo que o es la bomba del agua o es un problema de circuito mal purgado :-\ :-\ :-\

...para comprobar la bomba, sabes que tienes que desmontar la distribución ¿no? :-\
Lógicamente hay que desmontar distribución, ya la bomba va movida por la correa de distribución.
he desmontado todo, y efectivamente, la bomba del agua a tomar por culo.
Vaya mierda de sistema que llevan.....una turbina de plástico metida a presión en un eje metálico moleteado....
La turbina de plástico se suelta del eje metálico y queda loca, con lo cual no bombea el agua y el circuito se queda sin circulación de anticongelante.
El kit que de distribución con bomba de agua se lo puse hace menos de 20000km y menos de un año comprado en oscaro de la marca skf.
Yo desde luego no lo pienso volver a montar.
Es deprimente que gente como alaznuki se registre en un foro para buscar soluciones a algun problema y desde que lo solucionan que no digan cual era el problema y no se sepa más de ellos.
En fin...espero que os sirva de ayuda para el futuro.
se puede decir más alto pero no más claro, yo estoy bastante cansado de la gente que se mete a preguntar algo importabte de su coche se registra, ni se presenta ni nada y luego desaparece, es una vergüenza, y nosotros parecemos bobos respndiendo, yo soy partidario de hacer algo enfocado a que si no llevas 30 mensajes en l foro, no puedas preguntar, o algo asi. En cuanto a lo de tu bomba...una lastima, es cierto que fallan bastante...pero bueno mientras se haya remediado a tiempo, todavia hay que dar gracias..jejeje
Quieres Leds para tu coche? cables de diagnosis? sensores de aparcamiento o proyectores de logo Alfa Romeo a buen precio!? Pasate por aquí ;)
http://www.alfistas.es/foro-alfistas/grandes-oportunidades/venta-de-bombillas-led-44787/


xx
[JTD] Temperatura alta.

Iniciado por CABALINO

16 Respuestas
2441 Vistas
Último mensaje Febrero 21, 2009, 03:24:45 pm
por CABALINO
xx
Temperatura alta

Iniciado por crosswagonq4

13 Respuestas
1518 Vistas
Último mensaje Septiembre 07, 2013, 09:27:31 am
por 156pesti
xx
temperatura alta alfa 159

Iniciado por msc

13 Respuestas
619 Vistas
Último mensaje Julio 11, 2014, 10:38:00 am
por msc
xx
ALTA TEMPERATURA 159 1.9 JTD 16V 150CV

Iniciado por PJAM

29 Respuestas
1032 Vistas
Último mensaje Agosto 03, 2016, 05:01:01 pm
por Dennis
 


Users found this pages searching for: