Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: SIN ACEITE EN 147 2.0 150 CV  (Leído 650 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Julio 26, 2010, 08:39:25 pm

Desconectado oscar39

  • El Nuevo
  • *
  • Mensajes: 1
    • Awards
  • Likes recibidos: 0
SIN ACEITE EN 147 2.0 150 CV
« en: Julio 26, 2010, 08:39:25 pm »
Ayer viajo mi hija desde el apartamento mio a casa, en poco mas de 15 km se le encendio la señal de fallo motor y pierde potencia. Hoy he ido a verlo pues llego a parar y aparcarlo, y he visto un tubo que va por encima roto, y salpicado todo de aceite es un tubo de diam. 15 y 12 inter. y es de unos 150 mm. va desde un tubo rigido por detras del motor a otro tubo rigido que sale desde la tapa de balancines, he sustituido el tubo, he puesto aceite ya que estaba casi sin nada, y ha arrancado, aunque hacia un traqueteo raro, y salia mucho humo blanco por el escape, asi que hemos parado, y mañana al taler, que puede ser? Cilndros?, segmentos, ? que ?
FUERZAAAAAAAAAAAAAAAAA

Julio 26, 2010, 10:04:43 pm
Respuesta #1

Desconectado albertico-159

  • Alfista Compulsivo
  • *
  • Mensajes: 335
  • 159 2.4jtd Q-tronic
    • Awards
  • Likes recibidos: 0
Re: SIN ACEITE EN 147 2.0 150 CV
« Respuesta #1 en: Julio 26, 2010, 10:04:43 pm »
el humo blanco es de quemar aceite, bien de el que se derramo sobre el motor y al ponerse el motor caliente suceda o bien por que algun segmento este mal. lo del traqueteo no se de donde puede venir pero encaja con lo de un segmento roto o piston gripado, que puede ser a causa de ir sin aceite durante unos minutos.

Julio 27, 2010, 08:47:30 pm
Respuesta #2

Desconectado kasnicof

  • Alfista Consagrado
  • *
  • Mensajes: 1375
  • Alfa 147 2.0 Ts Selespeed
    • Awards
  • Likes recibidos: 0
Re: SIN ACEITE EN 147 2.0 150 CV
« Respuesta #2 en: Julio 27, 2010, 08:47:30 pm »

Supongo que todos ya sabes que estos motores gastan aceite. La mayoría de motores si metes 5 litros de aceite en la siguiente revisión tendrás 5 litros de aceite, quemado, sucio etc... pero en estos motores alfa hay que ir añadiendo y controlando el aceite. No es que sea un fallo del motor, simplemente es otro cuidado mas que hay que tener.

Una vez me paso que después de 10mil km con el aceite cambiado, un día entre en una curva cerrada fuerte y me salio el error de presión baja aceite, mire el nivel y esta al mínimo.

Así que aconsejo a todos usuarios de motores alfa gasolina sobre todo tenga un estricto mantenimiento del aceite, yo lo reviso cada 5000km, suelo tener que añadir unos medio litro de aceite para llegar otra vez al máximo, y el coche no pierde aceite, ni lo quema, simplemente se gasta.



xx
Perdida de aceite por pieza aluminio donde enrosca filtro aceite

Iniciado por sebas af159TI

3 Respuestas
1372 Vistas
Último mensaje Julio 20, 2013, 01:22:45 pm
por capeher
xx
Problema fuga de aceite la zona del filtro de aceite (Intercambiador, creo)

Iniciado por Triper

1 Respuestas
591 Vistas
Último mensaje Septiembre 23, 2012, 09:05:25 pm
por 2DS
xx
¿Si mi 1.6ts consume 1L de aceite cada 1000Km,tengo que hacer cambios de aceite?

Iniciado por RogerAvenger

18 Respuestas
735 Vistas
Último mensaje Mayo 09, 2017, 10:43:32 pm
por tonytower
xx
Salpica el aceite al abrir el tapon del aceite a relenti

Iniciado por igor.T

8 Respuestas
836 Vistas
Último mensaje Enero 08, 2016, 08:10:39 am
por SalvaSR
 


Users found this pages searching for: