Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Se paro y no arranca. Alfa 156 jtd 105cv. * ARREGLADO*  (Leído 7005 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Diciembre 02, 2012, 11:47:15 am

Desconectado JonG60

  • El Nuevo
  • *
  • Mensajes: 21
    • Awards
  • Likes recibidos: 0
Se paro y no arranca. Alfa 156 jtd 105cv. * ARREGLADO*
« en: Diciembre 02, 2012, 11:47:15 am »
Pues hace un par de dias se paro el coche y no ha vuelto a arrancar. El coche se paro de igual forma en el verano y determinaron en la alfa que tenia la inyectora ida pero como alli lo arrancaron pues nada ( tb decian que no merecia la pena arreglarlo, 1400€), se tiro con el para alante pensando que lo del coche habia sido una pajara.

A durao de aquello 1200km mas, a ratos con el inyector rojo encendido a ratos sin el, al arrancar no se apagaba pero en caliente solia apagarse y solo se encendia al retener.

La cuestion es que aora das contacto y esta 5 segundos encendida y 5 cinco apagado en forma de intermitencia.

Ahora me surje la duda, porque arreglarlo lo voy arreglar, le cambio la inyectora por una de desguace, ( al ser conducto comun es necesario tararla?, o se sincroniza sola con la centralita o hay que calarla en un punto determinado como antes?) o directamente le cambio el motor ( tiene 252.000 km este y funcionaba bien) todo en casa nada de talleres.

En caso de ser mejor opcion, que coches lo montan por abrir el abanico de 156 a fiat y demas y la inyectora por lo que e leido es igual la del 105 que la del 115, la BOSCH que acaba en 007
« última modificación: Diciembre 20, 2012, 11:42:24 am por JonG60 »

Diciembre 02, 2012, 12:15:17 pm
Respuesta #1

Desconectado ser156

  • Alfista Veterano
  • *
  • Mensajes: 605
    • Awards
  • Likes recibidos: 7
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #1 en: Diciembre 02, 2012, 12:15:17 pm »


 Si lo que tiene mal solo es la bomba no tienes porque cambiar todo el motor.

 Cambia la bomba por otra o ,mejor aun, lleva la tuya a reparar a un bombero y sabes que te queda bien y con garantía .
 
 
Nunca confundas lo importante con lo urgente.

Diciembre 02, 2012, 12:34:29 pm
Respuesta #2

Desconectado Da-vinci

  • Alfista Consagrado
  • *
  • Mensajes: 1061
  • En Oviedo, Taller mecanico, chapa, repros.....
    • Facebook taller
    • Awards
  • Likes recibidos: 8
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #2 en: Diciembre 02, 2012, 12:34:29 pm »


 Si lo que tiene mal solo es la bomba no tienes porque cambiar todo el motor.

 Cambia la bomba por otra o ,mejor aun, lleva la tuya a reparar a un bombero y sabes que te queda bien y con garantía .

Tiene razon el compañero, un bombero te cobrara unos 150€ por repararla y con garantia, y de hecho con un poco de mañana sera todo lo que tengas que pagar, ya que cambiarla no tiene mucha complicacion, es laborioso pero no dificil.

Aparte en desguace es quizas dificil q te den la bomba ya que se suele vender con el motor completo.

Abierto talleres Ardys en oviedo Carretera de la manjoya SN Quinta del obispo, Todo tipo de mecanica, Adaptaciones especiales, Lavado.....
https://www.facebook.com/ArdysAutomotive?ref=hl

Diciembre 02, 2012, 04:16:42 pm
Respuesta #3

Desconectado ezeqk

  • Alfista Veterano
  • *
  • Mensajes: 802
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 1
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #3 en: Diciembre 02, 2012, 04:16:42 pm »
quiza piensan que digo una tonteria, pero a lo mejor no es la bomba, y son 2 problemas distintos, uno de que se pare esporadicamente (puede ser el sonsor del volante motor) y otra lo del inyector encendido en rojo, a mi me hacia cuando compre el coche, justamente ambos sintomas, el sensor de lo cambie porque arrancaba cuando se antojaba, me lo cambiaron el alfa (porque no tenia ni idea que podia ser, aunque luego me entere que era un problema basante común) y lo de la luz de los inyectores se me quito al tiempo de que le meti un bote de limpia y darle cañita, en 5 años que lo tengo nunca nunca mas se encendio esa luz y perfecto. Tenemos el mismo motor !!
Saludos.
146 1.9 jtd pack sport 125cv~ by Robertop

Diciembre 02, 2012, 05:38:35 pm
Respuesta #4

Desconectado Da-vinci

  • Alfista Consagrado
  • *
  • Mensajes: 1061
  • En Oviedo, Taller mecanico, chapa, repros.....
    • Facebook taller
    • Awards
  • Likes recibidos: 8
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #4 en: Diciembre 02, 2012, 05:38:35 pm »
+1

Diciembre 02, 2012, 06:40:22 pm
Respuesta #5

Desconectado alfa5

  • Alfista Junior VIP
  • *
  • Mensajes: 184
    • Awards
  • Likes recibidos: 0
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #5 en: Diciembre 02, 2012, 06:40:22 pm »
ami seme encendia la luz del inyector y era que la clavija del caudalimetro que se movia y no hacia buen contacto , la ajustaba con las manos y se apagaba y la movia aciadelante y acia atras y el coche se queria parar y se aceleraba mucho , inmovilice la clavija con una pasta para que no se moviera y ya no se enciende y ralenti bien asta ahora ... ???

Diciembre 02, 2012, 06:40:57 pm
Respuesta #6

Desconectado alfa5

  • Alfista Junior VIP
  • *
  • Mensajes: 184
    • Awards
  • Likes recibidos: 0
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #6 en: Diciembre 02, 2012, 06:40:57 pm »
ami seme encendia la luz del inyector y era que la clavija del caudalimetro que se movia y no hacia buen contacto , la ajustaba con las manos y se apagaba y la movia aciadelante y acia atras y el coche se queria parar y se aceleraba mucho , inmovilice la clavija con una pasta para que no se moviera y ya no se enciende y ralenti bien asta ahora ... ???

Diciembre 02, 2012, 08:14:16 pm
Respuesta #7

Desconectado Cuore_Favorito

  • Bastión Alfista
  • *
  • Mensajes: 5127
  • 156 JTD 16v Multijet
    • Awards
  • Likes recibidos: 98
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #7 en: Diciembre 02, 2012, 08:14:16 pm »
ami seme encendia la luz del inyector y era que la clavija del caudalimetro que se movia y no hacia buen contacto , la ajustaba con las manos y se apagaba y la movia aciadelante y acia atras y el coche se queria parar y se aceleraba mucho , inmovilice la clavija con una pasta para que no se moviera y ya no se enciende y ralenti bien asta ahora ... ???

Curioso... y buen ojo tuviste para darte cuenta, otro se habria vuelto loco buscando la causa.
Detailer en Málaga



Diciembre 02, 2012, 08:58:24 pm
Respuesta #8

Desconectado Miguel Alfa

  • Gran Alfista
  • *
  • Mensajes: 3590
  • FORZA IL CUORE SPORTIVO
  • Awards Fui Moderador de Alfistas.com Galardón Honorífico Distintivo a la difusión del conocimiento mecánico y al soporte técnico prestado Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #8 en: Diciembre 02, 2012, 08:58:24 pm »
Cambia la bomba, o reparala y arreando si el motor lo llevas al dia de aceite, filtros y demas, tiene compresion y tira ni lo toques hay muchos JTD 105 con mas de 500.000 km. sin problemas solo mantenimiento, obviamente si se te enciende la gestion de motor es por la bomba, o por algun inyector (miratelo a ver si despues de cambiar la bomba es algun inyector), pero aun asi te digo que por un mal contacto de la clema del MAP (sensor de presion del colector), o del MAF (caudalimetro) dan fallo en el cuadro, muchas veces es algun contacto macho de la clema que se retrae por fallo de la grapilla y no hace buen contacto, por ultimo la bomba no tienes que marcarla eso era antiguamente en los CR no es necesario y por ultimo has enchufado el Fiatecuscan??, y de ser asi que dice??, salu2 y suerte
« última modificación: Diciembre 02, 2012, 09:02:28 pm por Miguel Alfa »
Alfa 156 JTD 105 (140), blue cosmo metalizzatto, pack sport, 280.000 km.
Renault Scenic DCI.
Ex-Seat ibiza 1.4 Por fin.
Yo estuve en Calatayud y en Marugan



Diciembre 02, 2012, 10:43:35 pm
Respuesta #9

Desconectado JonG60

  • El Nuevo
  • *
  • Mensajes: 21
    • Awards
  • Likes recibidos: 0
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #9 en: Diciembre 02, 2012, 10:43:35 pm »
Hoy me han traido un cable OBD2 de VW, parece que por lo que e leido vale, le metere el Fiatecuscan mañana a ver que da.

A mi el coche tirarlo ni por asomo, para mi es la ultima solucion y seria debido a un golpe irreparable, sinceramente a sido un regalo del suegro y creo que coche mejor mimao que este pocos, tengo desde la factura de compra ( 3.677.000 pts creo que era) hasta la ultima factura de agosto de este año de motor de arranque nuevo todas, no es un coche al que se le a maltratrao, revisiones cada 3 meses hasta que se pre-jubilo ya que le hacia muchos km, lleva como 8 años en el garage con un uso muy esporadico, en los ultimos 8 ha hecho 30.000 km.

Probablemente sera la bomba es loq ue determinaron en la alfa que no arrancaba y al final arranco hasta el viernes, si no hay que tarar, pos pista que me la reparen y a seguir pululando, lo del cambio de motor es porque en un par de dias ta hecho otra vez y era como "seguro".

El sensor del cigueñal tiene 15.000 km, al pasar de 3.000 rpm me acuerdo que se paraba y luego arrancaba al momento y resulto ser por el.

ya os digo a ver que canta

Diciembre 02, 2012, 11:39:21 pm
Respuesta #10

Desconectado JonG60

  • El Nuevo
  • *
  • Mensajes: 21
    • Awards
  • Likes recibidos: 0
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #10 en: Diciembre 02, 2012, 11:39:21 pm »
Se me olvido comentar, hace un par de semanas se paro mientras estaba apretando una abrazadera que habia puesto nueva ya que me perdia gasoil la manguera que viene del deposito antes de llegar a la inyectora.

Al intentar apretarla, el coche se paro, ya que roce una clavija que va al soporte del filtro de gasoil porque estaba rota y dejo de acer contacto, la movi y arranco, ahora ni aproximando los terminales ( cerrandolos ) arranca.

Diciembre 02, 2012, 11:45:38 pm
Respuesta #11

Desconectado Miguel Alfa

  • Gran Alfista
  • *
  • Mensajes: 3590
  • FORZA IL CUORE SPORTIVO
  • Awards Fui Moderador de Alfistas.com Galardón Honorífico Distintivo a la difusión del conocimiento mecánico y al soporte técnico prestado Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #11 en: Diciembre 02, 2012, 11:45:38 pm »
Ok, mira que dice el fiatscan y nos lo comentas, a mi lo que me extraña es que sin desmontar la bomba arrancara y tire 3000 km. la bomba se arregla o no va yo veo mas logico que sea un inyector y que el taller sea muy listo (aunque el inyector tambien vale un dinero), lo que mas me a sorprendido es el precio a mi me costo 3.150.000 ptas. en el 2000 con pack Sport y no recuerdo que se pudieran meter mas opciones, salu2

Diciembre 03, 2012, 10:43:37 am
Respuesta #12

Desconectado JonG60

  • El Nuevo
  • *
  • Mensajes: 21
    • Awards
  • Likes recibidos: 0
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #12 en: Diciembre 03, 2012, 10:43:37 am »
Es 3.150.000pts la base, mas 60 de matriculacion, mas 260 de pack lujo, mas 20 de antinieblas, mas 18 el mando, mas 60 de pintura metalizada, mas 45 el mando, mas 78 de llantas en otra factura aparte de la compra. Me parece un coche caro en su epoca.


Lo que le hicieron en la alfa fue conectar los inyectores mediantes unos tubos trasparentes sin pasar por la inyectora y asi arranco, y ha estao pues eso 1200-1300 km sin fallar

Diciembre 03, 2012, 12:46:00 pm
Respuesta #13

Desconectado Miguel Alfa

  • Gran Alfista
  • *
  • Mensajes: 3590
  • FORZA IL CUORE SPORTIVO
  • Awards Fui Moderador de Alfistas.com Galardón Honorífico Distintivo a la difusión del conocimiento mecánico y al soporte técnico prestado Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #13 en: Diciembre 03, 2012, 12:46:00 pm »
Es 3.150.000pts la base, mas 60 de matriculacion, mas 260 de pack lujo, mas 20 de antinieblas, mas 18 el mando, mas 60 de pintura metalizada, mas 45 el mando, mas 78 de llantas en otra factura aparte de la compra. Me parece un coche caro en su epoca.


Lo que le hicieron en la alfa fue conectar los inyectores mediantes unos tubos trasparentes sin pasar por la inyectora y asi arranco, y ha estao pues eso 1200-1300 km sin fallar
Es que ya digo el mio es full equip y me costo 500.000 ptas. menos.

Respecto al tema que comentas por lo visto tenias los inyectores cerrados, no veo la logica a que te los habran, te los vuelvan a conectar a la misma bomba y vayan, yo pediria una segunda opinion en otro taller algo no me cuadra si es la bomba o la cambias o no va, a la espera de lo que te diga el fiatscan estamos, salu2

Diciembre 03, 2012, 02:58:20 pm
Respuesta #14

Desconectado JonG60

  • El Nuevo
  • *
  • Mensajes: 21
    • Awards
  • Likes recibidos: 0
Re:Se paro y no arranca. Alfa 156 jtd 105cv
« Respuesta #14 en: Diciembre 03, 2012, 02:58:20 pm »
Acabo de estar con el fiatecuscan miguel, pero me con el cable vag me aparece en el administrador de dispositivos como usb no como PORT, y en opcion al poner interface 1 Kline/vagcom no me deja poner puertos, y al conectar me pone conectando y error COM1, mirare y comprare un cable ELM 327 o otro VAGCOM 409


xx
Cuando quiere no arranca, ARREGLADO!

Iniciado por blanquito147

112 Respuestas
27050 Vistas
Último mensaje Enero 25, 2013, 12:25:52 pm
por Gabriel Diaz
bomba
Mi Alfa 146... ¿ Se ha arreglado solo ?

Iniciado por sotil39

18 Respuestas
1681 Vistas
Último mensaje Marzo 04, 2014, 10:08:00 am
por daniromeo
xx
Alfa Romeo en el salon de Francfort 2009 ( arreglado)

Iniciado por 147black

7 Respuestas
1254 Vistas
Último mensaje Septiembre 18, 2009, 12:46:24 am
por Nispero
xx
MI ALFA GT SE ME PARO

Iniciado por alfagt1980

10 Respuestas
1370 Vistas
Último mensaje Mayo 03, 2012, 10:03:22 pm
por by_alsan
 


Users found this pages searching for: