Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Ruido eléctrico al arrancar el coche  (Leído 541 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Septiembre 05, 2010, 03:14:26 pm

Desconectado Yorch147

  • Alfista Junior VIP
  • *
  • Mensajes: 159
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 0
Ruido eléctrico al arrancar el coche
« en: Septiembre 05, 2010, 03:14:26 pm »
Pues eso, que desde ayer, el techo solar, ni se me mueve... Sólo por la forma de "urgencia" con la llave alen y tal... Y ahora, al arrancar el coche, se me mantiene como un chascarrido eléctrico que durará unos 5-10 segundos después de que el coche esté arrancado... ¿Sabéis si está relacionado? ¿Qué puede ser? ¿€ de reparación? Gracias de antemano. Un saludo.
147 2.0 TS Distinctive


xx
ruido "clonk" al arrancar en 1º o marcha atras... y coche nuevo

Iniciado por Lupy

3 Respuestas
1020 Vistas
Último mensaje Julio 10, 2010, 03:15:59 pm
por Lupy
xx
Ruido al arrancar

Iniciado por 147Power

10 Respuestas
2557 Vistas
Último mensaje Septiembre 11, 2014, 06:19:46 pm
por candidom
xx
[TS] Ruido al arrancar

Iniciado por saiyano

2 Respuestas
1035 Vistas
Último mensaje Febrero 21, 2009, 07:48:47 pm
por piratiyabkr
xx
gtv 1.8 TS ruido al arrancar

Iniciado por A.soria

7 Respuestas
918 Vistas
Último mensaje Julio 25, 2012, 12:11:03 am
por JoseDrizzt
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información