Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Ralentí baja demasiado al frenar  (Leído 12926 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Octubre 04, 2009, 05:14:01 pm

Desconectado Padme

  • Alfista Junior Premium
  • *
  • Mensajes: 64
    • Awards
  • Likes recibidos: 0
Ralentí baja demasiado al frenar
« en: Octubre 04, 2009, 05:14:01 pm »
Hola. En casa tenemos un Alfa 156 1.8 TS de gasolina, de 11 años y 210.000 kms. Le hemos hecho una puesta al día: correa, variador de fase, bomba de agua, centralita electrónica (se murió de repente), caja de mariposas y líquidos (con filtros).

Todo eso se lo hemos hecho porque algunas cosas ya le tocaban y otras porque daba tirones y se calaba al frenar en un semáforo o rotonda, sonaba a diésel y no andaba como debería. Así que en el taller hicieron lo que consideraron oportuno.

El problema es que el ralentí al frenar en un semáforo, STOP, etc.; baja demasiado. En lugar de que las rpms bajen hasta unas 750/800 y se queden ahí quietas, bajan hasta unas 500, rebotan hasta 1200 aprox., vuelven a bajar a 500 y rebotar hasta 1000, para bajar de nuevo y rebotar y ya quedarse estabilizadas en las 750/800. Esto lo hace tanto en frío como en caliente, en ciudad y después de un viaje... No llega a calarse como antes, pero a veces da esa impresión por el traqueteo que noto. Y tengo miedo de que vaya a más.

En el taller ya han mirado y limpiado la válvula de ralentí (no sé si se llama exactamente así), y dicen que está bien, y que no tienen ni idea de la causa.

¿Ideas? Gracias a todos.
Presentadora Oficial de Thermomix.

Octubre 04, 2009, 10:37:50 pm
Respuesta #1

Desconectado spejup

  • Alfista Junior
  • *
  • Mensajes: 44
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #1 en: Octubre 04, 2009, 10:37:50 pm »
un reset te ayudara , despues de ahcerlo coge el coche y date una vuelta pisandole a fondo
http://www.foroalfaromeo.com/foro/showthread.php?p=2338
« última modificación: Octubre 04, 2009, 10:46:54 pm por spejup »
"Cada vez que veo un Alfa, me levanto el sombrero" (Henry Ford)

Octubre 05, 2009, 10:23:14 am
Respuesta #2

Desconectado Padme

  • Alfista Junior Premium
  • *
  • Mensajes: 64
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #2 en: Octubre 05, 2009, 10:23:14 am »
Lo probaré a ver si funciona, porque me tiene muy "mosca" el tema.

Muchas gracias.

Octubre 05, 2009, 02:30:12 pm
Respuesta #3

Desconectado spejup

  • Alfista Junior
  • *
  • Mensajes: 44
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #3 en: Octubre 05, 2009, 02:30:12 pm »
recuerda que despues de ahcerlo te has de dar una vuelta  y pisale bastante , para que tome esos parametros

Octubre 05, 2009, 05:31:41 pm
Respuesta #4

Desconectado Padme

  • Alfista Junior Premium
  • *
  • Mensajes: 64
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #4 en: Octubre 05, 2009, 05:31:41 pm »
Acabo de probarlo, y nada... El procedimiento ha sido:

1- Desconexión del borne negativo de la batería durante más de 45 min.
2- Conexión del mismo.
3- Llave en posición de contacto (sin arrancar) durante 90 segundos.
4- Llave en OFF (sin sacarla) durante otros 90 segundos.
5- Encendido del coche durante 15 minutos, sin tocar acelerador.
6- Apagado del coche durante 10 minutos.
7- Recorrido de unos 20 kms por autovía bastante alegre, a unos 140/150.

Pues todo sigue igual... Mirando este tema: http://forum.alfa156.net/forum/forum_posts.asp?TID=10706&PN=1&TPN=1 he visto que lo que he hecho es mezclar dos procedimientos, el reset de la ECU y el reset del acelerador.

Ahora mismo el coche está en proceso de 45 minutos sin batería. Cuando se cumplan cambiaré los pasos anteriores: encenderé 15 minutos el coche, lo pararé 10 minutos, y entonces resetearé el acelerador: 90 segundos con contacto, 90 sin él y 15 minutos encendido sin tocar nada.

Ya te contaré.

Octubre 05, 2009, 07:18:40 pm
Respuesta #5

Desconectado spejup

  • Alfista Junior
  • *
  • Mensajes: 44
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #5 en: Octubre 05, 2009, 07:18:40 pm »
yo creo que los de los 10 y 15 minutos no es necesario , pero no lo recuerdo seguro

Octubre 05, 2009, 09:11:51 pm
Respuesta #6

Desconectado Padme

  • Alfista Junior Premium
  • *
  • Mensajes: 64
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #6 en: Octubre 05, 2009, 09:11:51 pm »
Parece que va algo mejor, pero los rebotes de las rpms siguen. Me he fijado que si llego muy lento al stop eso no sucede, bajan hasta 800 rpms y se quedan ahí. Pero si voy a 2500/3000 rpms, pongo punto muerto y freno hasta detenerme, sí se suceden varios rebotes de esos...

No sé si tendrá que ver la válvula de ralentí, ya que en el conce la limpiaron, no la cambiaron, porque decían que no le veían nada mal.

Octubre 06, 2009, 01:33:00 am
Respuesta #7

Desconectado hfhpe

  • Alfista Veterano
  • *
  • Mensajes: 911
  • 156 GTA,155 Q4,159 sw JTDm
    • Jaenracingclub
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #7 en: Octubre 06, 2009, 01:33:00 am »
revisa que la admisión no tenga alguna toma de aire por algun mangito.
156 GTA & 155 q4 Ex 164 T.S.
Mi Flickr:http://www.flickr.com/photos/hfhpe/

Octubre 06, 2009, 01:19:25 pm
Respuesta #8

Desconectado spejup

  • Alfista Junior
  • *
  • Mensajes: 44
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #8 en: Octubre 06, 2009, 01:19:25 pm »
LA mariposa tambien la puedes limpiar

Octubre 06, 2009, 05:59:52 pm
Respuesta #9

Desconectado ducados

  • Alfista Junior Premium
  • *
  • Mensajes: 121
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #9 en: Octubre 06, 2009, 05:59:52 pm »
Por los sintomas que das, me parece que la bateria esta a punto de morir.
Cambiala, pegale un par de acelerones para que coja carga, y prueba lo del ralentí al frenar.

 ;D
---con pelitos a los lados---

Octubre 07, 2009, 10:24:54 am
Respuesta #10

Desconectado Padme

  • Alfista Junior Premium
  • *
  • Mensajes: 64
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #10 en: Octubre 07, 2009, 10:24:54 am »
LA mariposa tambien la puedes limpiar

La caja de mariposas se puso nueva hace 2 meses. Y la de ralentí, según me dicen, fue limpiada y funciona bien.

De todos modos ayer pedí cita en otro taller, pero hasta la semana que viene no puedo ir.

Octubre 07, 2009, 10:25:32 am
Respuesta #11

Desconectado Padme

  • Alfista Junior Premium
  • *
  • Mensajes: 64
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #11 en: Octubre 07, 2009, 10:25:32 am »
Por los sintomas que das, me parece que la bateria esta a punto de morir.
Cambiala, pegale un par de acelerones para que coja carga, y prueba lo del ralentí al frenar.

 ;D

No sé, la batería no ha dado síntomas raros, aunque no lo descarto... No había pensado en ello, la verdad.

Diciembre 21, 2009, 07:29:47 pm
Respuesta #12

killer

  • Visitante
Re: Ralentí baja demasiado al frenar
« Respuesta #12 en: Diciembre 21, 2009, 07:29:47 pm »
Padme, solucionates el problema? Que era al final?

Enero 04, 2010, 09:30:08 pm
Respuesta #13

Desconectado golo

  • Alfista Junior Premium
  • *
  • Mensajes: 147
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #13 en: Enero 04, 2010, 09:30:08 pm »
A mi en un jtd de 105cv, me pasa exactamente lo mismo que a ti, cuando vas a parar en un semaforo, justo cuando quitas la velocidad y frenas, se viene abajo de revoluciones, y deja de hacerlo justo en el momento en el que el coche se para por completo.
Tambien hay veces que cuando lo arranco noto como las revoluciones suben y bajan sin ton ni son, y si enciendo las luces este vaiven se acentua, sonando el motor mas ronco cuando bajan las rev.
Estoy pensando que si pudiera tener algo que ver el alternador, no se, me da por ahi, porque justo si enciendo las luces se nota mas, aunque por otro lado, considero que esto es normal, ya que esta consumiendo mas electricidad y por eso se acentua el tema.
Pero vamos, no tengo ni p. idea, algunos me han comentado que si la ntc y otros que mire el sensor del pedal del acelerador, incluso alguien me ha comentado que pudiera ser el sensor del abs, y que por eso falla cuando ve que las ruedas giran y no esta la velocidad metida o algo asi, me han comentado, pero no lo tengo nada claro.
Que elementos revisariais vosotros en este motor para tratar de dar con el problema.
Sdos
Ex 156 JTD 105.
156 CROSSWAGON 150CV Q4

Enero 04, 2010, 10:31:46 pm
Respuesta #14

Desconectado galf

  • Alfista Junior Premium
  • *
  • Mensajes: 55
    • Awards
  • Likes recibidos: 0
Re: Ralentí baja demasiado al frenar
« Respuesta #14 en: Enero 04, 2010, 10:31:46 pm »
hola:

A mí me pasó lo mismo en un 1.6 Ts. Me cambiaron bujías, una bobina, filtros, reset y al final era el famoso potenciómetro de la mariposa/regulador de ralentí. De eso hace ya más de 150.000km y de momento todo bien. que te lo cambién ,no que te lo limpien porque al parecer

No obstante estos motores suelen tironear un poco sobre las 1500-2000 rpm, lo típico que vas en segunda y aceleras un poco, pero nada preocupante si todo está bien.

Mira este link

http://www.arpem.com/tecnica/0_asesoria/ralenti/alfa/alfa_p.html



xx
RALENTÍ DEMASIADO BAJO EN ALFA GT JTD

Iniciado por DavidGT147

16 Respuestas
456 Vistas
Último mensaje Diciembre 15, 2016, 01:15:35 am
por Auxerre
xx
Giulietta--> Sube y baja de revoluciones al ralentí

Iniciado por mekoloko

6 Respuestas
1182 Vistas
Último mensaje Junio 19, 2013, 12:10:34 am
por Danielooo
xx
ERROR ABS/VDC AL FRENAR

Iniciado por GTadicto

10 Respuestas
811 Vistas
Último mensaje Octubre 25, 2011, 10:59:00 pm
por GTadicto
xx
sonido al frenar

Iniciado por alfa156 16v

6 Respuestas
733 Vistas
Último mensaje Abril 11, 2012, 01:43:56 pm
por Raulill0
 


Users found this pages searching for: