Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Problemas varios 156 1.8TS  (Leído 2884 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Noviembre 24, 2010, 11:50:29 pm

Desconectado FredyVespa

  • El Nuevo
  • *
  • Mensajes: 4
    • Awards
  • Likes recibidos: 0
Problemas varios 156 1.8TS
« en: Noviembre 24, 2010, 11:50:29 pm »
Os cuento:
Cuando le piso mas de medio gas a partir de 3000 o 3500rpm se ahoga y no acepta mas acelerador, no es que vaya todo el dia pisandole pero para adelantar en autopista me las veo y me las deseo. Ademas cuando llego a un semaforo el ralenti sube y baja un par o tres de veces a 1500rpm...
Alguien sabe por que puede ser? Las bujias principales estan cambiadas (las finitas mas caras las tengo pedidas) la mariposa de admision esta mas que limpia como se ve en las fotos que le hize en el apartado nuevas adquisiciones, los cables de bujias estan revisados y estan bien...
Ya no se que mas mirar a la espera de las bujias "caras", si alguien me puede ayudar mi 156 lo agradeceria jeje
Un saludo
Alfa Romeo 156 1.8 Twin Spark 98´ Pack Sport
Seat 127 Abath 79´

Noviembre 25, 2010, 10:24:17 pm
Respuesta #1

Desconectado FredyVespa

  • El Nuevo
  • *
  • Mensajes: 4
    • Awards
  • Likes recibidos: 0
Re: Problemas varios 156 1.8TS
« Respuesta #1 en: Noviembre 25, 2010, 10:24:17 pm »
Puede ser caudalímetro o sonda lambda??  A la espera de ayuda gracias. Un saludo

Noviembre 25, 2010, 11:39:26 pm
Respuesta #2

Desconectado Kray

  • Alfista Veterano
  • *
  • Mensajes: 733
    • Awards
  • Likes recibidos: 4
Re: Problemas varios 156 1.8TS
« Respuesta #2 en: Noviembre 25, 2010, 11:39:26 pm »
Pues sí suena a caudalimetro el fallo en altas y el fallo del ralentin a sonda si está bien la mariposa...
156 2.4 JTD.  Ex 33 1,5 IE. Un par de cabrios de Renault 🙃 y una Zafira 2.2 para la familia.
Cagivas VRaptor 1000 y Gran Canyon 900.

Noviembre 26, 2010, 07:43:54 am
Respuesta #3

Desconectado Blizz

  • Alfista Compulsivo
  • *
  • Mensajes: 346
    • Awards
  • Likes recibidos: 0
Re: Problemas varios 156 1.8TS
« Respuesta #3 en: Noviembre 26, 2010, 07:43:54 am »
La lambda de comprueba rápido con una máquina de diagnosis que muestre gráficos. Si está lenta no hace una onda senoidal de frecuencia alta, que es como debe funcionar. Si en el gráfico la ves con planos o permanece mucho rato sobre el mismo valor, está jodida.

Saludos,

David
Alfa Romeo 156 2.4JTD
Alfa Romeo 156 1.8TS
Toyota 4Runner 3.0TD

Noviembre 26, 2010, 09:34:56 am
Respuesta #4

Desconectado GERAR

  • Bastión Alfista
  • *
  • Mensajes: 4492
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 155
Re: Problemas varios 156 1.8TS
« Respuesta #4 en: Noviembre 26, 2010, 09:34:56 am »
Lo que te han comentado, empieza por ahí y revisa bien los cables de bujías y posibles fugas de escape, a mi me volvieron loco esos temas hace años en un TS, el diagnóstico era fallo de Lambda pero nadie se preocupaba de ver porque fallaba, se cambiaban y listo y ese no era el motivo, simplemente el diagnóstico de la FIAT no lllegaba a más y ... los mecánicos tampoco.

Noviembre 26, 2010, 04:27:17 pm
Respuesta #5

Desconectado Blizz

  • Alfista Compulsivo
  • *
  • Mensajes: 346
    • Awards
  • Likes recibidos: 0
Re: Problemas varios 156 1.8TS
« Respuesta #5 en: Noviembre 26, 2010, 04:27:17 pm »
Yo también tuve problemillas por una fuga del escape por la que aspiraba oxígeno y falseaba la lectura de la lambda...

Saludos,

David

Noviembre 27, 2010, 12:26:20 pm
Respuesta #6

Desconectado MONSTER

  • Alfista Consagrado
  • *
  • Mensajes: 1743
    • Awards
  • Likes recibidos: 0
Re: Problemas varios 156 1.8TS
« Respuesta #6 en: Noviembre 27, 2010, 12:26:20 pm »
yo tengo el ralenti inestable,pero solo lo hace de vez en cuando,creeis que sera de la lambda?
gracias
DUCATI POWER¡¡¡
Alfa 155 v6
Alfa 166 2.4 136cv
BMW M535i año 86
Ducati s2r
Suzuki GSXR 1100
Honda NSR 125
Vespino trucao hasta los ojos

Noviembre 27, 2010, 12:46:29 pm
Respuesta #7

Desconectado 145selespeed

  • Alfista Veterano
  • *
  • Mensajes: 881
  • 72.000 kms ya!
  • Awards Forero con 5 años de actividad continuada en el foro
    • Bi-Fuel Combustibles Alternativos
    • Awards
  • Likes recibidos: 1
Re: Problemas varios 156 1.8TS
« Respuesta #7 en: Noviembre 27, 2010, 12:46:29 pm »
Hola FredyVespa,
tienes que anular la válvula de aire adicional. Está al lado de la mariposa, en el colector de admision. Coge aire de la tapa de balancines y lo mete detrás de la mariposa. Lleva un muelle dentro. Tienes que eliminar este muelle y verás cómo se te mantienen las rev. bajas.
1 saludo
145 QV Selespeed GLP
Citroën XM Turbo C.T. GLP 
y un BMW v8...

Noviembre 27, 2010, 12:54:18 pm
Respuesta #8

Desconectado MONSTER

  • Alfista Consagrado
  • *
  • Mensajes: 1743
    • Awards
  • Likes recibidos: 0
Re: Problemas varios 156 1.8TS
« Respuesta #8 en: Noviembre 27, 2010, 12:54:18 pm »
inch,sabes cual puede ser el poroblema del ralenti inestable?
gracias

Noviembre 27, 2010, 01:49:41 pm
Respuesta #9

Desconectado el moteño

  • Alfista Junior Premium
  • *
  • Mensajes: 53
  • ser alfista no es un sentimiento es una pasion
    • Awards
  • Likes recibidos: 0
Re: Problemas varios 156 1.8TS
« Respuesta #9 en: Noviembre 27, 2010, 01:49:41 pm »
as mirado que no tenga ningun manguito de la admision un poco roto?si tiene una toma de aire el coxe no tira y el relenti es inestable compruebalo,un saludo ;D ;D

Noviembre 27, 2010, 06:21:58 pm
Respuesta #10

Desconectado 145selespeed

  • Alfista Veterano
  • *
  • Mensajes: 881
  • 72.000 kms ya!
  • Awards Forero con 5 años de actividad continuada en el foro
    • Bi-Fuel Combustibles Alternativos
    • Awards
  • Likes recibidos: 1
Re: Problemas varios 156 1.8TS
« Respuesta #10 en: Noviembre 27, 2010, 06:21:58 pm »
De todos los comentarios puedes sacar algo y estoy seguro que siguiendo las instrucciones de Kray, Blizz y GERAR das con el problema. Probablemente tengas un poco de todo: caudalímetro en altas (ahogo, falta de potencia a partir de 3.500rev/min), sonda lambda en bajas (sonda lenta o señal erronea por fuga). El moteño va por donde yo porque lo demás ya estaba comentado.
Unicamente puedo añadir que puede deberse a problema de combustión o problema de lectura.

Si es de combustión toca revisar bujías, cables, bobinas, inyectores, falta de estanqueidad de la admisión. Las bujías ¿tienen todas el mismo color blanquecino en la punta? Si en alguna tienes suciedad puede indicarte problema en algún cilindro en particular. Así por lo menos vas acotando las posibilidades. Tienes que comprobar la continuidad de las bobinas y los cables. Si no recuerdo mal las bobinas daban 8 K.ohmios y los cables 2 K. Los inyectores unos 17-18 Ohmios. Si detectas alguna de estas piezas fuera de la media de las comprobaciones puedes acotar aún más. Las bujías son las originales NGK?

Si es de lectura puede ser caudalímetro o lambda. Probablemente los dos.

Lo de toma de aire en algún manguito lo puedes comprobar visualmente. Lo que te comente de la válvula de aire adicional funciona como una toma. A medida que envejece se estropea...no tengo ninguna idea por qué...puede ser por el tarado del muelle puede ser porque no cierre bien o porque abre antes de tiempo...es mejor quitar el muelle y se acaba el problema. El comportamiento es el siguiente: casi estás parando, quitas de segunda y dejas en punto neutro...te quedan pocos metros para parar del todo, las revoluciones bajan al mínimo y luego por si solas suben y se mantienen entre 1.500 y 2.000 alrededor de un par de segundos después de lo cual bajan paulatinamente y se quedan donde tienen que estar. Si es lo que te pasa es la válvula que te digo. En tal caso nunca bajan por debajo de las mínimas y no oscilan, suben, se mantienen y luego bajan poco a poco.
Por otra parte si quitas segunda, dejas en punto neutro, estás parando y ves que las revoluciones caen debajo del mínimo, casi se te cala, luego suben más de la cuenta, vuelven a bajar y a subir y así como 2-3-4 veces seguidas siempre con menor oscilación ... es la mariposa (que ya comentaste que la tienes impoluta) y/o sonda lambda lenta o errática. Sea cual sea tu problema te recomiendo que quites el dichoso muelle que como mucho sólo empeora.

Empieza por algún lado y ya nos comentas.

Después de limpiar la mariposa reseteaste bien la ECU??? Hay un procedemiento que comentaban en un foto en inglés y luego también aparecio por aquí. Va de desconectar la batería, conectarla, dar al contacto durante 90 seg., quitar contacto, arrancar sin tocar el acelerador en ningún momento, dejar a ralentí durante 15min, apagar el motor. Así se reseteaba el régimen de ralentí. Luego te vas por distintas carreteras en modo alegre de conducción y un poco de autopista durante 15 min a 3.000 rev/min.

1 saludo!


« última modificación: Noviembre 27, 2010, 06:26:29 pm por inch_high82 »

Noviembre 27, 2010, 10:43:44 pm
Respuesta #11

Desconectado MONSTER

  • Alfista Consagrado
  • *
  • Mensajes: 1743
    • Awards
  • Likes recibidos: 0
Re: Problemas varios 156 1.8TS
« Respuesta #11 en: Noviembre 27, 2010, 10:43:44 pm »
MUCHISIMAS GRACIAS¡¡¡¡
como os lo currais¡¡¡

Noviembre 28, 2010, 04:49:43 pm
Respuesta #12

Desconectado FredyVespa

  • El Nuevo
  • *
  • Mensajes: 4
    • Awards
  • Likes recibidos: 0
Re: Problemas varios 156 1.8TS
« Respuesta #12 en: Noviembre 28, 2010, 04:49:43 pm »
Veo que ha ayudado a mas de uno mi duda. Muchas gracias a todos. Pues si el manguito ese de la valvula de aire adicional esta rajado, lo cambiare y hare lo del muelle. Las bujias son NGK R y son nuevas y lo de la sonda lambda puede ser porque cuando pongo me agacho por debajo del coche escucho que el escape "bufa" un poco. Ya os comentare. Un saludo y muchas gracias a todos!!!!!

Noviembre 29, 2010, 05:46:06 pm
Respuesta #13

Desconectado 145selespeed

  • Alfista Veterano
  • *
  • Mensajes: 881
  • 72.000 kms ya!
  • Awards Forero con 5 años de actividad continuada en el foro
    • Bi-Fuel Combustibles Alternativos
    • Awards
  • Likes recibidos: 1
Re: Problemas varios 156 1.8TS
« Respuesta #13 en: Noviembre 29, 2010, 05:46:06 pm »
De nada hombre! Pa´eso estamos.
Ya nos contarás.

Diciembre 08, 2010, 07:10:43 pm
Respuesta #14

Desconectado el moteño

  • Alfista Junior Premium
  • *
  • Mensajes: 53
  • ser alfista no es un sentimiento es una pasion
    • Awards
  • Likes recibidos: 0
Re: Problemas varios 156 1.8TS
« Respuesta #14 en: Diciembre 08, 2010, 07:10:43 pm »
ya as dado con el fallo? ??? ???



xx
problemas varios

Iniciado por arka

8 Respuestas
1586 Vistas
Último mensaje Mayo 18, 2016, 07:20:07 am
por trichesd
xx
PROBLEMAS VARIOS CON MI 147

Iniciado por DOLCHEMAS

8 Respuestas
1349 Vistas
Último mensaje Agosto 04, 2011, 12:49:43 pm
por DOLCHEMAS
xx
Varios problemas en Gt 1.9 jtd

Iniciado por fer21

7 Respuestas
932 Vistas
Último mensaje Enero 23, 2016, 02:00:22 am
por thek1d21
xx
Problemas varios gtv

Iniciado por javiernunezb

10 Respuestas
1283 Vistas
Último mensaje Noviembre 03, 2014, 07:59:48 am
por javiernunezb
 


Users found this pages searching for: