Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Problemas con el caudalimetro y el cambio selespeed...  (Leído 3210 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Abril 14, 2012, 03:53:08 pm

Desconectado mguelalfa

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Problemas con el caudalimetro y el cambio selespeed...
« en: Abril 14, 2012, 03:53:08 pm »
Holaa a todos.
Es la primera vez que escribo en el foro aparte de la presentacion claro..
Escribo para ver si me podeis ayudar con mi Alfa 147 2.0 selespeed que me compre hace unos dias.
El tema es que al probarlo... al no haber probado nunca un coche de estos y con estos cambios automaticos .. pues en una prueba de 10 minutos uno no se da cuenta muy bien del estado del coche y menos con el dueño al lado ( sin poder extrujar el coche.. ).
Dada una vuelta y viendo que el coche no daba problemas decidi a comprarlo.
Una vez mio el coche ya me decido a meterle un poco mas de caña cual es mi sorpresa que hasta 110.. 130... anda ( bien). A partir de ahi clavado. no pasaba de 140... le pisaba a tope metia 4ª y nada solo hacia mas ruido... ( yo acojonao.) meto 3ª y..... NADA no pasaba de 5000 o 5500 rpm...
El coche no tiraba nada de nada, pense que estaba quemada o cualquier cosa y que menudo gol me han metido...
A la mañana siguiente.. al levantarme bajo a la cochera.. a por el coche ya un poco mosqueado... y cual es mi sorpresa.. que me da unos tirones al meter 1ª y pisar el acelerador que no me comi al coche de delante de milagro tirones de mas de medio metro con la direcion girada.. PUFFF ( he tirado el dinero) pense.
SOLUCION : A lo de no andar me comento un amiguete que desenchufara el cable del caudalimetro a ver que pasaba.... y.... buff avisos de alertas de selespeed, avisos de motor no se que... buf acojonado... pero bueno.. ya casi que me daba igual y le probe..
andaba como un cohete bufaba llegaba cerca del corte ( nunca lo he metido hasta ahi. ) con mucha fuerza.
Problema localizado... asi que pase de comprar liquidos y demas para limpiar el caudalimetro, en un desguaze por 40€ lo encontre sin problemas...  y el coche va perfecto ... Esto es para que al que le pase que sepa que se puede probar sin peligro y saber de donde es el fallo.
Respecto al embrague... no creo que sea grave pero necesito ayuda.
SOLO ME DA TIRONES EN FRIO ( LITERALMENTE UNOS 100 METROS, ES CASI INCONTROLABLE. ).  lUEGO VA PERFECTO hACE CAMBIOS MAS O MENOS SUAVES Y NO FALLA.
Sabe alguno de vosotros con experiencia en este tema cual puede ser ?  temperatura de aceite fria , baja presion del aceite inicial... estoy super perdido,
solo es al principio y aunque  este 3 horas seguidas 0 fallos.
Que opinion me dais ???
Un saludo.
 

Abril 14, 2012, 06:19:07 pm
Respuesta #1

Desconectado JIBB

  • Alfista Consagrado
  • *
  • Mensajes: 1299
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 6
Re:Problemas con el caudalimetro y el cambio selespeed...
« Respuesta #1 en: Abril 14, 2012, 06:19:07 pm »
Yo probaría a recalibrar el selespeed lo primero y comprobar el nivel del liquido hidráulico del cambio
Si nos dices de donde eres te podremos decir algún taller donde controlen de este tipo de cambios pues como te pille uno que no sepa te dirá que hay que cambiar todo el sistema selespeed
Alfa Romeo 156 2,4jtd Mjet 175cv

Abril 14, 2012, 09:10:51 pm
Respuesta #2

Desconectado _Wankel_

  • Alfista Junior VIP
  • *
  • Mensajes: 227
  • 156 TI Selespeed
    • Awards
  • Likes recibidos: 0
Re:Problemas con el caudalimetro y el cambio selespeed...
« Respuesta #2 en: Abril 14, 2012, 09:10:51 pm »
En mi 156 JTS selespeed me dió varias veces tirones en frio solamente y fueron siempre después de lavar el habitáculo del motor directamente, supongo que es que se humedece el embrague. Tambien tuve una pequeñísima fuga de anticongelante y este se quedaba en el cubrecarter y al arrancar en frio por la mañana daba tirones, cuando reparé bien la fuga y se secó el cubrecarter ya volvió a ir perfectamente y suave. Ya se que parece que es una tontería pero es totalmente cierto y comprobado.

Abril 15, 2012, 02:19:41 am
Respuesta #3

Desconectado mguelalfa

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:Problemas con el caudalimetro y el cambio selespeed...
« Respuesta #3 en: Abril 15, 2012, 02:19:41 am »
Gracias por vuestras respuestas, soy de valladolid y no se donde llevarlo por que me temo que manden cambiar todo el sistema y en estos tiempos ... no puedo permitirmelo.
He mirado todos los liquidos incluido el del hidraulico ( a la derecha mirando el coche de frente). y esta un pelin por encima del maximo aunque apenas se ve ya que es muy incoloro... Igual  wankel tiene razon y van por ahi los tiros.. pero no he notado ninguna fuga de nada y ningun liquido ha mermado lo mas minimo. Me lo hace siempre que pasan mas de tres horas el coche parado.. y en 1 minuto de reloj ya va bien..
Aunque tambien una recalibracion podria ser una opcion... Aproximadamente cuanto cuesta recalibrarlo?? y cuanto tiempo se tardaria en hacerlo ya que si me tengo que desplazar.. no muy lejos, posiblemente iria.
Tambien le he notado que algunas veces hace cambios bruscos.. como que suelta el embrague de golpe.. y al engranar las marchas se le oye engranar como un poco forzado y fuerte al meter 1ª o marcha atras en frio saltandome el aviso en el cuadro de averia en selespeed.. teniendo que apagar el coche, engrano marchas con el motor apagado y el contacto encendido..y luego arranco el motor y engrana como forzado la primera vez o las dos primeras veces... y ya sale...
Que lio.. si alguno  me puede dar mas ideas . Gracias de antemano y un saludo.

Abril 22, 2012, 02:36:10 pm
Respuesta #4

Desconectado valeseba

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:Problemas con el caudalimetro y el cambio selespeed...
« Respuesta #4 en: Abril 22, 2012, 02:36:10 pm »
Hola que tal, por si es la falla de la electrovalvula de embrague, yo tengo una nueva sin usar la compre a 220 y la vendo por 180 con factura sin uso y en la caja original

Abril 23, 2012, 10:59:47 pm
Respuesta #5

Desconectado mguelalfa

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:Problemas con el caudalimetro y el cambio selespeed...
« Respuesta #5 en: Abril 23, 2012, 10:59:47 pm »
Gracias por vuestro interes, la verdad que me esta volviendo loco este cambio. Ahora le da por saltar el fallo del selespeed en carretera da igual en frio o caliente y casi siempre que pisa un bache salta no se si habra algun sensor roto.. o flojo. Tambien al llegar a la ciudad tras 25 minutos saltando el fallo en carretera casi de continuo en 5ª sin sacarla... llega a la ciudad... y no metia 4ª. Al parar poner punto muerto y meter 1ª ya iva con normalidad...
Pero el problema es que ir asi ...  uno va en acojonao por miedo a que me deje tirado en el peor sitio.
Sabeis algun taller que sea legar cerca de Valladolid o palencia que sean entendidos y no cambien sistematicamente el cambio entero...
Un saludo.

Abril 24, 2012, 08:45:01 am
Respuesta #6

Desconectado GERAR

  • Bastión Alfista
  • *
  • Mensajes: 4492
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 155
Re:Problemas con el caudalimetro y el cambio selespeed...
« Respuesta #6 en: Abril 24, 2012, 08:45:01 am »
El coche lo has comprado a un particular o a un compraventa ? en qué fecha si no es indiscreción ?

Abril 24, 2012, 09:34:17 am
Respuesta #7

Desconectado elias600

  • Alfista Junior Premium
  • *
  • Mensajes: 73
    • Awards
  • Likes recibidos: 0
Re:Problemas con el caudalimetro y el cambio selespeed...
« Respuesta #7 en: Abril 24, 2012, 09:34:17 am »
Hola

yo tengo el mismo coche que tu y sufrimos el tema de los tirones que al final lo hacía siempre y el fallo es la electroválvula del embrague, en el foro hay un brico de como cambiarla.

Lo que si te recomiendo es que te bajes el fiatecuscan y te compres el cable elm (busca en el foro) para poder acceder a las centralitas del coche y veas que fallo tiene. También puedes recalibrar tu mismo el cambio y hacer bastante cosas.

Un saludo

Elías

Abril 25, 2012, 07:56:28 pm
Respuesta #8

Desconectado mguelalfa

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:Problemas con el caudalimetro y el cambio selespeed...
« Respuesta #8 en: Abril 25, 2012, 07:56:28 pm »
Hola de nuevo.
El coche se lo compre a un particular... aunque esta el pobre.. que da pena, en una breve toma de contacto de 5 minutos con el dueño al lado uno no se da cuenta del estado real del coche ya que no sabia como tenia que acelerar no pones un cd para oir los chichos ...y no lo pones a tope ni lo pasas de 120...
Asi que cuando lo cojes siendo tuyo y lo usas con mas habitualidad te das cuentas de la cantidad de pijadas que tenia este coche. Ahi van algunas de las cosas que tenia y que voy arreglando en plan economico pero quedando bien.
 Tenia el caudalimetro roto 40€ en un desguaze, la cajita del tarjetero atascada (patilla del fondo partida) 15€ en un desguaze, la radio no leia cd y mala emision de las emisoras de radio, tambien le puse una mas o menos modernita 60€... marco para la radio que no tenia 10€... Reposabrazos roto ( se lo apañe yo).. etc... y ahora el selespeed...  que falla cuando le da la gana.... sera la electrovalvula esa.. o el famoso conector junto a la bateria que igual se ha soltado un poco, ya que al dar baches en carrtera en 5ª saltaba...  ya lo mirare a ver que puede ser...
Tenia otro de gasolina como segundo coche que queria vender,  al costarme mucho en venderlo decidi cambiarlo por este ya que me parecia bonito y al ser automatico ... me gustaba.
 La verdad que el coche me gusta mucho y ademas tiene un sonido en alta a partir de 4500 rpm muy deportivo (logicamente tiene un tubarro de tamaño bastante grande del anterior dueño).... y el motor esta entero no se si sera por tener 127000 km o por estar un poco mas protegido en sobrerregimenes y apuradas en zona roja por el cambio automatico..  pero el motor anda mas de lo que pensaba.
sobre lo del cable y el programa ese...  tengo un elm 327 bluetooth pero me parece que solo lee, con eso no me valdria.. no ?
O donde me puedo comprar el cable ese y descargarme el programa...??
Un saludo.

Abril 26, 2012, 02:24:41 am
Respuesta #9

Desconectado mguelalfa

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:Problemas con el caudalimetro y el cambio selespeed...
« Respuesta #9 en: Abril 26, 2012, 02:24:41 am »
Buenas noches estoy dando vueltas a lo de calibrar el embrague y no tengo ni idea como se hace, tengo el elm 327 que se conecta atraves de bluetooth, es muy sencillito y no se si servira para algo..
Con este aparatejo se puede hacer algo mas que mirar fallos y poco mas ???
Y si se pudiese hacer algo ... con que programa seria y donde me lo puedo bajar... a ver si asi lo arreglo algo por mi cuenta, ya que mi economia no esta para gastar.
Gracias de antemano.
Un saludo.


xx
Problemas cambio Selespeed en un 147

Iniciado por kasnicof

7 Respuestas
3009 Vistas
Último mensaje Diciembre 04, 2009, 04:17:56 pm
por mkz
xx
Problemas caja de cambio AR 147 Selespeed del 2008

Iniciado por gustavobp

1 Respuestas
295 Vistas
Último mensaje Febrero 29, 2016, 08:48:10 am
por Carlos_992
xx
Problemas Caudalimetro

Iniciado por macky_rs

23 Respuestas
5092 Vistas
Último mensaje Diciembre 24, 2011, 11:03:12 am
por er_tanto
xx
PRECIO DEL CAMBIO DE CAUDALÍMETRO

Iniciado por ARKAN

29 Respuestas
16466 Vistas
Último mensaje Enero 04, 2011, 01:39:27 pm
por 73Manolo
 


Users found this pages searching for: