Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Problema de ralentí  (Leído 1790 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Diciembre 01, 2009, 03:40:00 pm

Desconectado DJPere

  • Alfista Veterano
  • *
  • Mensajes: 832
  • Pon un Alfa en tu vida.
    • Awards
  • Likes recibidos: 1
Problema de ralentí
« en: Diciembre 01, 2009, 03:40:00 pm »
Aunque el coche no es un alfa, a ver si me podéis echar una mano. Se trata del coche de mi padre, un Mitsubishi Carisma. Esta mañana la batería murió y tras cambiársela, al arrancar, las revoluciones bajan hasta abajo y se cala. Limpiaron los cables del coche con un spray, y parece que vá algo mejor, pero las revoluciones siguen bajando la de diós hasta casi calarse, y luego suben hasta las 850 y ya sí se mantiene. Esta tarde tengo que volver a llevarlo. Me han dicho que igual es alguna válvula que regule el ralentí que ande mál. Lo que le ocurre con la batería nueva también le ocurrió al reinstalar la vieja, pero sin embargo la vieja, antes de ser desinstalada por primera véz, nunca había dado problemas. Vamos, ni la batería, ni el coche.

Puede ser que tenga que llevarlo a la Mitsubishi para que lo revisen. De todas maneras, para hacerme una idea y no poner histérico a mi viejo, que es lo que le puede pasar al coche?

Un saludo
Alfa 147 1.6 Twin Spark 105 CV Distinctive Restyling Negro Kyalami
Ex- Peugeot 205 XRD 1.8 60 Cv (1988)
Ex- Ford Fiesta CLD 1.8 60 Cv (1989)
Ex- Lancia Y10 Fire LX 1.1 55 Cv (1994)

Diciembre 01, 2009, 04:24:33 pm
Respuesta #1

Desconectado Blizz

  • Alfista Compulsivo
  • *
  • Mensajes: 346
    • Awards
  • Likes recibidos: 0
Re: Problema de ralentí
« Respuesta #1 en: Diciembre 01, 2009, 04:24:33 pm »
Sí tiene pinta de ser o la válvula de aire adicional o bien la mariposa. Es probable que al quedarse sin batería la centralita haya perdido la posición de la mariposa, habrá que hacerle una adaptación con la diagnosis...

Saludos,

David
Alfa Romeo 156 2.4JTD
Alfa Romeo 156 1.8TS
Toyota 4Runner 3.0TD

Diciembre 01, 2009, 04:46:33 pm
Respuesta #2

Desconectado DJPere

  • Alfista Veterano
  • *
  • Mensajes: 832
  • Pon un Alfa en tu vida.
    • Awards
  • Likes recibidos: 1
Re: Problema de ralentí
« Respuesta #2 en: Diciembre 01, 2009, 04:46:33 pm »
Me quedo tranquilo sabiendo que en principio es algo más o menos sencillo de solucionar. Si sólo es reiniciar (o como se diga) la centralita del coche me quedo más tranquilo. A ver por la tarde que me dicen.

Gracias por responder!  ;)

Diciembre 01, 2009, 04:51:34 pm
Respuesta #3

Desconectado sico

  • Gigante Alfista
  • *
  • Mensajes: 14280
  • Hay días tontos y tontos todos los días...
  • Awards Forero con 5 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • loquefaltaba.com
    • Awards
  • Likes recibidos: 116
Re: Problema de ralentí
« Respuesta #3 en: Diciembre 01, 2009, 04:51:34 pm »
Haz una prueba antes de llevarlo al taller, estas válvulas en los coches japos suelen funcionar soltando el cable de conexión de la válvula y volviendo a conectarlo al minutillo, así suelen leer la nueva posición y suelen estabilizarse, si no te funciona así, tendrás que llevarlo a la casa...
Golf MKVI GTI, Nissan 200sx S13.


Diciembre 01, 2009, 07:12:22 pm
Respuesta #4

Desconectado DJPere

  • Alfista Veterano
  • *
  • Mensajes: 832
  • Pon un Alfa en tu vida.
    • Awards
  • Likes recibidos: 1
Re: Problema de ralentí
« Respuesta #4 en: Diciembre 01, 2009, 07:12:22 pm »
Buf, es que yo de mecánica controlo lo justo y necesario. Revisar niveles y poco más. Al finál está ya en la casa. Me comentaron lo mismo que me habéis dicho aqui, que lo tendrán que enchufar a la maquina y hacerle un par de pirulas a la centralita, pero que es una pijada. Para mañana por la tarde ya lo tendrán listo. Gracias por la ayuda y los consejos!  :)

Diciembre 03, 2009, 01:35:03 pm
Respuesta #5

Desconectado DJPere

  • Alfista Veterano
  • *
  • Mensajes: 832
  • Pon un Alfa en tu vida.
    • Awards
  • Likes recibidos: 1
Re: Problema de ralentí
« Respuesta #5 en: Diciembre 03, 2009, 01:35:03 pm »
Bueno, ya está en casa. Al finál fué reprogramar la mariposa de admisión. Lo que me habíais dicho. Asi da gusto. 47 eureles pero bueno, al menos el cochecillo ta ya en su cochera  ;D


xx
Problema spider se cala al ralentí

Iniciado por calonso

27 Respuestas
2561 Vistas
Último mensaje Abril 28, 2014, 11:13:51 pm
por calonso
xx
Problema spider 2.0 TS (916) se cala al ralentí

Iniciado por calonso

2 Respuestas
405 Vistas
Último mensaje Marzo 31, 2014, 09:53:55 pm
por calonso
xx
Problema Alfa 159 - Ralentí y tirones

Iniciado por Dudi

14 Respuestas
840 Vistas
Último mensaje Marzo 13, 2016, 07:56:04 pm
por candidom
xx
Fallo ralenti 2.0 jtdm posible problema inyectores

Iniciado por Cucofch

12 Respuestas
343 Vistas
Último mensaje Diciembre 10, 2017, 01:04:12 pm
por freakman
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información