Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Problema con la luces del lado izquierdo  (Leído 204 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Noviembre 24, 2016, 07:25:12 pm

Desconectado TitoElantenista

  • Alfista Junior Premium
  • *
  • Mensajes: 99
    • Awards
  • Likes recibidos: 0
Problema con la luces del lado izquierdo
« en: Noviembre 24, 2016, 07:25:12 pm »
Buenas os comento por si alguien se le ocurre que le puede pasar ahora a mi coche :/

Un día se me encendió el aviso de la luz de la matrícula pero me di cuenta de que solo era la bombilla del lado izquierdo y que si le daba un golpe se encendía y a circular.
Pensé que sería que en breves palmaría y de momento tiré.
Después de un tiempo se me jodio la luz de xenon de la izquierda y la cambié. Se me apagó también la de posición delantera izquierda y ya me empecé a mosquear asi que la dejé estropeada y seguí tirando con el coche.
Se me fue también la trasera de posición y pasé también pero ya no me salia el aviso de la de la matrícula y de hecho funcionaba.
Ahora arreglando cosas del coche:
La de posición delantera ya está cambiada y funciona
la trasera está cambiada y no luce.
Me vuelve el aviso de la luz de la matrícula y la misma historia de golpearla.

Me da que se volverán a fundir todas.
Alguna idea? :(

Enero 06, 2017, 01:08:29 pm
Respuesta #1

Desconectado TitoElantenista

  • Alfista Junior Premium
  • *
  • Mensajes: 99
    • Awards
  • Likes recibidos: 0
Re:Problema con la luces del lado izquierdo
« Respuesta #1 en: Enero 06, 2017, 01:08:29 pm »
UP
Al final lo arregle cambiando los portalamparas, apretando un poco los cables y cambiando las luces de nuevo.
Ayer por la noche me iba todo bien al arreglarlo. Todas las luces funcionaban.
Hoy temprano al ir a arrancar pum. Las dos luces de freno de atras estan muertas. He cambiado ahora las bombillas y nada.
Necesito ayuda :/

Me cambiaron hace una semana los discos de freno. No creo que tenga nada que ver y ademas el coche no se movio despues de estar todas las luces funcionando.
El coche duerme en la calle. Puede ser que tambien con el hielo y la humedad algo haya pasado.
La tercera luz de freno si que se enciende.
Cuando tenia la luz de cruce de atras estropeada el coche me daba como error "controlar luz de freno"
« última modificación: Enero 06, 2017, 01:31:40 pm por TitoElantenista »

Enero 06, 2017, 04:25:16 pm
Respuesta #2

Desconectado moises70

  • Alfista Junior Premium
  • *
  • Mensajes: 124
    • Awards
  • Likes recibidos: 0
Re:Problema con la luces del lado izquierdo
« Respuesta #2 en: Enero 06, 2017, 04:25:16 pm »
Has comprobado los fusibles?

Comprueba las masas tambien

Enviado desde mi SM-G930F mediante Tapatalk



xx
Loco con el elevalunas lado izquierdo GTV 916

Iniciado por Javile

21 Respuestas
918 Vistas
Último mensaje Agosto 22, 2017, 07:16:24 pm
por rqtec
xx
cable ventanilla lado izquierdo roto

Iniciado por josebrera

14 Respuestas
1510 Vistas
Último mensaje Noviembre 26, 2013, 01:43:46 pm
por Cristi
xx
VENDO Retrovisor exterior izquierdo (lado conductor) de un 159

Iniciado por Jaspe77

8 Respuestas
262 Vistas
Último mensaje Abril 17, 2012, 06:10:15 pm
por LuisGM_AR159sw
xx
Marcha atrás y antiniebla trasero, lado izquierdo, no funcionan

Iniciado por xispereira

5 Respuestas
122 Vistas
Último mensaje Agosto 10, 2017, 01:05:38 pm
por xispereira
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información