Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Presion Insuficiente Aceite Motor  (Leído 6642 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Febrero 10, 2011, 06:28:11 am

Desconectado KHERAUNOS

  • Moderadores
  • Bastión Alfista
  • *
  • Mensajes: 5067
  • Alea Jacta Est
  • Awards Forero con 10 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • Awards
  • Likes recibidos: 62
Presion Insuficiente Aceite Motor
« en: Febrero 10, 2011, 06:28:11 am »
Esta mañana al llegar al curro, y al entrar en un carril de desaceleracion, me ha saltado durante un segundo el mensaje este en la pantalla del 156, y ha parpadeado igualmente el testigo del aceite del motor durante ese tiempo, ya digo que aproximadamente un segundo.

Luego ha desaparecido y no ha vuelto a aparecer, ha sido solo durante ese segundo, y el coche no ha hecho nada raro ni antes ni despues....

En el chequeo inicial el nivel de aceite esta correcto, por encima de la mitad, solo faltan 2 lineas de un total de 6 o 7

Alguna idea?

No me parece nada grave, ya que ha desaparecido, y he seguido sin problema....
« última modificación: Febrero 10, 2011, 06:41:19 am por KHERAUNOS »
Alfa Romeo 147 JTD Distinctive
Lancia Delta 1.8 DI Platino Sportronic
Jeep Grand Cherokee ZJ Limited 4.0


La Cultura es el Arma que Defendera lo Tuyo en el Futuro

Febrero 10, 2011, 07:32:52 am
Respuesta #1

Desconectado KHERAUNOS

  • Moderadores
  • Bastión Alfista
  • *
  • Mensajes: 5067
  • Alea Jacta Est
  • Awards Forero con 10 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • Awards
  • Likes recibidos: 62
Re: Presion Insuficiente Aceite Motor
« Respuesta #1 en: Febrero 10, 2011, 07:32:52 am »
Trasteando por ahi parece que es un fallo bastante comun en los peugeot...

En casos similares se inclinan por un error puntual, e incluso una obturacion del filtro del aceite (en 1000 km tengo que cambiar filtros). Si fuera un fallo mas grave, la perdida de presion vendria acompañada por narices de perdida de aceite por algun lado, y creo que no es el caso, porque no he dejado rastro de nada....

Febrero 10, 2011, 08:49:35 am
Respuesta #2

Desconectado Botica

  • Gran Alfista
  • *
  • Mensajes: 2334
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 1
Re: Presion Insuficiente Aceite Motor
« Respuesta #2 en: Febrero 10, 2011, 08:49:35 am »
A mi cuando me ha saltado (147 jtd 100cv) ha sido cuando se me ha calado.  Se que es dificil que se cale, pero si acostumbrado a salir jugando con el embrague, hay veces que en las cuestas se me olvida que hay que acelerar  8)
¿Alguien sabe donde conseguir clemas de asientos delanteros de un 147 primera fase?

AR 147 JTD 100 miseros cv

Febrero 10, 2011, 08:57:14 am
Respuesta #3

Desconectado KHERAUNOS

  • Moderadores
  • Bastión Alfista
  • *
  • Mensajes: 5067
  • Alea Jacta Est
  • Awards Forero con 10 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • Awards
  • Likes recibidos: 62
Re: Presion Insuficiente Aceite Motor
« Respuesta #3 en: Febrero 10, 2011, 08:57:14 am »
Pues si, exactamente ese es el error que me ha salido.

La verdad es que no ha sido ni un segundo, primero ha hecho un amago de encenderse el chivato del aceite del cuadro, y a continuacion ha salido el mensaje de error en la pantalla, pero se ha quitado tan rapido que casi ni me doy cuenta de lo que ponia.

He hablado con el mecanico y dice que muy normal no es, que lo observe por si pasa otra vez, y que de ser asi se lo lleve para "enchufarlo".

Febrero 10, 2011, 10:26:48 am
Respuesta #4

Desconectado kasnicof

  • Alfista Consagrado
  • *
  • Mensajes: 1375
  • Alfa 147 2.0 Ts Selespeed
    • Awards
  • Likes recibidos: 0
Re: Presion Insuficiente Aceite Motor
« Respuesta #4 en: Febrero 10, 2011, 10:26:48 am »
Ami me salio una vez en un giro muy rapido y cerrado, tambien es cierto que fue porque tenia el nivel del aceite un poco bajo, fue cuando descubri que los TS consumen aceite, des d eentonces voy controlando el aceite y nunca mas salio.

Saludos

Febrero 10, 2011, 10:45:43 am
Respuesta #5

Desconectado KHERAUNOS

  • Moderadores
  • Bastión Alfista
  • *
  • Mensajes: 5067
  • Alea Jacta Est
  • Awards Forero con 10 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • Awards
  • Likes recibidos: 62
Re: Presion Insuficiente Aceite Motor
« Respuesta #5 en: Febrero 10, 2011, 10:45:43 am »
No lo achaco ni mucho menos a una curva cerrada, cuesta o algo asi, porque era recto completamente y un carril de decelaracion.

El nivel segun marca el chequeo inicial no esta bajo, si bien es cierto que en la varilla no lo he mirado...

No se que podra ser, o si ha sido algo aislado, luego de vuelta a casa veremos que pasa...

Febrero 10, 2011, 10:55:46 am
Respuesta #6

Desconectado kasnicof

  • Alfista Consagrado
  • *
  • Mensajes: 1375
  • Alfa 147 2.0 Ts Selespeed
    • Awards
  • Likes recibidos: 0
Re: Presion Insuficiente Aceite Motor
« Respuesta #6 en: Febrero 10, 2011, 10:55:46 am »
No lo achaco ni mucho menos a una curva cerrada, cuesta o algo asi, porque era recto completamente y un carril de decelaracion.

El nivel segun marca el chequeo inicial no esta bajo, si bien es cierto que en la varilla no lo he mirado...

No se que podra ser, o si ha sido algo aislado, luego de vuelta a casa veremos que pasa...

Yo miraria la varilla antes de nada.

Saludos

Febrero 10, 2011, 11:04:54 am
Respuesta #7

Desconectado KHERAUNOS

  • Moderadores
  • Bastión Alfista
  • *
  • Mensajes: 5067
  • Alea Jacta Est
  • Awards Forero con 10 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • Awards
  • Likes recibidos: 62
Re: Presion Insuficiente Aceite Motor
« Respuesta #7 en: Febrero 10, 2011, 11:04:54 am »
Eso hare, porque el sensor del chequeo cuando hace mucho frio y el coche duerme en la calle, nada mas arrancarlo me marca nivel insuficiente de aceite, vamos, como que esta vacio.... Luego vuelvo a arrancar y solucionado.

Mirare la varilla, el cambio de aceite esta proximo, pero nunca ha consumido nada de aceite, veremos...

Febrero 10, 2011, 03:24:16 pm
Respuesta #8

Desconectado KHERAUNOS

  • Moderadores
  • Bastión Alfista
  • *
  • Mensajes: 5067
  • Alea Jacta Est
  • Awards Forero con 10 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • Awards
  • Likes recibidos: 62
Re: Presion Insuficiente Aceite Motor
« Respuesta #8 en: Febrero 10, 2011, 03:24:16 pm »
Bueno, pues de vuelta a casa sin ningun problema ni mensaje de error. Por si acaso he revisado el nivel de aceite, y esta bastante pasado del medio, sin llegar al maximo, asi que la lectura del chequeo inicial parece acertada. No se que cual habra sido el problema, pero parece que fue puntual.

Febrero 10, 2011, 03:37:01 pm
Respuesta #9

Desconectado trabuquito

  • Alfista Junior
  • *
  • Mensajes: 44
    • Awards
  • Likes recibidos: 0
Re: Presion Insuficiente Aceite Motor
« Respuesta #9 en: Febrero 10, 2011, 03:37:01 pm »
A mi hace algun tiempo me empezo a salir ese testigo. Empezo saliendo muy muy de vez en cuando, hasta que se convirtio en algo habitual y el nivel de aceite era perfecto.
Casi siempre me salia al tomar alguna curva rapida, rotondas, etc.
Le lleve el coche a mi mecanico creyendo que estaba estropeado el sensor que lleva en el carter y finalmente se soluciono tan solo revisando el cableado y el conector de dicho sensor que estaba flojo.

Espero haberte servido de ayuda!!
 ;)

Febrero 10, 2011, 05:56:07 pm
Respuesta #10

Desconectado KHERAUNOS

  • Moderadores
  • Bastión Alfista
  • *
  • Mensajes: 5067
  • Alea Jacta Est
  • Awards Forero con 10 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • Awards
  • Likes recibidos: 62
Re: Presion Insuficiente Aceite Motor
« Respuesta #10 en: Febrero 10, 2011, 05:56:07 pm »
Por supuesto que si, es tranqulizador.

Febrero 10, 2011, 05:59:16 pm
Respuesta #11

Desconectado Marchelino

  • Alfista Junior Premium
  • *
  • Mensajes: 63
  • Cuore Sportivo
    • Italia Motorsport
    • Awards
  • Likes recibidos: 0
Re: Presion Insuficiente Aceite Motor
« Respuesta #11 en: Febrero 10, 2011, 05:59:16 pm »
Eso hare, porque el sensor del chequeo cuando hace mucho frio y el coche duerme en la calle, nada mas arrancarlo me marca nivel insuficiente de aceite, vamos, como que esta vacio.... Luego vuelvo a arrancar y solucionado.

Mirare la varilla, el cambio de aceite esta proximo, pero nunca ha consumido nada de aceite, veremos...

A mí en el 147 eso me tiene mosca, siempre que hace frío al arrancar por la mañana se enciende unos 3 seg. el testigo de presión baja, luego se apaga y listo... tengo un sensor esperando en mi mecánico para cambiar, luego contaré a ver que tal...
Alfa 147 TS 2.0 Selespeed

Febrero 10, 2011, 08:37:31 pm
Respuesta #12

Desconectado Botica

  • Gran Alfista
  • *
  • Mensajes: 2334
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 1
Re: Presion Insuficiente Aceite Motor
« Respuesta #12 en: Febrero 10, 2011, 08:37:31 pm »
A mí en el 147 eso me tiene mosca, siempre que hace frío al arrancar por la mañana se enciende unos 3 seg. el testigo de presión baja, luego se apaga y listo... tengo un sensor esperando en mi mecánico para cambiar, luego contaré a ver que tal...

¿Esperas a que se apague el simbolo de los calentadores o arrancas tal como metes la llave?

Febrero 11, 2011, 06:15:39 am
Respuesta #13

Desconectado KHERAUNOS

  • Moderadores
  • Bastión Alfista
  • *
  • Mensajes: 5067
  • Alea Jacta Est
  • Awards Forero con 10 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • Awards
  • Likes recibidos: 62
Re: Presion Insuficiente Aceite Motor
« Respuesta #13 en: Febrero 11, 2011, 06:15:39 am »
Bueno, pues nuevos datos a aportar....

Ha vuelto a salir el testigo, y esta vez fijo. Esperando a un compi del curro el coche ha estado a ralenti unos 3 minutos, y cuando estaba llegando el compi primero se iba encendiendo poco a poco y a parpadeos hasta quedarse fijo el testigo del aceite, y a continuacion el mensaje dicho de error en la pantalla, acompañado de no continuar....

Como revise ayer mismo el nivel de aceite y estaba ok, e iniciado la marcha, sin hacer cas al testigo a priori, y nada mas meter primera y empezar a andar, el testigo y el mensaje desaparece, creo que para entendidos esto quiza sea escalerecedor...

De cualquier modo, esta tarde nada mas salir llevo el coche al taller.....

Febrero 11, 2011, 07:44:10 am
Respuesta #14

Desconectado vitorius

  • Alfista Consagrado
  • *
  • Mensajes: 1605
    • Awards
  • Likes recibidos: 56
Re: Presion Insuficiente Aceite Motor
« Respuesta #14 en: Febrero 11, 2011, 07:44:10 am »
Pues como te han dicho por ahi arriba puede ser que el filtro este un poco obturado y por eso al ralenti le cueste más y se te encienda, tambien puede ser la boma de aceite que se haya estropeado como les solia ocurrir a los 2.4 en el 159, tiene pinta de ir por ahi, por que al ralenti es cuando menos fuerza hace la bomba y cuando te quedas sin presión, esto desde mi punto de vista que de mecanica un poquito solo :).
Alfa 159 2.0 Jtdm 170 + Pack Sport, Blanco Ghiaccio


xx
AVISO: Presión de aceite insuficiente!!

Iniciado por gon_tdi

5 Respuestas
710 Vistas
Último mensaje Febrero 15, 2015, 09:34:55 am
por vuja
xx
Insuficiente presión motor.

Iniciado por MesutOzil91

40 Respuestas
2537 Vistas
Último mensaje Septiembre 11, 2013, 12:27:19 am
por Izu
xx
presion aceite motor

Iniciado por pibes25

6 Respuestas
618 Vistas
Último mensaje Octubre 16, 2012, 09:28:22 pm
por pibes25
xx
presion aceite motor baja

Iniciado por sirdan86

4 Respuestas
815 Vistas
Último mensaje Septiembre 20, 2010, 11:39:59 pm
por Blizz
 


Users found this pages searching for: