Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Posible problemas en mi Giulietta! :(  (Leído 4257 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Abril 23, 2012, 12:16:41 pm

Desconectado malymal

  • El Nuevo
  • *
  • Mensajes: 7
    • Awards
  • Likes recibidos: 0
Posible problemas en mi Giulietta! :(
« en: Abril 23, 2012, 12:16:41 pm »
Buenas a todos,

como soy nuevo en el foro, antes de nada saludar, y como no compartir con vosotros la emoción de disfrutar de un cochazo como el Giulietta (El mio en concreto es el 2.0 JTDm 140 cv, superSport+premium).

Comentar que en general, es una maravilla, que llevo unos 3000 km hechos, pero tengo ciertas dudas, las cuales, no he conseguido solucionar ni aclararme leyendo por el foro.

La primera, que el S&S ultimamente, (por no decir que no me acuerdo ya de cuando fue la última vez que funcionó), marca el típico mensaje de "Start&Stop no disponible". Al principio de comprarlo, se apagaba y se volvía a encender automaticamente, pero como leí que al principio era posible que no funcionara, lo dejé pasar. Ahora con algunos km encima, mosquea un poco .
Alguien que sepa algo al respecto?

Lo segundo y más importante, es un ruido que hace el coche. En concreto, me ha pasado en dos situaciones diferentes. En llano, al acelerar en primera cerca del punto de fricción (no se si se llamara así, corregidme si me equivoco), o con un poco de cuesta abajo, al solar el embrague un poco para acelerar. El ruido, se asemeja a una especia de roce metálico  prolongado (por no llamarle grito de ultratumba), que se quita al soltar del todo y acelerar o volver a pisar el embrague. He notado una vibración casi imperceptible en el embrague, durante este sonido.

Decir, que llevé el coche al taller, pero no conseguí reproducir dicho sonido con el mecánico, y este, que se quedó el coche para probarlo, tampoco lo logro. Aun así, cada vez me pasa mas a menudo, y estoy un poco asustado.

No se nada, y digo nada, de mecánica, así que en caso de explicar algo, tened calma conmigo jeje.

Agradecería cualquier ayuda o sugerencia, ya que el coche es nuevo.

Muchas gracias!


Abril 23, 2012, 12:57:01 pm
Respuesta #1

Desconectado belo

  • Gran Alfista
  • *
  • Mensajes: 3910
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 156
Re:Posible problemas en mi Giulietta! :(
« Respuesta #1 en: Abril 23, 2012, 12:57:01 pm »
explica más cuánto deja de funcionar el S&S y mejor el ruido del embrague.

el tema del S&S está tratado en el foro. El del ruido del embrague no me suena, aunque si me especificas mejor ese ruido puede que lo conozca.
Alfa Giulietta Supersport JTDM 140cv Rosso Alfa

Abril 23, 2012, 01:28:28 pm
Respuesta #2

Desconectado malymal

  • El Nuevo
  • *
  • Mensajes: 7
    • Awards
  • Likes recibidos: 0
Re:Posible problemas en mi Giulietta! :(
« Respuesta #2 en: Abril 23, 2012, 01:28:28 pm »
Hola!

Pues mira el S&S directamente no funciona desde hace tiempo. Como he comentado, al principio de comprar el coche funcionó, pero lo que hacia ya era raro, se paraba el motor pero inmediatamente se encendía de nuevo. Ahora no hace nada, siempre sale el mensaje de "S&Stop no disponible".

Respecto al ruido, con palabras es difícil de describir, y no puedo grabarlo porque cuando quiero reproducirlo no me sale... Pero se asemeja como a un "BUUUUUU" muy alto, parecido al de una bocina de barco, pero mucha menor escala, no se si me explico muy bien. Se que es complicado entenderme con una explicacion así. Ahora si tengo un rato me escapo del curro e intento grabarlo, pero no se si conseguiré reproducirlo.

Gracias!

Abril 23, 2012, 02:47:10 pm
Respuesta #3

Desconectado belo

  • Gran Alfista
  • *
  • Mensajes: 3910
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 156
Re:Posible problemas en mi Giulietta! :(
« Respuesta #3 en: Abril 23, 2012, 02:47:10 pm »
creo que ya sé el sonido que dices. A mi también me pasa. Suena cuando se deja patinar el embrague.

A mi apenas me suena y cuando me suena suelto algo más embrague.

En su día me pasó un par de veces saliendo en una cuesta con el hill holder: aceleras, sueltas embrague y el embrague empieza a patinar pero el coche no se mueve. Lo que pasaba es que el embrague estaba patinando muchísimo, pero no daba esa sensación porque al estar el freno activo, parece que estás haciendo la suficiente fuerza como para que el coche no caiga. Las dos veces que me pasó terminó oliéndome el embrague a quemado.

no sé si me he explicado bien.

Verás que ese sonido que dices suena cuando picas embrague en cuesta.

Abril 23, 2012, 05:02:38 pm
Respuesta #4

Desconectado malymal

  • El Nuevo
  • *
  • Mensajes: 7
    • Awards
  • Likes recibidos: 0
Re:Posible problemas en mi Giulietta! :(
« Respuesta #4 en: Abril 23, 2012, 05:02:38 pm »
Más o menos creo que si que se a lo que te refieres, lo único que no me ha quedado claro si debería preocuparme y tratar de mostrarlo a toda costa en el taller (el coche es nuevo..), o es algo normal, porque en mi caso no han sido un par de veces, han sido mas y mucha mas regulares, donde el sonido es muy elevado... por eso quería saber si le había pasado a alguien mas y sabia lo que era.

Por lo que veo no es un problema muy común...

Muchas gracias!

Abril 23, 2012, 07:46:42 pm
Respuesta #5

Desconectado belo

  • Gran Alfista
  • *
  • Mensajes: 3910
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 156
Re:Posible problemas en mi Giulietta! :(
« Respuesta #5 en: Abril 23, 2012, 07:46:42 pm »
yo no sé si es problema o no. Lo que tengo claro es que suena cuando el embrague está patinando de más.

El hill holder te permite salir a ralentí soltando poco a poco el embrague o como mucho poniendo el motor a 1200 rpm y soltando embrague de forma no lenta.

Si intentas salir acelándolo mucho y soltando el embrague poco a poco, el coche no se cae porque el hill holder lo sujeta, pero si no estás acostumbrado a él, crees que es porque estás haciendo suficiente fuerza con el embrague como para que no se caiga y realmente lo que pasa es como estar con el freno de mano puesto, acelerando fuerte el coche y con el embrague lo suficientemente pisado como para que esté patinando a lo bestia.

Hoy he subido una cuesta considerable y según iba soltando el embrague sí que se oía un poco ese aullido (nada que ver con las 2 veces que hice oler a chamusquina el embrague por no estar acostumbrado al hill holder).

Me imagino que es algo normal y que lo que hay que hacer es usar el embrague de forma que no suene ese aullido, que seguramente venga de alguna vibración del disco o lo que sea.

A ver si a más gente le ha pasado esto y confirma que es algo normal.

Abril 24, 2012, 12:21:55 pm
Respuesta #6

Desconectado R82

  • Alfista Veterano
  • *
  • Mensajes: 833
  • Giulietta 1.4 TB 120cv dis+rojo alfa+sport+premium
    • Awards
  • Likes recibidos: 22
Re:Posible problemas en mi Giulietta! :(
« Respuesta #6 en: Abril 24, 2012, 12:21:55 pm »
Lo del embrague no sé, pero lo del S&S yo diria al 99% que tienes la bateria por debajo del minimo establecido para que funcione el S&S ya que aunque el coche sea nuevo, pedido de fabrica, puede que esa unidad en concreto ya estuviese fabricada y esperando en el puerto de Italia a que hubiese suficientes pedidos para enviar, y ya sabemos que el coche sin utilizar y a la intemperie pues baja la carga de bateria.
Lo unico que no se es si de eso se hace cargo el conce o se considera desgaste y s limpiaran las manos. A lo mejor con una carga se soluciona. No creo que sea fallo del S&S. Saludos
Fuera del perro, un libro es probablemente el mejor amigo del hombre, y dentro del perro probablemente esta demasiado oscuro para leer. (Groucho Marx)

Abril 24, 2012, 12:32:25 pm
Respuesta #7

Desconectado belo

  • Gran Alfista
  • *
  • Mensajes: 3910
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 156
Re:Posible problemas en mi Giulietta! :(
« Respuesta #7 en: Abril 24, 2012, 12:32:25 pm »
efectivamente, si el S&S pone que no disponible (en vez de fallo) es por tema batería.

A mi también me está pasando últimamente, que se tira 3 días sin funcionar, luego funciona un par de veces y deja de funcionar otros 2 o 3 días.

Creo que habrá unidades de baterías que bajan sus prestaciones antes de tiempo y no están en los niveles que deberían para que el S&S funcione de forma normal.

A un forero de aquí le cambiaron la batería en garantía, porque no le funcionaba el S&S nunca. En tu caso, puede que también te lo pasen por garantía.

En el mío, no sé yo, porque el coche tiene un año y el funcionamiento del S&S es intermitente. Además ahora en el servicio postventa deben de andar muy rácanos por el tema crisis y solo querrán gastar lo imprescindible.

Abril 24, 2012, 03:49:27 pm
Respuesta #8

Desconectado malymal

  • El Nuevo
  • *
  • Mensajes: 7
    • Awards
  • Likes recibidos: 0
Re:Posible problemas en mi Giulietta! :(
« Respuesta #8 en: Abril 24, 2012, 03:49:27 pm »
Buenas!

Pues lo llevare al taller si puedo esta semana o la que viene... El coche me lo dieron hará un mes, aunque era de KM0 matriculado en nov del 2011... así que en garantía está.

Con un poco de suerte consigo mostrarle también el ruido que comento. A ver si puedo llevarlo pronto y que me dicen, así os comento y comparto mi experiencia con vosotros!

Muchas gracias!

Abril 24, 2012, 05:12:32 pm
Respuesta #9

Desconectado belo

  • Gran Alfista
  • *
  • Mensajes: 3910
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 156
Re:Posible problemas en mi Giulietta! :(
« Respuesta #9 en: Abril 24, 2012, 05:12:32 pm »
lo mismo la batería no está en óptimas condiciones porque al ser km0 ha tenido la batería durante meses conectada y sin usar y ahora a la mínima baja del nivel umbral con el que funciona el S&S.

Abril 24, 2012, 06:16:31 pm
Respuesta #10

Desconectado malymal

  • El Nuevo
  • *
  • Mensajes: 7
    • Awards
  • Likes recibidos: 0
Re:Posible problemas en mi Giulietta! :(
« Respuesta #10 en: Abril 24, 2012, 06:16:31 pm »
Jopé pues si, una vez que me comentasteis eso la verdad que lo pensé, así que esperaré a llevarlo y que me digan algo.

Por cierto, una ultima pregunta (sé que soy pesadísimo jeje), ¿Se os han oxidado los discos de freno, o habeis notado tbn que se ensucian mucho las llantas, en concreto las delanteras (las mias son las turbina de 18' )?

Yo que se, quizas me emparanoio mucho con esto de que es nuevo y tal.

Gracias y un saludo!

Abril 24, 2012, 07:50:22 pm
Respuesta #11

Desconectado belo

  • Gran Alfista
  • *
  • Mensajes: 3910
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 156
Re:Posible problemas en mi Giulietta! :(
« Respuesta #11 en: Abril 24, 2012, 07:50:22 pm »
Jopé pues si, una vez que me comentasteis eso la verdad que lo pensé, así que esperaré a llevarlo y que me digan algo.

Por cierto, una ultima pregunta (sé que soy pesadísimo jeje), ¿Se os han oxidado los discos de freno, o habeis notado tbn que se ensucian mucho las llantas, en concreto las delanteras (las mias son las turbina de 18' )?

Yo que se, quizas me emparanoio mucho con esto de que es nuevo y tal.

Gracias y un saludo!

te emparanoias cosa mala. Las llantas se ensucian como en cualquier otro coche.  Y los discos se oxidan si se humedecen y en cuanto frenos se va el óxido. Igual que en cualquier otro coche también.

Abril 24, 2012, 11:41:56 pm
Respuesta #12

Desconectado malymal

  • El Nuevo
  • *
  • Mensajes: 7
    • Awards
  • Likes recibidos: 0
Re:Posible problemas en mi Giulietta! :(
« Respuesta #12 en: Abril 24, 2012, 11:41:56 pm »
jajaja

si puede que un poco...

Gracias de todos modos! yo os contaré cuando lleve el cochecito al taller!


Un saludo!

Enero 09, 2015, 10:08:27 pm
Respuesta #13

Desconectado tolokojoanparty

  • Alfista Junior Premium
  • *
  • Mensajes: 133
    • Awards
  • Likes recibidos: 5
Re:Posible problemas en mi Giulietta! :(
« Respuesta #13 en: Enero 09, 2015, 10:08:27 pm »
Hola!

Pues mira el S&S directamente no funciona desde hace tiempo. Como he comentado, al principio de comprar el coche funcionó, pero lo que hacia ya era raro, se paraba el motor pero inmediatamente se encendía de nuevo. Ahora no hace nada, siempre sale el mensaje de "S&Stop no disponible".

Respecto al ruido, con palabras es difícil de describir, y no puedo grabarlo porque cuando quiero reproducirlo no me sale... Pero se asemeja como a un "BUUUUUU" muy alto, parecido al de una bocina de barco, pero mucha menor escala, no se si me explico muy bien. Se que es complicado entenderme con una explicacion así. Ahora si tengo un rato me escapo del curro e intento grabarlo, pero no se si conseguiré reproducirlo.

Gracias!
sé de que sonido hablais, ami me pasa cuando arranco el coche y esta frio, meto primera y al ir soltando embrage para avanzar me hace el sonido ese parecido a una bocina, pero nada es el salir y ya esta pero joder molesta y parece que le pase algo, cuando ya no pasa supongo que tendra algo que ver con el frio, yo tengo el 2.0 140cv

Enero 09, 2015, 10:41:08 pm
Respuesta #14

Desconectado belo

  • Gran Alfista
  • *
  • Mensajes: 3910
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 156
Re:Posible problemas en mi Giulietta! :(
« Respuesta #14 en: Enero 09, 2015, 10:41:08 pm »
sé de que sonido hablais, ami me pasa cuando arranco el coche y esta frio, meto primera y al ir soltando embrage para avanzar me hace el sonido ese parecido a una bocina, pero nada es el salir y ya esta pero joder molesta y parece que le pase algo, cuando ya no pasa supongo que tendra algo que ver con el frio, yo tengo el 2.0 140cv

ese sonido es algo del embrague. Parece que es común a todos los giuliettas, al menos en JTD. Al hacer patinar el embrague, en algunas ocasiones hace ese sonido como de sirena. Muy probablemente debido a que alguna pieza entra en resonancia por la vibración.

Cuando a mi me suena, lo que hago es soltar embrague cuanto antes. No me gusta nada que suene.


xx
problemas con amortiguación 20.000 km, es posible?

Iniciado por jarepeich

4 Respuestas
398 Vistas
Último mensaje Diciembre 02, 2011, 11:56:46 am
por machine
xx
Giulietta: Varios problemas

Iniciado por OliverW

4 Respuestas
822 Vistas
Último mensaje Agosto 16, 2015, 12:07:45 am
por OliverW
xx
Problemas con la extraccion de los CDS (Giulietta)

Iniciado por tyr-rex

0 Respuestas
203 Vistas
Último mensaje Marzo 28, 2016, 09:49:06 am
por tyr-rex
question
Problemas turbo Giulietta

Iniciado por alberromeroca

43 Respuestas
5067 Vistas
Último mensaje Octubre 21, 2013, 12:12:00 pm
por juancar
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información