Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: no me funciona a veces el cruise control a veces va y otras no alguien me puede  (Leído 1722 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Enero 19, 2012, 06:54:40 pm

Desconectado 147q2 granada

  • El Nuevo
  • *
  • Mensajes: 14
    • Awards
  • Likes recibidos: 0
hola ,tengo un 147 q2 del 2007 y a veces me funciona el cruise control y otras no , he observado que cuando hace frio parece que se conecta y cuando hace calor no ,no siempre pero eso me ha parecido, ademas de que la ultima vez iba conectado y se desconecto solo. alguien podria echarme una mano en solucionar esto. gracias por adelantado

Enero 19, 2012, 07:30:44 pm
Respuesta #1

Desconectado alfaQ4

  • Alfista Junior VIP
  • *
  • Mensajes: 226
  • www.estiloenmadera.es
    • Awards
  • Likes recibidos: 1
A mi me pasaba algo parecido y me lo cambiaron entero en Garantía y ya no a vuelto a dar problemas.

Enero 19, 2012, 07:50:08 pm
Respuesta #2

Desconectado 147q2 granada

  • El Nuevo
  • *
  • Mensajes: 14
    • Awards
  • Likes recibidos: 0
pero no tengo garantia y no te dijeron que era??

Enero 20, 2012, 02:40:06 pm
Respuesta #3

Desconectado falgete

  • Bastión Alfista
  • *
  • Mensajes: 5499
  • No es el final, es un nuevo renacer
  • Awards Reconocimiento a toda una trayectoria de alfismo en el foro Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 1

Ex Alfa 147 JTDm
Ex Alfa 33 Imola (Boxer Power)
Ex Alfa 147 JTDm Sport D.E.P FALGETECAR
Ex Alfa 75 1.8 I.E Le Mans D.E.P CUNDA NEGRA
Alfa 156 SportWagon (GTAndose)

Enero 20, 2012, 07:44:39 pm
Respuesta #4

Desconectado HanDy

  • Alfista Junior Premium
  • *
  • Mensajes: 94
  • 147 JTD stage 1 115cv
    • Awards
  • Likes recibidos: 0
no me funciona a veces el cruise control a veces va y otras no alguien me puede
« Respuesta #4 en: Enero 20, 2012, 07:44:39 pm »
Hola que tal! El mio ha dejado de funcionar, pero primero mirare el fusible que es un 15v creo y son baratitos. Te cuento algo!

Saludos
En construccion...

Enero 20, 2012, 07:53:15 pm
Respuesta #5

Desconectado telle

  • Gran Alfista
  • *
  • Mensajes: 2063
  • ALFA GT 3.2 V6 Negro Jarama
    • Awards
  • Likes recibidos: 16
a mi me pasaba igual en mi GT JTD. A veces iba y a veces no... Me lo arreglaron en el taller y me dijeron que el conector estaba flojo. Nunca mas me dio problemas.
AR Sport Andalucía:049  

  http://img17.imageshack.us/img17/4063/logoparafirmaalfistas.jpg


www.arsl.es

Enero 20, 2012, 11:40:58 pm
Respuesta #6

Desconectado norit

  • Alfista Compulsivo
  • *
  • Mensajes: 349
  • rie cuando puedas, llora cuando lo necesites [url=
    • Awards
  • Likes recibidos: 2
A mi me pasa solo cuando subo a sierra nevada cuando ya esoy en granada me aparto en la primera rotndonda q pilla y el muy cabron vuelve a funcionear un saludo
rie cuando puedas ,llora cuando lo necesites
AR Sport Andalucía:042
[img=http://img6.imageshack.us/img6/5509/arszh6.jpg]

Enero 21, 2012, 06:30:53 am
Respuesta #7

Desconectado 147q2 granada

  • El Nuevo
  • *
  • Mensajes: 14
    • Awards
  • Likes recibidos: 0
a mi me pasaba igual en mi GT JTD. A veces iba y a veces no... Me lo arreglaron en el taller y me dijeron que el conector estaba flojo. Nunca mas me dio problemas.
sabes que conector era???? y donde estaba

Enero 21, 2012, 06:34:41 am
Respuesta #8

Desconectado 147q2 granada

  • El Nuevo
  • *
  • Mensajes: 14
    • Awards
  • Likes recibidos: 0
En el supuesto que fuera el mando....tengo este en venta  ;)

http://www.alfistas.es/foro-alfistas/venta/vendo-capillas-y-cruise-control-alfa-147gt/
en cuanto se quedaria el mando??

Enero 21, 2012, 06:37:02 am
Respuesta #9

Desconectado 147q2 granada

  • El Nuevo
  • *
  • Mensajes: 14
    • Awards
  • Likes recibidos: 0
Hola que tal! El mio ha dejado de funcionar, pero primero mirare el fusible que es un 15v creo y son baratitos. Te cuento algo!

Saludos
que fusible de 15 v voltios?? no es de 7,5A y esta debajo volante??expilcamelo

Enero 21, 2012, 07:40:28 am
Respuesta #10

Desconectado falgete

  • Bastión Alfista
  • *
  • Mensajes: 5499
  • No es el final, es un nuevo renacer
  • Awards Reconocimiento a toda una trayectoria de alfismo en el foro Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 1

Enero 21, 2012, 08:41:08 am
Respuesta #11

Desconectado HanDy

  • Alfista Junior Premium
  • *
  • Mensajes: 94
  • 147 JTD stage 1 115cv
    • Awards
  • Likes recibidos: 0
no me funciona a veces el cruise control a veces va y otras no alguien me puede
« Respuesta #11 en: Enero 21, 2012, 08:41:08 am »
que fusible de 15 v voltios?? no es de 7,5A y esta debajo volante??expilcamelo

Pues eso, 'creo' (sin estar seguro, de ahi el creo) que es de 15v. Hoy, esta tarde lo mirare en el manual no vaya a ser que este fundido (que me extrañaria) pero por descartar antes de comprarlo nuevo.

Saludos

Enero 21, 2012, 09:29:27 am
Respuesta #12

Desconectado barry147

  • Alfista Consagrado
  • *
  • Mensajes: 1224
  • Barcelona
    • Awards
  • Likes recibidos: 30
buenos dias , compañer@s  :)

el numerito que viene marcado en los fusibles corresponde al amperaje y no al voltage..no vayais a confundirlo .

por ejemplo , serian 7A y no 7V ... digamos que seria la fuerza de corriente que pueden soportar antes de fundirse .

creo estar en lo cierto , gg ..saludos y buen finde

Enero 21, 2012, 12:10:46 pm
Respuesta #13

Desconectado alfaQ4

  • Alfista Junior VIP
  • *
  • Mensajes: 226
  • www.estiloenmadera.es
    • Awards
  • Likes recibidos: 1
A mi me pasaba algo parecido y me lo cambiaron entero en Garantía y ya no a vuelto a dar problemas.

pero no tengo garantia y no te dijeron que era??

Si me cambiaron el mando al volante, me explicaron que tiene unas laminillas de contacto que fallan mucho, y que algunos eran defectuosos, debe ser algo común por que nada mas decirlo el Jefe de Taller ya pidió la pieza.

Enero 21, 2012, 04:20:58 pm
Respuesta #14

Desconectado 147q2 granada

  • El Nuevo
  • *
  • Mensajes: 14
    • Awards
  • Likes recibidos: 0
cuanto te costo?? que fue el mando ?? completo
A mi me pasaba algo parecido y me lo cambiaron entero en Garantía y ya no a vuelto a dar problemas.

pero no tengo garantia y no te dijeron que era??

Si me cambiaron el mando al volante, me explicaron que tiene unas laminillas de contacto que fallan mucho, y que algunos eran defectuosos, debe ser algo común por que nada mas decirlo el Jefe de Taller ya pidió la pieza.


xx
alfa 147 a veces no enciende y a veces avería en sistema de control de motor

Iniciado por adriano147

9 Respuestas
4695 Vistas
Último mensaje Febrero 04, 2012, 12:07:01 pm
por adriano147
bomba
ALFA 156 1.9 JTD fusible cruise control 3 veces fundido.

Iniciado por yeyem

7 Respuestas
1081 Vistas
Último mensaje Marzo 01, 2014, 09:34:34 pm
por yeyem
xx
ventanilla conductor funciona a veces

Iniciado por Larsul

9 Respuestas
1109 Vistas
Último mensaje Abril 18, 2015, 01:27:19 am
por Aledeper
xx
Embrague duro y otras veces blando!!!!!!

Iniciado por alberto_156

14 Respuestas
3211 Vistas
Último mensaje Octubre 13, 2010, 04:27:26 pm
por sico
 


Users found this pages searching for: