Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: No me entran las marchas en mi Alfa GT, ¿Embrague?  (Leído 2526 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Julio 16, 2014, 10:56:37 am

Desconectado dacocuneta

  • Alfista Junior VIP
  • *
  • Mensajes: 174
  • Alfista de toda la vida
    • Awards
  • Likes recibidos: 10
No me entran las marchas en mi Alfa GT, ¿Embrague?
« en: Julio 16, 2014, 10:56:37 am »
Buenas compañeros,
Después de 4 meses más o menos con mi Alfa GT, en dos días se me ha ido el embrague o eso creo, os cuento a ver si podéis ayudarme.
Llevaba dos días en los que el coche me temblaba al salir en 1ª y en marcha atrás, en los cambios o reducciones también me hacia algo extraño. Pues bien ayer definitivamente en un temblor grande al salir en primera la segunda marcha no me entró y al intentar pasar a otra marcha tampoco...las marchas no me entraban. Con el coche arrancado en punto muerto al pisar el pedal del embrague no solo el tacto es muy rugoso y diferente sino que además suena un ruido.
Aún no he llevado el coche al taller porque está cerrado por vacaciones y estoy pensando en llevarlo a otro.
¿Que creéis que puede ser? embrague, bimasa, collarín o cualquier otra pieza del embrague?
¿Alguién me puede ayudar para que vaya asimilando el dinero que me voy a tener que gastar?
Muchas gracias de ante mano.
No es tan importante ser fuerte como sentirse fuerte.

Julio 16, 2014, 11:07:53 am
Respuesta #1

Desconectado migui

  • Alfista Consagrado
  • *
  • Mensajes: 1038
  • Alfa 159 Sport Edition
    • Awards
  • Likes recibidos: 10
Re:No me entran las marchas en mi Alfa GT, ¿Embrague?
« Respuesta #1 en: Julio 16, 2014, 11:07:53 am »
embrague seguro. Embrague completo +- 500 pavos: si se te ha jodido el bimasa, cosa frecuente en estos coches sumale otros 800
MiguiDeza

Julio 16, 2014, 12:15:24 pm
Respuesta #2

Desconectado alflisco147

  • Alfista Compulsivo
  • *
  • Mensajes: 459
  • yo, mi alfa, mi alfita
    • Awards
  • Likes recibidos: 0
Re:No me entran las marchas en mi Alfa GT, ¿Embrague?
« Respuesta #2 en: Julio 16, 2014, 12:15:24 pm »
A mi un kit de embragre para un 47 1.9 jtd 115cv de la marca valeo me ha costado 350 instalado...lo mio era el cojinete/collarin de empuje pwro decidi cambiar todo

Julio 16, 2014, 01:00:52 pm
Respuesta #3

Desconectado txusk0n

  • Alfista Compulsivo
  • *
  • Mensajes: 485
  • Alfa Romeo 156 2.0 JTS 165cv
    • Awards
  • Likes recibidos: 2
Re:No me entran las marchas en mi Alfa GT, ¿Embrague?
« Respuesta #3 en: Julio 16, 2014, 01:00:52 pm »
Antes de tirarte de la moto, comprueba el nivel del liquido del accionamiento del embrague o frenos, si te quedas sin el por una fuga tampoco fucionaria el embrague.

Julio 16, 2014, 01:08:48 pm
Respuesta #4

Desconectado Crosbi

  • Alfista Consagrado
  • *
  • Mensajes: 1575
  • Awards Forero con 10 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 189
Re:No me entran las marchas en mi Alfa GT, ¿Embrague?
« Respuesta #4 en: Julio 16, 2014, 01:08:48 pm »
Seguramente sea el embrague, al coche de mi mujer le pasó igual y los síntomas son los mismos. ¿Llevas muchos kilómetros? Si es que no, puede que no tengas que cambiar el bimasa. Si es que sí... será mucha suerte si no lo tienes que cambiar.
Alfa Crosswagon Q4
Alfa GT 1.9JTDm 16v

Ex-Alfa 156 2.0 TS Selespeed
Ex-SEAT Ibiza 1.9 TDI Sport
Ex-Ford Escort 1.6 Guia
Ex-Opel Corsa 1.3 SR


Julio 16, 2014, 01:16:36 pm
Respuesta #5

Desconectado Javi156159

  • Alfista Junior Premium
  • *
  • Mensajes: 116
  • Alfa para siempre
    • Awards
  • Likes recibidos: 0
Re:No me entran las marchas en mi Alfa GT, ¿Embrague?
« Respuesta #5 en: Julio 16, 2014, 01:16:36 pm »
Seguramente sea el embrague, al coche de mi mujer le pasó igual y los síntomas son los mismos. ¿Llevas muchos kilómetros? Si es que no, puede que no tengas que cambiar el bimasa. Si es que sí... será mucha suerte si no lo tienes que cambiar.
+1, incluso en que es el coche que llevaba mi mujer. Suerte.
147 JTD 120cv.Rojo. 159 2.4 Negro y mi pequeño saltamontes: Suzuki Samurai L.G. Rojo por supuesto.

Julio 16, 2014, 05:49:12 pm
Respuesta #6

Desconectado dacocuneta

  • Alfista Junior VIP
  • *
  • Mensajes: 174
  • Alfista de toda la vida
    • Awards
  • Likes recibidos: 10
Re:No me entran las marchas en mi Alfa GT, ¿Embrague?
« Respuesta #6 en: Julio 16, 2014, 05:49:12 pm »
Antes de tirarte de la moto, comprueba el nivel del liquido del accionamiento del embrague o frenos, si te quedas sin el por una fuga tampoco fucionaria el embrague.

Hoy lo he revisado y nada no hay fugas!! Me diste esperanzas!!jeje.

Julio 16, 2014, 05:51:46 pm
Respuesta #7

Desconectado dacocuneta

  • Alfista Junior VIP
  • *
  • Mensajes: 174
  • Alfista de toda la vida
    • Awards
  • Likes recibidos: 10
Re:No me entran las marchas en mi Alfa GT, ¿Embrague?
« Respuesta #7 en: Julio 16, 2014, 05:51:46 pm »
Seguramente sea el embrague, al coche de mi mujer le pasó igual y los síntomas son los mismos. ¿Llevas muchos kilómetros? Si es que no, puede que no tengas que cambiar el bimasa. Si es que sí... será mucha suerte si no lo tienes que cambiar.

Pues tiene el coche 150.000 km y nunca se le ha cambiado el embrague. Lo he comprado hace unos 4 meses con unos 140.000 km y me ha tocado a mi la china! Cuando lo vea el mecánico me dirá, tengo la esperanza de que el bimasa se salve ya que no me patinaba y no ha tenido antes de esta semana ningún temblor. Es el consuelo que me queda después de todo.

Julio 16, 2014, 05:55:56 pm
Respuesta #8

Desconectado dacocuneta

  • Alfista Junior VIP
  • *
  • Mensajes: 174
  • Alfista de toda la vida
    • Awards
  • Likes recibidos: 10
Re:No me entran las marchas en mi Alfa GT, ¿Embrague?
« Respuesta #8 en: Julio 16, 2014, 05:55:56 pm »
Gracias por vuestras respuestas compañeros.
Como vivo en Cáceres y el taller donde suelo llevar el coche está cerrado por vacaciones, he intentado hablar con el seguro para ver si me lo pueden llevan a Madrid al taller Flamovil ya que me inspira muchísima confianza su trabajo. La respuesta del seguro es que no es posible ya que como máximo ofrecen un traslado de 150 km a no ser que sea un trayecto hasta mi domicilio, como no es así tendría que pagar a la grúa a partir del kilómetro 150.
Siendo así esperaré hasta el lunes que abrén el taller y a cruzar los dedos.
Gracias de nuevo.

Julio 17, 2014, 08:48:07 am
Respuesta #9

Desconectado Crosbi

  • Alfista Consagrado
  • *
  • Mensajes: 1575
  • Awards Forero con 10 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 189
Re:No me entran las marchas en mi Alfa GT, ¿Embrague?
« Respuesta #9 en: Julio 17, 2014, 08:48:07 am »
Seguramente sea el embrague, al coche de mi mujer le pasó igual y los síntomas son los mismos. ¿Llevas muchos kilómetros? Si es que no, puede que no tengas que cambiar el bimasa. Si es que sí... será mucha suerte si no lo tienes que cambiar.

Pues tiene el coche 150.000 km y nunca se le ha cambiado el embrague. Lo he comprado hace unos 4 meses con unos 140.000 km y me ha tocado a mi la china! Cuando lo vea el mecánico me dirá, tengo la esperanza de que el bimasa se salve ya que no me patinaba y no ha tenido antes de esta semana ningún temblor. Es el consuelo que me queda después de todo.

Mucha suerte. Cuando le pasó eso al coche de mi mujer tenía 90.000 kms. Cuando lo desmontaron me dijeron que no había que cambiar el bimasa. Pero creo que el bimasa no presenta esos síntomas que comentas (que patine el embrague) sino que se manifiesta con vibraciones al embragar. Cuando cambié el embrague del Crosswagon (con 180.000 kms porque empezaba a patinar muuuuuy poco) me dijeron que el bimasa estaba bien y que no necesitaba cambiarlo. Y lo cierto es que tras 7.000kms con el embrague cambiado el coche va como nunca. En resumidas cuentas, va a depender de cómo han conducido el coche durante esos 140.000kms de los que no tienes información :-\

Julio 17, 2014, 10:02:59 am
Respuesta #10

Desconectado Javi156159

  • Alfista Junior Premium
  • *
  • Mensajes: 116
  • Alfa para siempre
    • Awards
  • Likes recibidos: 0
Re:No me entran las marchas en mi Alfa GT, ¿Embrague?
« Respuesta #10 en: Julio 17, 2014, 10:02:59 am »
Como te dice el compi el bimasa se "manifiesta" con retemblores y vibraciones, si lo que te ocurre es que patina casi seguro que es el embrague. Ya nos contaras.

Julio 25, 2014, 11:24:17 am
Respuesta #11

Desconectado Enjuik

  • Alfista Veterano
  • *
  • Mensajes: 794
    • Awards
  • Likes recibidos: 4
Re:No me entran las marchas en mi Alfa GT, ¿Embrague?
« Respuesta #11 en: Julio 25, 2014, 11:24:17 am »
Acabo de sacar el coche del taller por lo mismo. Asgurate que no se trate de la bomba o el bombín antes de liarte con el embrague.
En mi caso lo acabo de cambiar y menudo cambio.
En su momento ya cambié el bomba(el pedal se hundia solo) y antes de cambiar el embrague cambie los retenes del bombin para asegurar( no valen una miseria y es muy facil de hacer)

Julio 28, 2014, 12:30:57 pm
Respuesta #12

Desconectado dacocuneta

  • Alfista Junior VIP
  • *
  • Mensajes: 174
  • Alfista de toda la vida
    • Awards
  • Likes recibidos: 10
Re:No me entran las marchas en mi Alfa GT, ¿Embrague?
« Respuesta #12 en: Julio 28, 2014, 12:30:57 pm »
Pues nada compañeros ya esta solucionado!!
Había que desmontar caja de cambios y el problema ha sido el cojinete del embrague que estaba partido. El embrague estaba gastadísimo, así que he cambiado el kit entero y le he puesto Luk después de leer buenas opiniones. EL coche ahora parece otro, el embrague va perfecto, muy suave y el comportamiento en el cambio de marcha ha mejorado.
El precio con mano de obra ha sido de unos 450 €. Dada las prisas que tenía no he podido hacer un pedido por mi cuenta así que se ha encargado de todo el taller.
Dentro de lo malo no he tenido que cambiar el bimasa que era mi mayor temor.
Aún así no dejo de sacarle cosas al coche que ya os iré diciendo en otros post para pediros vuestros consejos y opiniones tan válidos para mi.
Lo dicho muchas gracias por vuestras respuestas.


xx
PEDAL DEL EMBRAGUE FLOJO Y MARCHAS NO ENTRAN (SOLUCIONADO)

Iniciado por bisonte

7 Respuestas
2068 Vistas
Último mensaje Febrero 23, 2016, 07:15:40 am
por trichesd
xx
Problema perdida de liquido de embrague (pierde presion y no entran las marchas)

Iniciado por alexandr0s

7 Respuestas
398 Vistas
Último mensaje Febrero 17, 2017, 06:13:47 pm
por alexandr0s
xx
las marchas no entran alfa gt

Iniciado por gt13

22 Respuestas
4821 Vistas
Último mensaje Julio 19, 2011, 09:06:53 pm
por cuervo
xx
Alfa 147 1.9 jtd - No entran marchas 1,2,5 y R. Sólo 3 y 4

Iniciado por corted

21 Respuestas
606 Vistas
Último mensaje Octubre 04, 2016, 07:25:24 pm
por M0ises
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información