Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!  (Leído 3588 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Diciembre 27, 2011, 03:45:49 am

Desconectado silverzeroes

  • El Nuevo
  • *
  • Mensajes: 16
    • Awards
  • Likes recibidos: 0
Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« en: Diciembre 27, 2011, 03:45:49 am »
Hola buenas chicos,
Antes de nada feliz navidad para todos, recurro otra vez a vosotros en busca de una voz experta!
Tengo un alfa 156 JTD, 1,9 de 115cv, modelo reestiling del 2003.
El problema es que en noche buena y hoy mismo me ha echo esto:
-Arranco sin problema
-Salgo a carrete y plam Averia de Sistema motor
-100 Metros mas, el coche da un tiron y empiezan a caer las revolciones, me aparto al arcen y me cuesta, me he quedado tambien sin direccion asistida!!!!!
- Paro el coche quito la llave del contacto y vuelvo a arrancar, y arranca, pero conserva el fallo de motor.

Esto me lo ha echo 2 veces y en una recta y bueno he podido apartarme, pero me acojona que pueda hacermelo en un sitio con curvas....

Este verano cambie el liquido refrigerante, limpie la EGR, cambio de filtros y aceite, filtro combustible....
Tambien observe en verano que la temperatura subia un poco mas de lo normal como a la siguiente ralla de 90º, me lo reprogramaron y ahy se quedo la cosa, luego ya no hacia tanto calor y lo deje pasar.

El caso que pienso que podria ser de algun sensor de temperatura...
Pero no tengo ni idea, el jueves cuando vuelva a Toledo lo llevare al taller a ver que me dicen.
Disculpar el pedazo de texto pero es que estoy dandole vueltas a las 3:44 para ver que puede ser.

Un saludo y mil gracias, me encanta el trabajo que haceis en el foro un saludo!

Diciembre 27, 2011, 04:08:47 am
Respuesta #1

Desconectado silverzeroes

  • El Nuevo
  • *
  • Mensajes: 16
    • Awards
  • Likes recibidos: 0
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #1 en: Diciembre 27, 2011, 04:08:47 am »
Otra cosa que se me olvidaba en noche buena se me quedo congelado el freno de mano y lo movi para ir a casa y olian las pastillas a quemado...
Fue solo en el pueblo menos de 1 minuto.

Diciembre 27, 2011, 11:21:54 am
Respuesta #2

Desconectado Cuore Sportivo

  • Alfista Consagrado
  • *
  • Mensajes: 1794
    • Awards
  • Likes recibidos: 13
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #2 en: Diciembre 27, 2011, 11:21:54 am »
hola!
ami me hizo algo así...circulando por el pueblo me quedé si dirección y el motor se apago con un pitido y un mensaje de error.
lo lleve al mecánico y no le encontró nada.al llegar a casa calé el motor para ver si me hace lo mismo y era eso..no me di cuenta si se me había calado el motor en una curva.
pero obviamente no es tu caso...no te sale ningún error?
con respecto a la temperatura puede ser el termostato que este jodido y se quede cerrado...con el frío puede funcionar bien mientras no le des mucha caña al coche o no circules mucho por el pueblo.
lo del freno de mano...como bien dices se puede haber congelado o atascado algo..de todas formas en invierno intenta no usar el freno de mano...apaga el coche y mete una velocidad si es posible
un saludo,paisano!

Diciembre 27, 2011, 12:20:59 pm
Respuesta #3

Desconectado caralvie

  • Alfista Consagrado
  • *
  • Mensajes: 1659
    • Awards
  • Likes recibidos: 3
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #3 en: Diciembre 27, 2011, 12:20:59 pm »
1º Si se te congela lo del freno de mano mea en las pastillas de freno XDDD Sí, vale, parece que suena a coña porque me rio, pero funciona. Pregunta a gente que suba a esquiar

2º SIN fallo motor pero a mi me se me paró mas un par de veces el motor en marcha en una mini bajada llevandolo en punto muerto. Al final, según el concesionario, estaba mal el asiento de la EGR. Me la cambiaron/repararon y, aunque no me lo dijeron, actualizaron/reprogramaron la centralita (conecté el FES y figuraba 1 reprogramación).

Si le limpiaste tu la EGR compueba que los tornillos estén bien apretados y que el conector está bien ajustado (después de repararlo el taller me dejó tirado unos 300 kms después y dijeron que era el conector.

Diciembre 27, 2011, 12:23:47 pm
Respuesta #4

Desconectado silverzeroes

  • El Nuevo
  • *
  • Mensajes: 16
    • Awards
  • Likes recibidos: 0
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #4 en: Diciembre 27, 2011, 12:23:47 pm »
Hola Cuore Sportivo, 
Pues si que salieron error.
Averia sistema motor acuda a concesionario...
Y falta de presion de aceite--> esto creo que es por que se calo...
Pero se calo a 80 KM/h Imaginate el susto!

Y por lo del freno de mano, gracias, al final hice eso le deje una marcha puesta y a las horas se descongelo...

Ahora voy a probarlo otra vez a ver si me hace lo mismo, ya que cuando me lo ha hecho hacia 3 grados o asi, ahora que es de dia... lo digo para descartar lo de la temperatura...

Ostis! eres de por aqui? Soy de Tembleque City, tu de donde eres?
Saludos y gracias!

Diciembre 27, 2011, 12:32:21 pm
Respuesta #5

Desconectado silverzeroes

  • El Nuevo
  • *
  • Mensajes: 16
    • Awards
  • Likes recibidos: 0
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #5 en: Diciembre 27, 2011, 12:32:21 pm »
Hola Caralvie!
Jajaja muy bueno lo de la meada en los discos! jajaja, me lo creo perfectamente! lo tendre en cuenta para la proxima, me veo diciendo a la gente.... oye perdona... te importaria mearme el coche! jajajajaja

Por otro lado, la egr me la limpiaron en el taller, por lo cual voy a verle ahora para que me lo mire que a ver si es eso.

Mil gracias de verdad,
Un saludo y recordad: mear vuestros coches! ;D ;D ;D ;D

Diciembre 27, 2011, 12:38:14 pm
Respuesta #6

Desconectado caralvie

  • Alfista Consagrado
  • *
  • Mensajes: 1659
    • Awards
  • Likes recibidos: 3
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #6 en: Diciembre 27, 2011, 12:38:14 pm »
Tambien te puedes comprar un perro o ir cerca de donde esté alguno. Fijo que te das la vuelta y ya tienes la rueda meada XDD

Diciembre 27, 2011, 01:03:37 pm
Respuesta #7

Desconectado Cuore Sportivo

  • Alfista Consagrado
  • *
  • Mensajes: 1794
    • Awards
  • Likes recibidos: 13
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #7 en: Diciembre 27, 2011, 01:03:37 pm »
Hola Cuore Sportivo, 
Pues si que salieron error.
Averia sistema motor acuda a concesionario...
Y falta de presion de aceite--> esto creo que es por que se calo...
Pero se calo a 80 KM/h Imaginate el susto!

Y por lo del freno de mano, gracias, al final hice eso le deje una marcha puesta y a las horas se descongelo...

Ahora voy a probarlo otra vez a ver si me hace lo mismo, ya que cuando me lo ha hecho hacia 3 grados o asi, ahora que es de dia... lo digo para descartar lo de la temperatura...

Ostis! eres de por aqui? Soy de Tembleque City, tu de donde eres?
Saludos y gracias!
buenas
me refiero a que si tienes el cable para ver codigos de error....si no lo tienes te lo recomiendo..ami justo que me acaba de llegar hace 5 min.comprado por ebay.uk y en casa por 21€...estoy ansioso por probarlo.
lo de la presión de aceite tienes razón.es porque se te caló.pero claro..no es lo mismo que se te cale a 20km/h como a mi que a 80 como es tu caso..sin frenos(abs,ten cuidado que clavas las ruedas que da gusto) sin dirección sin nada...acojonante
yo vivo en illescas city XD
un saludo!

Diciembre 27, 2011, 02:55:27 pm
Respuesta #8

Desconectado caralvie

  • Alfista Consagrado
  • *
  • Mensajes: 1659
    • Awards
  • Likes recibidos: 3
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #8 en: Diciembre 27, 2011, 02:55:27 pm »
En ebay com por menos de 15  lo tienes, si sabes buscar XD (y si me apuras por menos de 10 en subasta jajaja)

Diciembre 27, 2011, 04:03:37 pm
Respuesta #9

Desconectado silverzeroes

  • El Nuevo
  • *
  • Mensajes: 16
    • Awards
  • Likes recibidos: 0
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #9 en: Diciembre 27, 2011, 04:03:37 pm »
Hola chicos,
Supongo que es este el que decis:
http://www.ebay.es/itm/ELM327-USB-To-OBDII-Car-Diagnostic-Cable-For-Alfa-Romeo-Audi-BMW-Chevrolet-/350503477352?pt=UK_Diagnostic_Tools_Equipment&hash=item519ba2a068#ht_2905wt_984


Luego supongo que hara falta un software que estrara por el foro.
Lo voy a pedir, pero tambien lo llevare al taller.
Hoy he salido a dar una vuelta, y no me ha pasado nada, creo que es cuando hace frio extremo.

Mil gracias por todo y gracias por lo del cable tenia ganas de comprarlo.
Un saludo os ire contando segun me digan los del taller

Diciembre 27, 2011, 04:56:32 pm
Respuesta #10

Desconectado ar147ti

  • Gran Alfista
  • *
  • Mensajes: 2582
  • ARTI para los amigos
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 18
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #10 en: Diciembre 27, 2011, 04:56:32 pm »
Algo parecido le pasa al focus de mi hermano, y es la bomba de inyeccion, espero que no sea lo mismo, a el solo le pasa aundo hace frio

Diciembre 27, 2011, 06:15:11 pm
Respuesta #11

Desconectado JIBB

  • Alfista Consagrado
  • *
  • Mensajes: 1299
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 6
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #11 en: Diciembre 27, 2011, 06:15:11 pm »
lo de mear suena de chiste pero también funciona con las cerraduras cuando se quedan heladas y no gira la llave para abrir.

un chino a otro: me he complado un ALFA
el otro chino: LOMEO?
si meal coche yo cortal picha
Alfa Romeo 156 2,4jtd Mjet 175cv

Diciembre 28, 2011, 07:32:52 pm
Respuesta #12

Desconectado caralvie

  • Alfista Consagrado
  • *
  • Mensajes: 1659
    • Awards
  • Likes recibidos: 3
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #12 en: Diciembre 28, 2011, 07:32:52 pm »
"cortal picha?" será "coLtal picha" tiiiooooo que son chinos y no pronuncian la erre  XDDDDD

P.D: Lo siento me aburría  jajajaja

Diciembre 30, 2011, 01:08:46 pm
Respuesta #13

Desconectado ABARTH

  • El Nuevo
  • *
  • Mensajes: 1
    • Awards
  • Likes recibidos: 0
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #13 en: Diciembre 30, 2011, 01:08:46 pm »
No tienes que preocuparte demasiado, la averia que tienes es de sobra conocida por los alfistas y no alfistas pues es un sintoma de los motores de inyección electrónica.

Te está fallando el senso de punto muerto superior. Es un cablecito que manda una señal a la centralita para indicarle el punto muerto de la polea del arbol de levas.

El precio de la reparación ronda entre los 60€ ó 90€, y es más o menos media hora de mano de obra.

Los sintomas son que el vehículo se detiene como si retirases la llave del contacto, y puede ocurrir en cualquier momento, debido a que el cable se queda sin polaridad.

Esto te pasará, seguro, más veces hasta que repongas este cablecito, que por otro lado debía ser obligatorio sustituir con la correa de distribución, pues cuando falla te llevas un susto de coj.....

Al principio te pasará de forma esporádica, pero luego será más constante. Y lo pero es que hasta que no está en su fase final no deja registrado fallo, por lo que un mecánico desaprensibo te puede colocar mil averias.

Un saludo

Diciembre 30, 2011, 01:49:52 pm
Respuesta #14

Desconectado alfa_ismael

  • Gran Alfista
  • *
  • Mensajes: 2089
  • Febrero 09, 2009 /2822 mensajes.
    • Awards
  • Likes recibidos: 2
Re:Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!
« Respuesta #14 en: Diciembre 30, 2011, 01:49:52 pm »
Si si, todos me decían que mi coche tenía esa averia (GT JTDm) ¿Sico, te acuerdas que mi coche le pasaba lo mismo? Todos los inyectores nuevos y la bomba de alta, y no sé que mas...... 2000€ y en taller de amigo.... ::)
SE HACEN DETALLADOS INTERIORES Y EXTERIORES EN MADRID. MÁS INFO MP

Impermeabilización de terrazas. MP

ex- alfa GT 150cv ; ex-alfa147 Q2
audi tt mk2 2.0 tfsi

ASN Nº2



xx
Dirección asistida para Sprint

Iniciado por Sotosevillano

4 Respuestas
710 Vistas
Último mensaje Julio 16, 2014, 12:49:31 pm
por Sotosevillano
xx
separadores en alfa 156 y liquido direccion asistida

Iniciado por wesmorlan 26

39 Respuestas
3340 Vistas
Último mensaje Abril 26, 2012, 06:20:14 pm
por kdekastro
bomba
alfa 33 4x4 1.7 qw (carbus) serie 2 con direccion asistida por fin

Iniciado por pollo boxer

26 Respuestas
2277 Vistas
Último mensaje Julio 05, 2016, 12:39:36 pm
por Alfa33
xx
cambiar aceite direccion asistida alfa 159

Iniciado por rodrialfa

2 Respuestas
997 Vistas
Último mensaje Diciembre 12, 2010, 10:03:05 pm
por rodrialfa
 


Users found this pages searching for: