Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: mechero que no engancha  (Leído 4616 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Abril 28, 2010, 07:45:44 pm

Desconectado Nispero

  • Moderadores
  • Élite Alfista
  • *
  • Mensajes: 8457
  • Vive la vita con passion
  • Awards Forero con 5 años de actividad continuada en el foro Mención a la organización de una gran quedada alfista Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
mechero que no engancha
« en: Abril 28, 2010, 07:45:44 pm »
nunca utilize el mechero en si, si el agujero para gps y demas,el caso esq hoy le e pulsado y no se quedaba,unq calienta pero bueno a lo mejor hay alguna forma de arreglarlo


       Modificaciones de mi coche


Toda causa en el universo, tiene un efecto, y todo efecto tiene una causa, no pueden existir la una sin la otra.
Alfa romeo 147 q2 stage 2  2XX

Abril 28, 2010, 09:13:12 pm
Respuesta #1

Desconectado Toni_rz_sz

  • Alfista Junior VIP
  • *
  • Mensajes: 165
    • Awards
  • Likes recibidos: 0
Re: mechero que no engancha
« Respuesta #1 en: Abril 28, 2010, 09:13:12 pm »
Me pasaba a mi lo mismo en el de la L200 del curro, la solución: verás que dentro hay dos pestañitas, con un destornillador las doblas un poco hacia dentro y verás como engancha ( hazlo con el contacto quitado sino probablemente te saltará el fusible).

Abril 28, 2010, 09:25:43 pm
Respuesta #2

Desconectado Nispero

  • Moderadores
  • Élite Alfista
  • *
  • Mensajes: 8457
  • Vive la vita con passion
  • Awards Forero con 5 años de actividad continuada en el foro Mención a la organización de una gran quedada alfista Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re: mechero que no engancha
« Respuesta #2 en: Abril 28, 2010, 09:25:43 pm »
Me pasaba a mi lo mismo en el de la L200 del curro, la solución: verás que dentro hay dos pestañitas, con un destornillador las doblas un poco hacia dentro y verás como engancha ( hazlo con el contacto quitado sino probablemente te saltará el fusible).
gracias! seguro que se a dado de si con los cargadores

Abril 28, 2010, 10:01:15 pm
Respuesta #3

Desconectado rubenacox

  • Alfista Consagrado
  • *
  • Mensajes: 1955
    • Awards
  • Likes recibidos: 0
Re: mechero que no engancha
« Respuesta #3 en: Abril 28, 2010, 10:01:15 pm »
a mi me pasa lo mismo si lo solucionas avisa, un saludo
señor rubenaco, cuando usted se de cuenta de que no pueda entrar en el foro, puede que vea su perfil y lea esto en su firma, pongase en contacto conmigo para saber quien eres, y porque cojones usabas mi e.mail para este foro.

Saludos =)

Abril 29, 2010, 04:33:19 pm
Respuesta #4

Desconectado Nispero

  • Moderadores
  • Élite Alfista
  • *
  • Mensajes: 8457
  • Vive la vita con passion
  • Awards Forero con 5 años de actividad continuada en el foro Mención a la organización de una gran quedada alfista Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re: mechero que no engancha
« Respuesta #4 en: Abril 29, 2010, 04:33:19 pm »
Hoy cuando lo e pulsado para probarlo resulta que se a quedado pero solo unos segundos, voy a ver los de las patillas 

Abril 29, 2010, 04:39:00 pm
Respuesta #5

Desconectado 166jtd

  • Alfista Veterano
  • *
  • Mensajes: 665
    • Awards
  • Likes recibidos: 5
Re: mechero que no engancha
« Respuesta #5 en: Abril 29, 2010, 04:39:00 pm »
+1. Probablemente con lo de las patillas sea suficiente.
Ex-Alfa 166 2.4 JTDm 20v 175 cv Sportronic.
Alfa 159 1.9 JTDm 16v 150 cv.

Abril 29, 2010, 07:14:06 pm
Respuesta #6

Desconectado rubenacox

  • Alfista Consagrado
  • *
  • Mensajes: 1955
    • Awards
  • Likes recibidos: 0
Re: mechero que no engancha
« Respuesta #6 en: Abril 29, 2010, 07:14:06 pm »
a mi me funciona pero tengo qe mantenerlo yo pulsado asiqe sera lo mismo...

Abril 30, 2010, 08:57:52 am
Respuesta #7

Desconectado GTStromboli

  • Alfista Consagrado
  • *
  • Mensajes: 1015
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 2
Re: mechero que no engancha
« Respuesta #7 en: Abril 30, 2010, 08:57:52 am »

Desmóntalo (es quitar un tornillo rosca chapa y sacar todo el compartimento y para poder soltarlo del todo, quitar el conector que hay) y luego tu mismo con las manos haces fuerza un poco volviendo a meter hacia dentro las patillas que hacen de conectores, que estarán algo dadas de sí de los cargadores.

Acto seguido prueba a meter el mechero del coche y verás como ya conecta bien.

Salu2
» Alfa 159 SportWagon 2.2 JTS TI SeleSpeed
» Ex-Alfa GT Coupe 1.9 JTD Distinctive Gris Stromboli


» Nadie puede considerarse un verdadero fanático de los automóviles hasta que haya tenido un Alfa Romeo

Abril 30, 2010, 11:04:00 am
Respuesta #8

Desconectado rubenacox

  • Alfista Consagrado
  • *
  • Mensajes: 1955
    • Awards
  • Likes recibidos: 0
Re: mechero que no engancha
« Respuesta #8 en: Abril 30, 2010, 11:04:00 am »
pues voy ya a probarlo jejeje gracias! un saludo ;D

Mayo 03, 2010, 08:00:39 pm
Respuesta #9

Desconectado Nispero

  • Moderadores
  • Élite Alfista
  • *
  • Mensajes: 8457
  • Vive la vita con passion
  • Awards Forero con 5 años de actividad continuada en el foro Mención a la organización de una gran quedada alfista Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re: mechero que no engancha
« Respuesta #9 en: Mayo 03, 2010, 08:00:39 pm »
Me pasaba a mi lo mismo en el de la L200 del curro, la solución: verás que dentro hay dos pestañitas, con un destornillador las doblas un poco hacia dentro y verás como engancha ( hazlo con el contacto quitado sino probablemente te saltará el fusible).
tal y como dijiste lo puse y funciono, menos por lo de el fusible que le di al contacto y se jodio pero ya esta
gracias

Mayo 03, 2010, 08:37:07 pm
Respuesta #10

Desconectado Toni_rz_sz

  • Alfista Junior VIP
  • *
  • Mensajes: 165
    • Awards
  • Likes recibidos: 0
Re: mechero que no engancha
« Respuesta #10 en: Mayo 03, 2010, 08:37:07 pm »
Me pasaba a mi lo mismo en el de la L200 del curro, la solución: verás que dentro hay dos pestañitas, con un destornillador las doblas un poco hacia dentro y verás como engancha ( hazlo con el contacto quitado sino probablemente te saltará el fusible).
tal y como dijiste lo puse y funciono, menos por lo de el fusible que le di al contacto y se jodio pero ya esta
gracias
jaja, a mi me pasó lo del fusible, porque como iba con el mono de fumar.... por eso lo tenía tan presente. Yo me pasé cerrandolo y ahora me sale volando cuando salta. Tendré que aflojarlo un poco.

saludos

Mayo 03, 2010, 09:57:16 pm
Respuesta #11

Desconectado sico

  • Gigante Alfista
  • *
  • Mensajes: 14280
  • Hay días tontos y tontos todos los días...
  • Awards Forero con 5 años de actividad continuada en el foro Forero que ha realizado un gran aporte para la comunidad alfista
    • loquefaltaba.com
    • Awards
  • Likes recibidos: 116
Re: mechero que no engancha
« Respuesta #11 en: Mayo 03, 2010, 09:57:16 pm »
jaja, a mi me pasó lo del fusible, porque como iba con el mono de fumar.... por eso lo tenía tan presente. Yo me pasé cerrandolo y ahora me sale volando cuando salta. Tendré que aflojarlo un poco.

saludos
Jajaja, ya te vale, y que, ahora tienes la tentación de pillarlo al vuelo? Tienes que dejarte la mano fina ;)
Golf MKVI GTI, Nissan 200sx S13.


Mayo 07, 2010, 04:08:09 pm
Respuesta #12

Desconectado rubenacox

  • Alfista Consagrado
  • *
  • Mensajes: 1955
    • Awards
  • Likes recibidos: 0
Re: mechero que no engancha
« Respuesta #12 en: Mayo 07, 2010, 04:08:09 pm »
pues nada retomando el tema, para no abrir uno nuevo, ayer intente sacarle las patillas, y dos cositas:

1- me di cuenta de qe no me funciona la luz roja
2- que no se como se saca el mechero
3- que ya no funcionaba ni manteniendolo yo!

seguramente me he cargado un fusible, seguramente no 100% seguro, porqe le meti el destornillador sin haber quitado el contacto y pom xispas, ahora la pregunta es, como saco el mechero entero? y donde se encuentrar los fusibles del mechero? y porqe no me funciona la luz? un saludo y gracias

Mayo 07, 2010, 05:01:25 pm
Respuesta #13

Desconectado 166jtd

  • Alfista Veterano
  • *
  • Mensajes: 665
    • Awards
  • Likes recibidos: 5
Re: mechero que no engancha
« Respuesta #13 en: Mayo 07, 2010, 05:01:25 pm »
Probablemente fusible y bombillita fundida. A mí se me fundió la bombillita, la cambié y hasta hoy iluminando el mechero.
En cierto modo me daba igual, porque no fumo, pero me jodía ver que no funcionaba y no pude resistirlo.

Mayo 07, 2010, 05:47:44 pm
Respuesta #14

Desconectado rubenacox

  • Alfista Consagrado
  • *
  • Mensajes: 1955
    • Awards
  • Likes recibidos: 0
Re: mechero que no engancha
« Respuesta #14 en: Mayo 07, 2010, 05:47:44 pm »
y me puedes decir como se desmonta? y donde estan situados los fusibles?


xx
se engancha el pedal en la zona roja

Iniciado por tomasj

3 Respuestas
524 Vistas
Último mensaje Junio 13, 2009, 10:17:57 pm
por tomasj
xx
Un juego para pasar el rato... engancha, jeje!!

Iniciado por MYTHOS

4 Respuestas
551 Vistas
Último mensaje Marzo 28, 2009, 02:31:50 pm
por Nispero
xx
mechero

Iniciado por didacegea

1 Respuestas
473 Vistas
Último mensaje Marzo 26, 2013, 12:25:16 am
por didacegea
xx
mechero

Iniciado por tomasj

15 Respuestas
1302 Vistas
Último mensaje Septiembre 18, 2010, 12:14:47 pm
por mkgiver63
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información