Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: (FALLO DETECTADO) Humo negro y perdida de potencia en bajas...filtro de aire mal  (Leído 2219 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Marzo 30, 2015, 06:36:24 pm

Desconectado dacocuneta

  • Alfista Junior VIP
  • *
  • Mensajes: 169
  • Alfista de toda la vida
    • Awards
  • Likes recibidos: 10
Buenas tardes a todos compañeros, voy al grano.

Hace dos semanas le cambiaron el filtro de aire entre otros a mi GT y desde entonces será casualidad o motivo de...el coche en bajas hasta llegar a 2.000 vueltas suelta bastante humo negro y hasta entonces no tiene apenas potencia.

Lo primero que he pensado es la EGR, pero no me sale avería en el panel de control y dado a que ha coincidido con el cambio de filtro planteo lo siguiente, ¿Puede ser que el mecánico haya colocado mal el filtro o se haya dejado algo suelto y entre más o menos aire del adecuado? Para insertar el filtro tuvo que quitar el manguito del turbo inferior inclusive...

Después de semana santa me acercaré a ver si algo esta mal, no obstante ¿Alguien que me ayude a aclarar mi duda?

Saludos.
« última modificación: Abril 09, 2015, 07:32:43 pm por dacocuneta »
No es tan importante ser fuerte como sentirse fuerte.

Marzo 30, 2015, 07:26:59 pm
Respuesta #1

Desconectado JaumeAlfa

  • Gran Alfista
  • *
  • Mensajes: 3919
    • Awards
  • Likes recibidos: 573
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #1 en: Marzo 30, 2015, 07:26:59 pm »
Un tubo del turbo mal puesto o rajado te daria humo al acelerar, al reducir, y perdidas de potencia, aparte de gastar más combustible.
Un saludo.
Alfa 156 JTD 115cv - Lancia Dedra TD 92cv.
Ex-Alfa Romeo 33 1.7 IE GT 110cv - Cagiva W12 Trail
Alfa Romeo 75 2.5 V6 Inizione Quadrifoglio 160cv
Otro Alfa Romeo 33 1.7 IE GT.

Marzo 30, 2015, 11:47:08 pm
Respuesta #2

Desconectado andreas

  • Alfista Consagrado
  • *
  • Mensajes: 1137
    • Awards
  • Likes recibidos: 21
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #2 en: Marzo 30, 2015, 11:47:08 pm »
Pues podría ser, yo ante la duda abriría la caja un poco y enseguida bes si esta al reves , pero que no creo que un mecanico cometa ese fallo pero desde luego si esta mal, ni te acerques por ese taller.

Marzo 31, 2015, 04:28:48 am
Respuesta #3

Desconectado megabyte87

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #3 en: Marzo 31, 2015, 04:28:48 am »
no tiene nada que ver el filtro de aire, eso es un problema relacionado con el turbo o la agr-egr

Marzo 31, 2015, 09:35:19 am
Respuesta #4

Desconectado dacocuneta

  • Alfista Junior VIP
  • *
  • Mensajes: 169
  • Alfista de toda la vida
    • Awards
  • Likes recibidos: 10
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #4 en: Marzo 31, 2015, 09:35:19 am »
Un tubo del turbo mal puesto o rajado te daria humo al acelerar, al reducir, y perdidas de potencia, aparte de gastar más combustible.
Un saludo.
Gracias por tu respuesta!! Eso lo se porque en mi anterior 147 me ocurrió al rajarse el tubo superior, lo que ocurre es que mis sospechas van por la parte de abajo que dice mi mecánico que ese no es de presión y nunca saldría humo negro...en cualquier caso estoy a la espera de poder acercarme para subirlo al elevador y ver que pasa.

Marzo 31, 2015, 09:38:24 am
Respuesta #5

Desconectado dacocuneta

  • Alfista Junior VIP
  • *
  • Mensajes: 169
  • Alfista de toda la vida
    • Awards
  • Likes recibidos: 10
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #5 en: Marzo 31, 2015, 09:38:24 am »
Pues podría ser, yo ante la duda abriría la caja un poco y enseguida bes si esta al reves , pero que no creo que un mecanico cometa ese fallo pero desde luego si esta mal, ni te acerques por ese taller.
Gracias Andreas, uyy que no...no me fío de ninguno!! Siempre me lían algo y tengo que estar pendiente e investigar...el chico que me lo cambió le costo bastante y no me extrañaría que se dejara la caja abierta o el tubo suelto..por eso mis sospechas!! Me tengo que acercar para verlo en el elevador que esta muy bajito!! Saludos.

Marzo 31, 2015, 09:40:39 am
Respuesta #6

Desconectado dacocuneta

  • Alfista Junior VIP
  • *
  • Mensajes: 169
  • Alfista de toda la vida
    • Awards
  • Likes recibidos: 10
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #6 en: Marzo 31, 2015, 09:40:39 am »
no tiene nada que ver el filtro de aire, eso es un problema relacionado con el turbo o la agr-egr
Esperemos que sea algo simple, si es egr no me preocupa ya que es un problema que todos conocemos y tiene fácil solución...lo del turbo me acojona más!! :-\

Marzo 31, 2015, 02:59:56 pm
Respuesta #7

Desconectado eduVALENCIA

  • Bastión Alfista
  • *
  • Mensajes: 4129
  • Awards Gran hacedor de bricos útiles para la comunidad alfista
    • Awards
  • Likes recibidos: 57
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #7 en: Marzo 31, 2015, 02:59:56 pm »
 ::) ::) ::) ::) supongo que hablamos de un JTD 150 cvs   ¿no?


Pues entonces, el tubo de abajo es la salida del turbo al intercooler y claro que trabaja a presión... incluso más presión que el de arriba  ;D

 ::) ::) ::) se me ocurren dos cosas: una que para abrir la caja del filtro soltaran ese tubo de salida del turbo y no lo hayan puesto bien o lo hayan dejado flojo...

O la otra más probable, es que en la maniobra se haya soltado o dañado el tubito o la válvula de vacío que actúa la geometría del turbo  :-\ :-\ :-\
http://www.alfistas.es/foro-alfistas/alfa-gtv-spider/unas-fotillos-del-spider-de-eduvalencia/msg1023901/#msg1023901

Alfa Romeo 147 JTD 16V...    (reprogramado por Robertop)
Alfa Romeo Spider  2.0 TS
Alfa Romeo 156 sw 2.5 24V...

Abril 01, 2015, 10:44:51 am
Respuesta #8

Desconectado dacocuneta

  • Alfista Junior VIP
  • *
  • Mensajes: 169
  • Alfista de toda la vida
    • Awards
  • Likes recibidos: 10
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #8 en: Abril 01, 2015, 10:44:51 am »
Pues chicos ayer finalmente me decidí a ir al mecánico porque no quería hacerme unos kilómetros ahora en semana santa sin saber si podía ser algo delicado.

Subimos el coche en el elevador y a priori todo esta bien, el manguito esta en su sitio y apretado, no se han apreciado rajas o fugas, eso si el tubo esta muy blandito, demasiado quizás.

Lo metimos en la máquina de diagnosis y no daba ningún fallo, ni de la egr.

Y eduVALENCIA aquí es donde quizás has podido acertar, me explico. El mecánico probó el coche y en bajas a penas responde pero en cuanto pasa de las 2.000 vueltas ya te pega el tirón fuerte...me habló de que podía ser el turbo...al ser turbo de geometría variable se aprecia que no actúa como debería... Hemos quedado en abrir la egr para ver si esta abierta después de Semana Santa, pero quizás Edu tengas mucha razón porque para abrir la caja del filtro el chaval que lo hizo quito de todo y puede que dañara la válvula de vacío como bien indicas.

Al menos ya tengo una posible respuesta al problema cuando vuelva por allí la semana que viene.

Aprovecho y pregunto, si ese es el fallo, ¿hay inconveniente en hacer unos kilómetros al coche o es mejor no moverlo mucho?

Ah se me olvidaba, si es el JTD 150 cvs.

Muchas gracias de nuevo chicos.

Abril 01, 2015, 02:19:05 pm
Respuesta #9

Desconectado El gitano alfa

  • El Nuevo
  • *
  • Mensajes: 4
    • Awards
  • Likes recibidos: 0
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #9 en: Abril 01, 2015, 02:19:05 pm »
Puedes conducir pro no abuses, yo conducir bastantes kilómetros asin, pero daba miedo y x el derexo y a 80 jaja, ten cuidado x eso, ami me esta pasando algo asin, llevo gastaos 1300€, y me a dixo alfa antes  k lo llebe ace 1 semana, me a dixo k puede ser centralita o cableado eléctrico... me va a dar algo

Abril 01, 2015, 02:48:41 pm
Respuesta #10

Desconectado eduVALENCIA

  • Bastión Alfista
  • *
  • Mensajes: 4129
  • Awards Gran hacedor de bricos útiles para la comunidad alfista
    • Awards
  • Likes recibidos: 57
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #10 en: Abril 01, 2015, 02:48:41 pm »
Bueno si el coche responde bien a partír de ciertas revoluciones, si parece un problema de geometría del turbo ::) ::) ::) no creo que haya problema con la EGR...

Es fácil de comprobar... en el 47 incluso se puede ver desde arriba simplemente levantando el capó: localiza el actuador neumático que está fijado al turbo y observa si sale la varilla de acción en el momento justo que alguien pone en marcha el motor...

Si la varilla no sale, es que el problema está ahí...   suele ser común que al desmontar la electroválvula piloto (la famosa "N75" del grupo VAG) se le parta una de las espigas de plástico :-\ :-\ :-\

...en una ocasión, a un compi del foro le solucioné ese mismo problema con un poquito de masilla bicomponente ;D ;D 8)  ;)

Abril 01, 2015, 03:04:10 pm
Respuesta #11

Desconectado blanquito147

  • Bastión Alfista
  • *
  • Mensajes: 4320
  • No cuentes los días, haz que los días CUENTEN!
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 29
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #11 en: Abril 01, 2015, 03:04:10 pm »
Bueno si el coche responde bien a partír de ciertas revoluciones, si parece un problema de geometría del turbo ::) ::) ::) no creo que haya problema con la EGR...

Es fácil de comprobar... en el 47 incluso se puede ver desde arriba simplemente levantando el capó: localiza el actuador neumático que está fijado al turbo y observa si sale la varilla de acción en el momento justo que alguien pone en marcha el motor...

Si la varilla no sale, es que el problema está ahí...   suele ser común que al desmontar la electroválvula piloto (la famosa "N75" del grupo VAG) se le parta una de las espigas de plástico :-\ :-\ :-\

...en una ocasión, a un compi del foro le solucioné ese mismo problema con un poquito de masilla bicomponente ;D ;D 8)  ;)

Ese soy yo, comentar que el apaño duró una buena temporada (meses). Posteriormente se volvió a soltar y le puse de nuevo masilla bicomponente y hasta ahora.

Malditas n75, se rompen con solo mirarlas... He ido a desguaces a por ella, y he visto romper varias en mi cara intentando quitarlas...

Yo que ya he quitado unas cuantas, el truco está es quemar con el mechero un poco el tubo, y cuando está quemando tiras y sale sin problema. Sino lo haces tienes muchas papeletas de romperla.

Un saludo



Alfa 147 1.9 jtd 8v (115cv) reprogramado 145cv +/-

Tubos de admisión en acero inox
EGR anulada
Aleron zender
Latiguillos metálicos Goodridge acero inox + Pastillas Brembo y EBC
Muelles deportivos Selex -4,5cm, incluidos en ficha
Barra entre torretas SPARCO regulable

Abril 01, 2015, 03:16:15 pm
Respuesta #12

Desconectado eduVALENCIA

  • Bastión Alfista
  • *
  • Mensajes: 4129
  • Awards Gran hacedor de bricos útiles para la comunidad alfista
    • Awards
  • Likes recibidos: 57
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #12 en: Abril 01, 2015, 03:16:15 pm »
 ;D ;D ;D ;D  bueno más que quemar el tubo....  calentarlo bien pero sin quemar ;) ;D ;D ;D

Abril 01, 2015, 04:06:31 pm
Respuesta #13

Desconectado Cuore_Favorito

  • Bastión Alfista
  • *
  • Mensajes: 5127
  • 156 JTD 16v Multijet
    • Awards
  • Likes recibidos: 98
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #13 en: Abril 01, 2015, 04:06:31 pm »
Lo dicho por los compañeros, tiene pinta de ser la válvula que comanda la geometría del turbo.
Detailer en Málaga



Abril 09, 2015, 05:08:40 pm
Respuesta #14

Desconectado dacocuneta

  • Alfista Junior VIP
  • *
  • Mensajes: 169
  • Alfista de toda la vida
    • Awards
  • Likes recibidos: 10
Re:Humo negro y perdida de potencia en bajas...¿Mal colocado filtro de aire?
« Respuesta #14 en: Abril 09, 2015, 05:08:40 pm »
Buenas tardes compañeros,

Pues os cuento novedades sobre el asunto, el martes ya llevé el coche al taller y allí lo deje para que lo revisaran a fondo, al mecánico le mostré toda la información que recopilé con vuestra ayuda en el foro sobre los tubos y la famosa n75.

Hoy le he llamado para ver como iba todo y de momento todo esta bien, han revisado la membrana del turbo, tiene vacío y no hay fugas en ninguno de los tubos, han medido la presión y todo esta correcto...

Esta tarde me decía que iba a mirar la electroválvula...hay tantas válvulas ("n75", egr, etc) que no se a cual se refiere. Espero tener una respuesta esta tarde para poder darle una solución que a mi esto de las incógnitas de no saber que le ocurre al coche me mata. Tenía confianza en que serían los tubitos estos pero por lo visto no.

Os mantendré informado.

Muchas gracias de nuevo por todo. Como dice mi madre...que dios os lo pague con una buena novia!! ;D

Saludos.


xx
Perdida de potencia, humo negro...

Iniciado por pepdiaz

4 Respuestas
633 Vistas
Último mensaje Diciembre 23, 2015, 10:42:43 pm
por pepdiaz
xx
Pérdida de potencia, humo negro (solucionado, era la EGR)

Iniciado por jtd05

12 Respuestas
7104 Vistas
Último mensaje Diciembre 06, 2012, 10:16:10 pm
por robertop
xx
Ayuda! HUMO NEGRO Y PERDIDA DE POTENCIA

Iniciado por Mkrek

13 Respuestas
1893 Vistas
Último mensaje Septiembre 28, 2014, 02:16:45 am
por candidom
xx
Perdida de potencia en bajas y testigo fallo en el motor

Iniciado por pridetoas

5 Respuestas
1046 Vistas
Último mensaje Junio 05, 2012, 09:51:59 am
por pridetoas
 


Users found this pages searching for: