Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: GT 1.9 jtd se para en marcha  (Leído 6064 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Mayo 13, 2011, 01:18:33 pm

Desconectado Peibol

  • El Nuevo
  • *
  • Mensajes: 10
    • Awards
  • Likes recibidos: 0
GT 1.9 jtd se para en marcha
« en: Mayo 13, 2011, 01:18:33 pm »
Hola, bueno como dice el título, tengo un Alfa GT 1.9 jtd de 150cv, 98.000 km y 6 añitos recién cumplidos, en dos ocasiones, circulando pro autopista y yendo rápido se para, :o deja de tirar y las revoluciones empiezan a caer, paro en el arcén, lo arranco de nuevo y todo correcto, sigue como si nada, el último viaje no paso...
también he notado, aunque no se si guardará relación o ni siquiera es importante, pero de diario, de camino al trabajo, noto sobre todo en 2º 3º y 4º que entre 1500 y 2000 rpm, a veces y solo a veces, durante menos de un segundo, acelerando suave (lo noto sobretodo en atascos) como que pega un tirón, como si dejase de acelerar,  la sensación es como si aplicáramos resistencia a las ruedas.

Espero que podáis ayudarme con que puede ser...

Un saludo!

Mayo 13, 2011, 01:36:37 pm
Respuesta #1

Desconectado airon

  • Alfista Consagrado
  • *
  • Mensajes: 1932
  • Awards Forero con 10 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 96
Re: GT 1.9 jtd se para en marcha
« Respuesta #1 en: Mayo 13, 2011, 01:36:37 pm »
Casi seguro, el sensor de revoluciones del cigueñal,  barato y rapido de poner.

Sa<ludos
AR Sport Andalucía:037


Il mio compositore preferito?? GIUSEPPE BUSSO!!!

Mayo 13, 2011, 02:03:54 pm
Respuesta #2

Desconectado Peibol

  • El Nuevo
  • *
  • Mensajes: 10
    • Awards
  • Likes recibidos: 0
Re: GT 1.9 jtd se para en marcha
« Respuesta #2 en: Mayo 13, 2011, 02:03:54 pm »
Gracias airon! Te avasallo un momento a preguntas  ;D

¿Como puedo confirmar que es eso? yo pensaba que sería suciedad en inyectores o bomba de gasoil

¿lo segundo que expongo tiene relación con lo primero?

soy algo manitas, (limpieza de egr y revisión y cambio de calentadores lo he hecho yo) ¿es un sensor "accesible" y que podría cambiar yo? por si hay algún brico o fotos del sensor

Gracias

Mayo 13, 2011, 02:29:08 pm
Respuesta #3

Desconectado kamei_GT

  • Alfista Consagrado
  • *
  • Mensajes: 1179
  • florero del mes vigilado!!
    • Awards
  • Likes recibidos: 0
Re: GT 1.9 jtd se para en marcha
« Respuesta #3 en: Mayo 13, 2011, 02:29:08 pm »
cuando lo arrancas en frio que tal? te pega tirones el coche??

si se te para en marcha puede ser la bomba..pero tampoco estoy seguro
alfa romeo gt black line ((vendido))


No me hago responsable de mis comentarios, ya que pueden estar escritos bajo los efectos del alcohol y/o sustancias psicotrópicas.
 
ex-alfa gt black line
ex-alfa brera 210   -ex-honda cbr 600
ex-alfa romeo gt    -ex-suzuki ltz 400
ex-vw california tdi -ex-derbi senda             
ex-vw golf IV tdi     -ex-(3)rieju drac         
ex-vw golf II gt       -ex-mecatecno cr7 racing
ex-seat ibiza tdi       -ex-derbi variant
ex-cordoba tdi         -ex-suzuki dr big 50
ex-calibra 16v          -ex gilera runner 50
ex-renault express       
ex-ford fiesta
ex-opel vectra
ex-Opel corsa
ex-Opel kadett

Mayo 13, 2011, 02:57:06 pm
Respuesta #4

Desconectado harrydaytona

  • Alfista Junior Premium
  • *
  • Mensajes: 95
    • Awards
  • Likes recibidos: 0
Re: GT 1.9 jtd se para en marcha
« Respuesta #4 en: Mayo 13, 2011, 02:57:06 pm »
Y no enciende la luz de avería?? ??? ???

Mayo 13, 2011, 04:28:27 pm
Respuesta #5

Desconectado Peibol

  • El Nuevo
  • *
  • Mensajes: 10
    • Awards
  • Likes recibidos: 0
Re: GT 1.9 jtd se para en marcha
« Respuesta #5 en: Mayo 13, 2011, 04:28:27 pm »
Y no enciende la luz de avería?? ??? ???
No, ninguna avería, ni cuando se ha parado ni cuando he vuelto a arrancar.

cuando lo arrancas en frio que tal? te pega tirones el coche??

si se te para en marcha puede ser la bomba..pero tampoco estoy seguro
No entiendo bien la pregunta, si te refieres justo al arranque en alguna ocasión si le ha costado un poco mas de lo normal, pero nunca he tenido que hacer dos intentos, incluso alguna vez nada mas arrancar parecía como que el motor daba un golpe, pero siempre lo relacioné con que esta aparcado en cuesta, con el morro hacia arriba.
Si en cambio te refieres una vez en marcha, cuando mas los note y mas me preocupe no llevaba muchos kilómetros recorridos, pero creo que la aguja ya estaba por en medio marcando los 90º.

Mayo 13, 2011, 05:34:55 pm
Respuesta #6

Desconectado yorch

  • Alfista Consagrado
  • *
  • Mensajes: 1408
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 1
Re: GT 1.9 jtd se para en marcha
« Respuesta #6 en: Mayo 13, 2011, 05:34:55 pm »
El tiron ese a 2000rpm es EGR sucia, casi seguro, y no da fallo porque se queda abierta parcialmente.
Alfa GT Rosso alfa

Mayo 13, 2011, 06:34:15 pm
Respuesta #7

Desconectado Peibol

  • El Nuevo
  • *
  • Mensajes: 10
    • Awards
  • Likes recibidos: 0
Re: GT 1.9 jtd se para en marcha
« Respuesta #7 en: Mayo 13, 2011, 06:34:15 pm »
El tiron ese a 2000rpm es EGR sucia, casi seguro, y no da fallo porque se queda abierta parcialmente.
Tengo dudas de eso, tenemos también un stilo 1.9 jtd 115cv, tenía la egr que aprecia un estercolero y en ningún momento hizo nada ni parecido. Ademas la egr segun tengo entendido cierra a 3000 rpm, y esto sucede entre 1500 y 2000 y acelerando suave y es un tironcillo de menos de un segundo

Mayo 13, 2011, 06:44:47 pm
Respuesta #8

Desconectado erdermoniodrojo

  • Gran Alfista
  • *
  • Mensajes: 2359
  • il messaggero non e importante
    • Awards
  • Likes recibidos: 0
Re: GT 1.9 jtd se para en marcha
« Respuesta #8 en: Mayo 13, 2011, 06:44:47 pm »
se te empieza a agarrotar la egr el vastago no desliza bien
un hombre que no existe en un mundo lleno
de peligros y criminales que operan al
margen de la ley.
asn nº 48

Mayo 14, 2011, 01:55:36 am
Respuesta #9

Desconectado Peibol

  • El Nuevo
  • *
  • Mensajes: 10
    • Awards
  • Likes recibidos: 0
Re: GT 1.9 jtd se para en marcha
« Respuesta #9 en: Mayo 14, 2011, 01:55:36 am »
se te empieza a agarrotar la egr el vastago no desliza bien

Pero para llegar al extremo de que se pare? ya os digo que en el stilo de lo sucia que estaba la egr ni se cerraba, el bastago se quedaba completamente pillado, y lo ponia a tope para que soltase porquería y nunca se me paro el coche.

Mayo 14, 2011, 10:14:03 am
Respuesta #10

Desconectado airon

  • Alfista Consagrado
  • *
  • Mensajes: 1932
  • Awards Forero con 10 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 96
Re: GT 1.9 jtd se para en marcha
« Respuesta #10 en: Mayo 14, 2011, 10:14:03 am »
Gracias airon! Te avasallo un momento a preguntas  ;D

¿Como puedo confirmar que es eso? yo pensaba que sería suciedad en inyectores o bomba de gasoil

¿lo segundo que expongo tiene relación con lo primero?

soy algo manitas, (limpieza de egr y revisión y cambio de calentadores lo he hecho yo) ¿es un sensor "accesible" y que podría cambiar yo? por si hay algún brico o fotos del sensor

Gracias

Puede que con el examiner te de el fallo, pero puede que de un a forma indirecta, como + o - "incongruencia revoluciones-sensor fase" o algo asi. Pero a menos que te lo hagan gratis, te va a costar más la diagnosis que el cambio directo del sensor, que tarde o temprano lo tendrás que hacer, yo excepto una vez, siempre lo he mandado cambiar sin examiner ni nada.

Lo segundo no se s i tiene relación pero, puede que si, este sensor no simepre se comporta igual a  la hora de dar sintomas.

Cambiarlo debe ser facil, lo he visto hacer varias veces con una simple llave fija y en cicno minutos,  miraré el manual de taller y veré si te puedo sacar la foto donde venga, pero no se si podré hoy

Mayo 14, 2011, 11:00:57 am
Respuesta #11

Desconectado 166jtd

  • Alfista Veterano
  • *
  • Mensajes: 658
    • Awards
  • Likes recibidos: 5
Re: GT 1.9 jtd se para en marcha
« Respuesta #11 en: Mayo 14, 2011, 11:00:57 am »
Por experiencia propia de mi anterior coche (un 166 2.4 JTDm 20v de 175cv), te diré que los síntomas de una EGR sucia son:

Pérdida de fuerza total y absoluta: para salir desde parado tenías que pisar a fondo y era una aceleración mínima, y en marcha en 5ª no era capaz de pasar de 80 km/h con ese motorzaco.

Pereza para subir de rpm´s hasta las 2500 rpm´s aproximadamente: el coche tardaba varios segundos en subir del ralentí hasta las 2500 vueltas, donde empezaba a tirar con más alegria.

Humo negro en el escape: salía humo muy negro cuando le pisabas.

Si no tienes esos síntomas, probablemente sea el captador del cigüeñal.
Ex-Alfa 166 2.4 JTDm 20v 175 cv Sportronic.
Alfa 159 1.9 JTDm 16v 150 cv.

Mayo 14, 2011, 11:54:34 am
Respuesta #12

Desconectado Miguel Alfa

  • Gran Alfista
  • *
  • Mensajes: 3590
  • FORZA IL CUORE SPORTIVO
  • Awards Fui Moderador de Alfistas.com Galardón Honorífico Distintivo a la difusión del conocimiento mecánico y al soporte técnico prestado Gran hacedor de bricos útiles para la comunidad alfista Reconocimiento a la dedicación de mantenimiento del foro y o a su difusión
    • Awards
  • Likes recibidos: 24
Re: GT 1.9 jtd se para en marcha
« Respuesta #12 en: Mayo 14, 2011, 11:54:34 am »
Si se te para en marcha normalmente sera el sensor de RPM, o el de levas en cualquier diagnosis debe salirte el problema lo mas raro es que se van a los 180.000 - 200.000 km. no tan pronto, salu2 ;)

RPM



Levas

Alfa 156 JTD 105 (140), blue cosmo metalizzatto, pack sport, 280.000 km.
Renault Scenic DCI.
Ex-Seat ibiza 1.4 Por fin.
Yo estuve en Calatayud y en Marugan



Mayo 16, 2011, 08:09:00 pm
Respuesta #13

Desconectado Peibol

  • El Nuevo
  • *
  • Mensajes: 10
    • Awards
  • Likes recibidos: 0
Re: GT 1.9 jtd se para en marcha
« Respuesta #13 en: Mayo 16, 2011, 08:09:00 pm »
Buenas... o mas bien malas  >:( hoy me volvio a pasar, y os traigo novedades...  estaba notando que los tirones eran mas fuertes ( dan una sensación parecida a como cuando se te va a calar el coche, son de ese tipo, pero menos bruscos y mas cortitos) y plaf! "averia sistema control motor" luz de motor naranja fija ya todo el rato, decir que iba con el control cruise y en llano, pero el coche a pesar de eso seguia funcionando, he seguido y al rato he ido a apretarle y dejo de tirar, caida de revoluciones y dirección dura. lo arranco desde el arcen y salta la averia y de nuevo los tirones. A la vuelta lo mismo, luz y tirones, ya mas fuertecillos, pero no se volvio a parar. Estuve probando a ralentí y la aguja esta estable y manteniendolo a 1500 1750 2000 y 2500 parado no los pega, eso si, hizo una cosa rarisima, tengo el depósito prácticamente lleno y se encendio la luz de reserva y la aguja de gasoil empezo a caer, pero fue nada 1 segundo porque se apago y volvio a su estado...

Que no sea la bomba!!! :'(

airon, muchas gracias, espero impaciente tu foto brico tutorial consejo  ;D

166jtd gracias, yo también los conocía todos por experiencia propia en un stilo 1.9 115cv, pero yo podía pasar de 80  :)

Miguel Alfa, gracias por la fotico, ahora solo me falta localizarlo. Que la diagnosis es un hachazo...

Saludos.

Se me olvido decir que "avería sistema control motor" me había saltado en alguna ocasion, pero con quitar la bateria un rato se solucionaba, lo achacaba a que una vez me paso por los inhibidores de la asamblea de madrid, y un par mas fue justo al pasar por radares, pense que se desconfiguraba.
« última modificación: Mayo 16, 2011, 08:13:41 pm por Peibol »

Mayo 17, 2011, 07:25:59 pm
Respuesta #14

Desconectado airon

  • Alfista Consagrado
  • *
  • Mensajes: 1932
  • Awards Forero con 10 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 96
Re: GT 1.9 jtd se para en marcha
« Respuesta #14 en: Mayo 17, 2011, 07:25:59 pm »
Peibol,  aqui te pongo una foto del manual, es del 156, pero no creo que varie mucho.
Primero has de retirar el caubre carter,  y la zona donde se encuentra el sensor es a la derecha, cerca de la caja de cambios,  busca el cable que te ha puesto MiguelAlfa, y ya veras donde va alojado el sensor.  Espero que te sirva. Saludos


 PD: Para ver la foto mas grande, pulsa control ( Ctrl) y dale a la ruedecilla del raton.







xx
jtd 8v se para en marcha y no arranca

Iniciado por Enjuik

12 Respuestas
1213 Vistas
Último mensaje Noviembre 21, 2014, 04:29:32 pm
por micky26
xx
Mi Alfa 156, Se me para en marcha!!!!! Sin direccion asistida!!!

Iniciado por silverzeroes

18 Respuestas
3583 Vistas
Último mensaje Enero 03, 2012, 07:18:22 pm
por silverzeroes
xx
Regimen de revoluciones para cambiar a una marcha superior

Iniciado por Merlin147

0 Respuestas
521 Vistas
Último mensaje Febrero 06, 2011, 09:58:55 pm
por Merlin147
xx
156 1.9 jtd 2005 El motor se para en marcha... y a los dos minutos arranca

Iniciado por Tophatter

4 Respuestas
3122 Vistas
Último mensaje Febrero 17, 2011, 10:15:54 pm
por Kray
 


Users found this pages searching for: