Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.



Autor Tema: FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)  (Leído 26187 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Marzo 15, 2012, 03:07:28 am
Respuesta #30

Desconectado DioniGT

  • El Nuevo
  • *
  • Mensajes: 1
    • Awards
  • Likes recibidos: 0
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #30 en: Marzo 15, 2012, 03:07:28 am »
Buenas, mi alfa gt vibra cuando acelero, alguien ha tenido los mismos sintomas y conoce el motivo?Gracias

Marzo 30, 2012, 11:14:10 pm
Respuesta #31

Desconectado omargtq2

  • El Nuevo
  • *
  • Mensajes: 3
    • Awards
  • Likes recibidos: 0
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #31 en: Marzo 30, 2012, 11:14:10 pm »
ami me ace eso vibra cuando acelero de 110 a 160 e akilibrado las ruedas pero las yantas estan un poko tokadas por k son de 18" y por los vaches sufren pero no se si sera por eso

Abril 06, 2012, 11:27:13 pm
Respuesta #32

Desconectado Inerdash

  • Alfista Junior Premium
  • *
  • Mensajes: 75
    • Awards
  • Likes recibidos: 0
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #32 en: Abril 06, 2012, 11:27:13 pm »
-No funciona el Sensor de Aparcamiento:

SOLUCION: El cable que lo activa se ha desconectado, ya que este cable esta muy tirante.

-Empañamiento o manchas en los Xenon:

SOLUCIONES:
- Cambio de los Xenon supuestamente por un mal sellado.
- Tambien se ha comentado que se puede usar un secador para intentar quitar la condensación e incluso las bolsitas de silicona que vienen en algunas prendas pueden ayudar a su eliminación.
- Puede ser que al fundirse alguna luz la tapa trasera del faro no se ha cerrado correctamente y le entre humedad.

Donde esta ese cable del sensor de aparcamiento?
Secarlo con un secador es una solucion temporal o perdura?

Abril 07, 2012, 12:06:02 am
Respuesta #33

Desconectado Antolfista

  • Alfista Consagrado
  • *
  • Mensajes: 1632
    • Awards
  • Likes recibidos: 7
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #33 en: Abril 07, 2012, 12:06:02 am »
Creo que debajo del paragolpe en el lado derecho mirandolo desde atras

Abril 09, 2012, 09:53:13 pm
Respuesta #34

Desconectado Inerdash

  • Alfista Junior Premium
  • *
  • Mensajes: 75
    • Awards
  • Likes recibidos: 0
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #34 en: Abril 09, 2012, 09:53:13 pm »
Creo que debajo del paragolpe en el lado derecho mirandolo desde atras
Veo que hay 3 conector anclados al chasis... cual de ellos es? en que otro puntos puedo acceder a los cables del sensor de aparcamiento?

Abril 10, 2012, 08:34:14 pm
Respuesta #35

Desconectado Antolfista

  • Alfista Consagrado
  • *
  • Mensajes: 1632
    • Awards
  • Likes recibidos: 7
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #35 en: Abril 10, 2012, 08:34:14 pm »
Al chasis no.. tiene que estar en el paragolpe pegado justo debajo.

Abril 10, 2012, 11:04:44 pm
Respuesta #36

Desconectado Inerdash

  • Alfista Junior Premium
  • *
  • Mensajes: 75
    • Awards
  • Likes recibidos: 0
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #36 en: Abril 10, 2012, 11:04:44 pm »
Al chasis no.. tiene que estar en el paragolpe pegado justo debajo.
Eso es... de que son eso 3 conectores? supongo que de los 2 pilotos traseros y el sensor... pero lo importante es saber de donde vienen esos 3 que es lo que no veo...

Abril 11, 2012, 12:07:42 am
Respuesta #37

Desconectado Antolfista

  • Alfista Consagrado
  • *
  • Mensajes: 1632
    • Awards
  • Likes recibidos: 7
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #37 en: Abril 11, 2012, 12:07:42 am »
Esto es lo que me sale.. no lo puedes ver con una linterna o tiene mucha espuma por detras el paragolpe  ???


Abril 15, 2012, 02:32:32 pm
Respuesta #38

Desconectado Inerdash

  • Alfista Junior Premium
  • *
  • Mensajes: 75
    • Awards
  • Likes recibidos: 0
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #38 en: Abril 15, 2012, 02:32:32 pm »
Buuf no veo nada... tendre que desmontar el paragolpes...

Abril 15, 2012, 03:07:16 pm
Respuesta #39

Desconectado Antolfista

  • Alfista Consagrado
  • *
  • Mensajes: 1632
    • Awards
  • Likes recibidos: 7
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #39 en: Abril 15, 2012, 03:07:16 pm »
Tomatelo con paciencia, ya nos contaras donde estaba el problema  :-\

Abril 19, 2012, 06:39:05 pm
Respuesta #40

Desconectado andresalfagt

  • El Nuevo
  • *
  • Mensajes: 3
    • Awards
  • Likes recibidos: 0
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #40 en: Abril 19, 2012, 06:39:05 pm »
donde se encuentra el cable que se suelta del sensor de aparcamiento

Abril 19, 2012, 06:42:12 pm
Respuesta #41

Desconectado andresalfagt

  • El Nuevo
  • *
  • Mensajes: 3
    • Awards
  • Likes recibidos: 0
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #41 en: Abril 19, 2012, 06:42:12 pm »
cuando meto la llave para arrancar el alfa gt me sale el fallo de vcd y alfa code  y no se enciende la luz del control del motor asta ke no pruebo 20 veces no consigo ke se encienda y eske asta ke no se enciende el coche no arranca ni se va el fallo de vcd ke puede ser gracias a todos

Agosto 14, 2012, 12:49:03 pm
Respuesta #42

Desconectado david83

  • El Nuevo
  • *
  • Mensajes: 1
    • Awards
  • Likes recibidos: 0
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #42 en: Agosto 14, 2012, 12:49:03 pm »
hola tengo problemas cn mi gt. no se que suspension ponerle, kiero conservar los muelles de origen pork la altura ya me parece bien,?¿?¿ ke me recomendariais,?¿?¿ esk en los talleres no se enteran y kreo k me la quieren meter doblada, yo havia pensado en unos selex azules?? pero no se, por cierto soy nuevo en el foro y no se como va esto aun , gracias

Agosto 14, 2012, 08:50:50 pm
Respuesta #43

Desconectado Antolfista

  • Alfista Consagrado
  • *
  • Mensajes: 1632
    • Awards
  • Likes recibidos: 7
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #43 en: Agosto 14, 2012, 08:50:50 pm »
donde se encuentra el cable que se suelta del sensor de aparcamiento

No siempre tiene porque ser el cable, a mi se me fundio.. eso si se iba escuchando como moria el grillo poco a poco cada vez que intentaba aparcar. Si no.. pues te toca mirar detras del paragolpe.



hola tengo problemas cn mi gt. no se que suspension ponerle, kiero conservar los muelles de origen pork la altura ya me parece bien,?¿?¿ ke me recomendariais,?¿?¿ esk en los talleres no se enteran y kreo k me la quieren meter doblada, yo havia pensado en unos selex azules?? pero no se, por cierto soy nuevo en el foro y no se como va esto aun , gracias


Buenas David.. Pues no se si habras pasado por presentaciones, ahi puedes escribir un poco sobre ti y presentarte.. Ya luego puedes usar el buscador que se encuentra arriba del todo en la pagina, donde pone buscar y mirar temas parecido con tu problema donde poder escribir y buscar todo lo que tenga que ver con suspensiones 
;) Saludos.

Octubre 22, 2012, 10:22:50 pm
Respuesta #44

Desconectado Quintero156

  • Alfista Junior VIP
  • *
  • Mensajes: 160
    • Awards
  • Likes recibidos: 1
Re:FAQ: PROBLEMAS/ACCESORIOS ALFA GT(Act.28/02/2009)
« Respuesta #44 en: Octubre 22, 2012, 10:22:50 pm »
Hola a tod@s, soy nuevo por aquí y no se bien como va esto. El tema es que tengo un Alfa 156 1.9 JTD, de 2001 con 120 mil km. desde hace un mes, mas o menos, me tira mucho humo negro al acelerar, puedo ir a 100 km/h y no pasa nada, pero si acelero un poco sale humo hasta que alcanza la velocidad que yo quiero, una vez se estabiliza la velocidad deja de tirar humo, (humo negro). A parte, también me falla la temperatura, no me sube de 60º, para que llegue a 88º/90º, tengo que meterle un buen calentón durante un buen rato, pero rápido baja a 60º otra vez. Bueno, espero podadis ayudarme.
Saludos


xx
FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009

Iniciado por Silverb

130 Respuestas
42688 Vistas
Último mensaje Noviembre 10, 2016, 11:41:04 pm
por Hugo159jtdm
question
Problemas/accesorios 147

Iniciado por alfa147romeo147

7 Respuestas
482 Vistas
Último mensaje Noviembre 28, 2014, 05:57:32 pm
por blanquito147
wireless
Accesorios alfa

Iniciado por Montero147

7 Respuestas
1078 Vistas
Último mensaje Septiembre 10, 2009, 01:58:41 am
por Montero147
xx
VENDIDO ALFA 159 2.4 CON ACCESORIOS TI

Iniciado por xsaralolo

66 Respuestas
6486 Vistas
Último mensaje Mayo 20, 2011, 10:07:11 pm
por MOrLEY
 


Users found this pages searching for: