Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: FALLO SELESPEED 147 2.0  (Leído 8693 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Abril 30, 2011, 08:01:50 pm

Desconectado alealfa

  • El Nuevo
  • *
  • Mensajes: 2
    • Awards
  • Likes recibidos: 0
FALLO SELESPEED 147 2.0
« en: Abril 30, 2011, 08:01:50 pm »
Hola a todos.
He comprado un alfa 147 2.0 selespeed del 2002 con 100000km.
Al principio iba bien,pero al mes ha empezado a dar 1avería múltiple:
El primer fallo es que voy conduciendo y de repente solo entran la 2ª y 4ª, da igual la velocidad y las revoluciones, alguna vez se pasa solo pero normalmente tengo que parar e coche, esperar un rato y al arrancar ya entran todas las marchas (marchas atras no da problemas) y el segundo fallo esque a veces (simpre junto al primer problema problema) se le salta la marcha, se queda con la N el la pantalla parpadeando y al apagarlo y volverlo a arrancar no arranca, ni siquiera hace el amago.
Con lo que sé de coches, he estado revisando la batería y está perfecta.
A continuación he estado mirando todos los niveles y el nivel del aceite de transmision (aceite rojo) estaba por las nuebes, incluso habia debido rebosar en alguna ocasión porque la esponja que rodea el depósito del aceite de cambio estaba con una pequeña costra de color rosa (aceite reseco).Le quité aceite hasta dejarlo en el nivel adecuado y parecía que se había solucionado el problema, pero al pasar 3 o 4 días ha vuelto.
¿Alguien puede decirme a qué es debido o si le ha pasado algo parecido?
Gracias y un saludo a todos.
« última modificación: Abril 30, 2011, 08:11:20 pm por alealfa »

Abril 30, 2011, 08:07:48 pm
Respuesta #1

Desconectado JOANTI

  • Alfista Consagrado
  • *
  • Mensajes: 1440
  • Cazando mariposas
    • Awards
  • Likes recibidos: 2
Re: FALLO SELESPEED 147 2.0
« Respuesta #1 en: Abril 30, 2011, 08:07:48 pm »
En ese caso lo mejor,ir a un concesionario alfa romeo
« última modificación: Diciembre 01, 2015, 10:06:38 pm por JOANTI »
La vida consiste en.....

Abril 30, 2011, 08:16:26 pm
Respuesta #2

Desconectado alealfa

  • El Nuevo
  • *
  • Mensajes: 2
    • Awards
  • Likes recibidos: 0
Re: FALLO SELESPEED 147 2.0
« Respuesta #2 en: Abril 30, 2011, 08:16:26 pm »
Gracias.
Te cuento, cuando lo fuí a probar antes de cojerlo (fue en taller por lo que espero que lo cubra el año de garantía que me han dado ya que lo cojí en marzo) había veces que no entraba la primera. Fuí a por el cohe a la semana siguiente y me dijeron que había sido un relé y falta de aceite de transmision.
¿Puede ser el mismo fallo o me la intentaron colar?
Por cierto, el fallo lo da tato en city como en secuencial.
« última modificación: Abril 30, 2011, 08:20:19 pm por alealfa »

Abril 30, 2011, 08:27:05 pm
Respuesta #3

Desconectado JOANTI

  • Alfista Consagrado
  • *
  • Mensajes: 1440
  • Cazando mariposas
    • Awards
  • Likes recibidos: 2
Re: FALLO SELESPEED 147 2.0
« Respuesta #3 en: Abril 30, 2011, 08:27:05 pm »
Los únicos que deberían de regular el selespeed están en la marca.
« última modificación: Diciembre 01, 2015, 10:08:35 pm por JOANTI »

Mayo 01, 2011, 07:46:50 pm
Respuesta #4

Desconectado lc147

  • Alfista Compulsivo
  • *
  • Mensajes: 397
    • Awards
  • Likes recibidos: 1
Re: FALLO SELESPEED 147 2.0
« Respuesta #4 en: Mayo 01, 2011, 07:46:50 pm »
Yo creo que te la han colado, cuando no te entraba la velocidad era porque algo estaba mal.

Perdona JOANTI que no este de acuerdo contigo. Es mas creo que no sabes muy bien como funciona el seles, aunque veo que tienes una ligera idea. (Repito pedona si me equivoco´.

la caja de cambios es igual a los manuales, lo que se diferencia es que lleva una parte electronica y una parte hidraulica a mayores. Lo que suele dar guerra es la parte hidraulica en un alto %. Por eso te esplico un poco los elementos de la parte hidraulica: tiene cinco electrovalvulas, un acumulador, un sensor de presion, y tres sensores de posicion del actuador. Dicho esto resumiendo yo creo que el fallo viene producido por una electrovalvula en este caso la electrovalvula de las marchas impares que acciona la 1-3-5. Pero lo primero que haria seria limpiar el conector de 20 pines.

el problema que tienes es que alfa no quiere cambiar las electrovalvulas y si lo hace es bajo tu responsabilidad(el despiece es el de fiat,alfa no tiene), alfa lo que hace es cambiarte el grupo entero, y son 2.000 E. Pero en tu caso deberia de arreglarlo el taller si no que te se queden con el coche y devuelvan el dinero.
Espero haberte ayudado.
« última modificación: Mayo 01, 2011, 10:21:54 pm por lc147 »
Alfa 147 TS 2.0 Selespeed

Mayo 02, 2011, 05:20:43 pm
Respuesta #5

Desconectado 147cuoresportivo

  • Bastión Alfista
  • *
  • Mensajes: 4056
  • K&N,EBC GD, REPRO,SUPRESORES, TUBOS TURBO INOX
  • Awards Forero con 5 años de actividad continuada en el foro
    • http://www.herli-automocion.com/
    • Awards
  • Likes recibidos: 29
Re: FALLO SELESPEED 147 2.0
« Respuesta #5 en: Mayo 02, 2011, 05:20:43 pm »
de que zona eres?

lo digo por que te puedes pasar por mi taller si quieres ok?

te paso el link vienen telefonos y direcciones.

http://www.alfistas.es/foro-alfistas/index.php?topic=9391.0
« última modificación: Mayo 02, 2011, 05:22:20 pm por 147cuoresportivo »
------------------------------------------------------------

AQUI, VUESTRO TALLER  ALFISTA!!      DTO ESPECIAL!!

http://www.alfistas.es/foro-alfistas/tiendas-on-line-y-comercios/red-racing-line-herli-automocion-neumaticos-mecanica-chapa-reprogramacion-!!!/

------------------------------------------------------------

VENTA TUBOS INOX ADMISION, DOWNPIE  http://www.alfistas.es/foro-alfistas/venta-de-piezas/venta-de-20-juegos-de-tubos-inox-turbo-para-147-gt-y-156-jtd!!!!!!!!!/

Reprogramaciones BY Reprosport

Así empece aquí...jejejeje

http://www.alfistas.es/foro-alfistas/preparaciones/renovar-motor-1-9-jtd-115cv-alfa-147/

Mayo 02, 2011, 05:27:04 pm
Respuesta #6

Desconectado JOANTI

  • Alfista Consagrado
  • *
  • Mensajes: 1440
  • Cazando mariposas
    • Awards
  • Likes recibidos: 2
Re: FALLO SELESPEED 147 2.0
« Respuesta #6 en: Mayo 02, 2011, 05:27:04 pm »
Yo creo que te la han colado, cuando no te entraba la velocidad era porque algo estaba mal.

Perdona JOANTI que no este de acuerdo contigo. Es mas creo que no sabes muy bien como funciona el seles, aunque veo que tienes una ligera idea. (Repito pedona si me equivoco´.

la caja de cambios es igual a los manuales, lo que se diferencia es que lleva una parte electronica y una parte hidraulica a mayores. Lo que suele dar guerra es la parte hidraulica en un alto %. Por eso te esplico un poco los elementos de la parte hidraulica: tiene cinco electrovalvulas, un acumulador, un sensor de presion, y tres sensores de posicion del actuador. Dicho esto resumiendo yo creo que el fallo viene producido por una electrovalvula en este caso la electrovalvula de las marchas impares que acciona la 1-3-5. Pero lo primero que haria seria limpiar el conector de 20 pines.

el problema que tienes es que alfa no quiere cambiar las electrovalvulas y si lo hace es bajo tu responsabilidad(el despiece es el de fiat,alfa no tiene), alfa lo que hace es cambiarte el grupo entero, y son 2.000 E. Pero en tu caso deberia de arreglarlo el taller si no que te se queden con el coche y devuelvan el dinero.
Espero haberte ayudado.

Yo en ningún momento e mencionado que la caja de cambios no sea tanto  electrónica ni hidraulica lo único que le querido recomendar es que se pase por un concesionario alfa romeo ya que no ahí nadie que pueda regular el selespeed mas que ellos y que así le dirían cuanto le quedaría de embrague y así el vaya descartando por que seria...

Mayo 02, 2011, 05:35:25 pm
Respuesta #7

Desconectado 147cuoresportivo

  • Bastión Alfista
  • *
  • Mensajes: 4056
  • K&N,EBC GD, REPRO,SUPRESORES, TUBOS TURBO INOX
  • Awards Forero con 5 años de actividad continuada en el foro
    • http://www.herli-automocion.com/
    • Awards
  • Likes recibidos: 29
Re: FALLO SELESPEED 147 2.0
« Respuesta #7 en: Mayo 02, 2011, 05:35:25 pm »
Yo creo que te la han colado, cuando no te entraba la velocidad era porque algo estaba mal.

Perdona JOANTI que no este de acuerdo contigo. Es mas creo que no sabes muy bien como funciona el seles, aunque veo que tienes una ligera idea. (Repito pedona si me equivoco´.

la caja de cambios es igual a los manuales, lo que se diferencia es que lleva una parte electronica y una parte hidraulica a mayores. Lo que suele dar guerra es la parte hidraulica en un alto %. Por eso te esplico un poco los elementos de la parte hidraulica: tiene cinco electrovalvulas, un acumulador, un sensor de presion, y tres sensores de posicion del actuador. Dicho esto resumiendo yo creo que el fallo viene producido por una electrovalvula en este caso la electrovalvula de las marchas impares que acciona la 1-3-5. Pero lo primero que haria seria limpiar el conector de 20 pines.

el problema que tienes es que alfa no quiere cambiar las electrovalvulas y si lo hace es bajo tu responsabilidad(el despiece es el de fiat,alfa no tiene), alfa lo que hace es cambiarte el grupo entero, y son 2.000 E. Pero en tu caso deberia de arreglarlo el taller si no que te se queden con el coche y devuelvan el dinero.
Espero haberte ayudado.

Yo en ningún momento e mencionado que la caja de cambios no sea tanto  electrónica ni hidraulica lo único que le querido recomendar es que se pase por un concesionario alfa romeo ya que no ahí nadie que pueda regular el selespeed mas que ellos y que así le dirían cuanto le quedaría de embrague y así el vaya descartando por que seria...


yo he reparado varios seleeped

Mayo 02, 2011, 05:38:28 pm
Respuesta #8

Desconectado JOANTI

  • Alfista Consagrado
  • *
  • Mensajes: 1440
  • Cazando mariposas
    • Awards
  • Likes recibidos: 2
Re: FALLO SELESPEED 147 2.0
« Respuesta #8 en: Mayo 02, 2011, 05:38:28 pm »
Yo creo que te la han colado, cuando no te entraba la velocidad era porque algo estaba mal.

Perdona JOANTI que no este de acuerdo contigo. Es mas creo que no sabes muy bien como funciona el seles, aunque veo que tienes una ligera idea. (Repito pedona si me equivoco´.

la caja de cambios es igual a los manuales, lo que se diferencia es que lleva una parte electronica y una parte hidraulica a mayores. Lo que suele dar guerra es la parte hidraulica en un alto %. Por eso te esplico un poco los elementos de la parte hidraulica: tiene cinco electrovalvulas, un acumulador, un sensor de presion, y tres sensores de posicion del actuador. Dicho esto resumiendo yo creo que el fallo viene producido por una electrovalvula en este caso la electrovalvula de las marchas impares que acciona la 1-3-5. Pero lo primero que haria seria limpiar el conector de 20 pines.

el problema que tienes es que alfa no quiere cambiar las electrovalvulas y si lo hace es bajo tu responsabilidad(el despiece es el de fiat,alfa no tiene), alfa lo que hace es cambiarte el grupo entero, y son 2.000 E. Pero en tu caso deberia de arreglarlo el taller si no que te se queden con el coche y devuelvan el dinero.
Espero haberte ayudado.

Yo en ningún momento e mencionado que la caja de cambios no sea tanto  electrónica ni hidraulica lo único que le querido recomendar es que se pase por un concesionario alfa romeo ya que no ahí nadie que pueda regular el selespeed mas que ellos y que así le dirían cuanto le quedaría de embrague y así el vaya descartando por que seria...


yo he reparado varios seleeped

Ya me dirás como haces para regular las levas del selees ya que en cualquier taller te dicen siempre lo mismo y te cansas de busca alguien que tenga el programa para poder regular el cambio por desgaste del embrague..

Mayo 02, 2011, 05:44:21 pm
Respuesta #9

Desconectado 147cuoresportivo

  • Bastión Alfista
  • *
  • Mensajes: 4056
  • K&N,EBC GD, REPRO,SUPRESORES, TUBOS TURBO INOX
  • Awards Forero con 5 años de actividad continuada en el foro
    • http://www.herli-automocion.com/
    • Awards
  • Likes recibidos: 29
Re: FALLO SELESPEED 147 2.0
« Respuesta #9 en: Mayo 02, 2011, 05:44:21 pm »
yo lo tengo.

ademas de que tambien el fiat ecu scan

mi maquina diagnosis puedo purgar aproximar regular y un largo etc.

Mayo 02, 2011, 05:47:12 pm
Respuesta #10

Desconectado JOANTI

  • Alfista Consagrado
  • *
  • Mensajes: 1440
  • Cazando mariposas
    • Awards
  • Likes recibidos: 2
Re: FALLO SELESPEED 147 2.0
« Respuesta #10 en: Mayo 02, 2011, 05:47:12 pm »
yo lo tengo.

ademas de que tambien el fiat ecu scan

mi maquina diagnosis puedo purgar aproximar regular y un largo etc.

Buena maquinaria ;) Buen taller +1

Eso si me quedo con tu taller por si algun dia nose de quien ahora ya se de 1,por que aqui en VLC creo que no tienen ni ((put..idea)) de los selees

Mayo 02, 2011, 05:50:18 pm
Respuesta #11

Desconectado 147cuoresportivo

  • Bastión Alfista
  • *
  • Mensajes: 4056
  • K&N,EBC GD, REPRO,SUPRESORES, TUBOS TURBO INOX
  • Awards Forero con 5 años de actividad continuada en el foro
    • http://www.herli-automocion.com/
    • Awards
  • Likes recibidos: 29
Re: FALLO SELESPEED 147 2.0
« Respuesta #11 en: Mayo 02, 2011, 05:50:18 pm »
hemos tenido varios casos.

hemos reparado motores serboelectricos del selespeed el que va debajo de la botella.

etc....

Mayo 02, 2011, 05:55:32 pm
Respuesta #12

Desconectado JOANTI

  • Alfista Consagrado
  • *
  • Mensajes: 1440
  • Cazando mariposas
    • Awards
  • Likes recibidos: 2
Re: FALLO SELESPEED 147 2.0
« Respuesta #12 en: Mayo 02, 2011, 05:55:32 pm »
hemos tenido varios casos.

hemos reparado motores serboelectricos del selespeed el que va debajo de la botella.

etc....

Yo nunca e reparado ninguno pero si que vi un proyecto de quitar selees y poner manual y no se como acabaran con la electrónica y demas pero a falta de un problema salen +

Como tener un taller nada y teniendo preogramas y demas mejor que mejor

Mayo 02, 2011, 08:54:10 pm
Respuesta #13

Desconectado lc147

  • Alfista Compulsivo
  • *
  • Mensajes: 397
    • Awards
  • Likes recibidos: 1
Re: FALLO SELESPEED 147 2.0
« Respuesta #13 en: Mayo 02, 2011, 08:54:10 pm »
no hace falta tener un taller, lo que hace falta es darte un poco de maña y tener ganas de leerte manuales y repasar foros (entra en el club GTA y este por supuesto) hay encontraras mucha informacion. Programas el fiatecuscan 2.6 de este foro te vale y un cable elm 327 1.4 y valor.

No entiendo que quieres decir con "regular las levas del selees" lo que se puede regular es el embrague que creo que muy pocos saben que se hace o no quieren hacerlo (no se si 147cuoresportivo lo habra hecho)

Mayo 02, 2011, 09:04:56 pm
Respuesta #14

Desconectado lc147

  • Alfista Compulsivo
  • *
  • Mensajes: 397
    • Awards
  • Likes recibidos: 1
Re: FALLO SELESPEED 147 2.0
« Respuesta #14 en: Mayo 02, 2011, 09:04:56 pm »
Yo creo que te la han colado, cuando no te entraba la velocidad era porque algo estaba mal.

Perdona JOANTI que no este de acuerdo contigo. Es mas creo que no sabes muy bien como funciona el seles, aunque veo que tienes una ligera idea. (Repito pedona si me equivoco´.

la caja de cambios es igual a los manuales, lo que se diferencia es que lleva una parte electronica y una parte hidraulica a mayores. Lo que suele dar guerra es la parte hidraulica en un alto %. Por eso te esplico un poco los elementos de la parte hidraulica: tiene cinco electrovalvulas, un acumulador, un sensor de presion, y tres sensores de posicion del actuador. Dicho esto resumiendo yo creo que el fallo viene producido por una electrovalvula en este caso la electrovalvula de las marchas impares que acciona la 1-3-5. Pero lo primero que haria seria limpiar el conector de 20 pines.

el problema que tienes es que alfa no quiere cambiar las electrovalvulas y si lo hace es bajo tu responsabilidad(el despiece es el de fiat,alfa no tiene), alfa lo que hace es cambiarte el grupo entero, y son 2.000 E. Pero en tu caso deberia de arreglarlo el taller si no que te se queden con el coche y devuelvan el dinero.
Espero haberte ayudado.

Yo en ningún momento e mencionado que la caja de cambios no sea tanto  electrónica ni hidraulica lo único que le querido recomendar es que se pase por un concesionario alfa romeo ya que no ahí nadie que pueda regular el selespeed mas que ellos y que así le dirían cuanto le quedaría de embrague y así el vaya descartando por que seria...

El problema es que en alfa le van a hacer una "recalibracion  del embrague" 100E y si no funciona fuera a cambiar el grupo hidraulico entero. y si, hay gente que como tu dices te regula el seles


xx
Fallo Selespeed

Iniciado por sac_1966

4 Respuestas
95 Vistas
Último mensaje Agosto 30, 2017, 09:19:15 pm
por sac_1966
sad
Fallo del Selespeed

Iniciado por Alfero_147

23 Respuestas
9770 Vistas
Último mensaje Octubre 13, 2009, 04:40:21 pm
por _Wankel_
xx
“Fallo de la muerte” en mi 159 JTS Selespeed

Iniciado por Temtauro

9 Respuestas
439 Vistas
Último mensaje Octubre 12, 2017, 10:50:51 pm
por FRANKI-NIGHT
exclamation
Fallo de mi alfa 156 selespeed

Iniciado por Manu_bcn82

2 Respuestas
445 Vistas
Último mensaje Abril 26, 2014, 05:50:22 pm
por CHECHU156
 


Users found this pages searching for: