Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Falla que me esta dejando en quiebra  (Leído 1736 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Marzo 10, 2014, 01:21:08 am

Desconectado Alex Picado Brenes

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Falla que me esta dejando en quiebra
« en: Marzo 10, 2014, 01:21:08 am »
Hace 5 meses adquiri un Alfa 159 2.2 JTS  año 2008 con 70000 kilometros, el auto cuando lo prove estaba muy bien y muy cuidado. Lo que me llevo a hacer el negocio sin mucho preambulo. Todo perfecto hasta que note que en las mañanas cuando arranca en frio al pulsar el boton responde inmediatamente y arranca y luego de 3 segundos se queda en 3 cylindros y asi dura 45 segundos  en 3 cylindros y luego empareja y por el resto del dia si no lo paro mucho tiempo no falla. A la mañana siguiente lo mismo, en cuanto desaparece esa falla el auto es perfecto.  En ese proceso del fallo si lo acelero a 2000 rpm se empareja pero no debe hacerse pues el motor esta frio y seco de aceite. El check engine se enciende cuando esta en minimo casi todo el tiempo en forma intermitente. El auto estuvo en el concesonario de Alfa Romeo aqui en Costa Rica C. A. Pero no le encontraron ninguna falla electronica ni mecanica. Ahora estoy buscando ayuda para ver cual podria ser la causa de la falla hemos revisado: Inyectores, bujias, pruebas de fugas en valvulas, pusimos de otro auto igual sensores de posicion arbol de levas y debimetro. Y la falla sigue. Por favor ayudeme.

Marzo 10, 2014, 08:05:40 pm
Respuesta #1

Desconectado RINGMEISTER

  • Alfista Compulsivo
  • *
  • Mensajes: 478
  • Alfa Romeo 159 1.9 JTS. Benzina
    • Awards
  • Likes recibidos: 1
Re:Falla que me esta dejando en quiebra
« Respuesta #1 en: Marzo 10, 2014, 08:05:40 pm »
 Que miren a ver si son las electroválvulas del variador de fase de la distribución.
Suerte y que encuentren la avería.

Marzo 10, 2014, 09:15:50 pm
Respuesta #2

Desconectado alfastrom

  • Alfista Junior Premium
  • *
  • Mensajes: 58
    • Awards
  • Likes recibidos: 1
Re:Falla que me esta dejando en quiebra
« Respuesta #2 en: Marzo 10, 2014, 09:15:50 pm »
Supongo que todo esto te lo estarán haciendo dentro de la garantía de compra, yo le pasaría el MES (Multiecuscan) porque si se enciende el check engine es porque está dando fallo y tiene que aparecer en la centralita.

Por cierto, no estaría de más que te pasaras por presentaciones y pusieras unas fotos del coche.

Marzo 10, 2014, 09:26:44 pm
Respuesta #3

Desconectado mkgiver63

  • Gran Alfista
  • *
  • Mensajes: 2146
  • 159 2.4 jtdM 200 cv gris plata Repro by ROBERTOP
    • Awards
  • Likes recibidos: 4
Re:Falla que me esta dejando en quiebra
« Respuesta #3 en: Marzo 10, 2014, 09:26:44 pm »
No es que no estuviera de mas,es que es lo que hay que hacer PRESENTARSE!!!!.
Buenos dias o buenas tardes al entrar y adios al salir,tan complicado es?

Marzo 10, 2014, 10:57:11 pm
Respuesta #4

Desconectado diavliyo

  • Alfista Consagrado
  • *
  • Mensajes: 1398
    • Awards
  • Likes recibidos: 21
Re:Falla que me esta dejando en quiebra
« Respuesta #4 en: Marzo 10, 2014, 10:57:11 pm »
Y como saves que se queda en 3 cilindros al arrancar

Marzo 11, 2014, 08:14:02 am
Respuesta #5

Desconectado Alex Picado Brenes

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:Falla que me esta dejando en quiebra
« Respuesta #5 en: Marzo 11, 2014, 08:14:02 am »
Hola soy Alex Picado de Costa Rica el auto esta en el taller dice el mecanico que le parece que el problema esta en el actuador del variador de fase de escape, parece que desarmo toda la distribucion y no encontro ningun daño, pero si encontro mucha suciedad como si hubieran dejado el aceite pasarse de cambio, dice que va a  Limpiar todo bien y a probar a ver si se le quita la falla.    Yo supe que se quedaba en 3 cylindros porque lo escanie con la falla y decia falla de encendido en piston 2. Bueno ahora a pedirle a Dios que sea eso y se componga, gracias por sus consejos que para mi son muy valiosos y espero sus opiniones a este respecto, o si hay alguien que haya tenido esa falla en el auto agradeceria me lo compartieras  gracias a todos hasta pronto, Alex.

Marzo 11, 2014, 02:27:38 pm
Respuesta #6

Desconectado txusk0n

  • Alfista Compulsivo
  • *
  • Mensajes: 485
  • Alfa Romeo 156 2.0 JTS 165cv
    • Awards
  • Likes recibidos: 2
Re:Falla que me esta dejando en quiebra
« Respuesta #6 en: Marzo 11, 2014, 02:27:38 pm »
Pueden ser bujias, bobinas, inyectores, valvulas, segmentos. 

Marzo 11, 2014, 07:31:44 pm
Respuesta #7

Desconectado Chimè

  • Alfista Junior Premium
  • *
  • Mensajes: 85
    • Awards
  • Likes recibidos: 0
Re:Falla que me esta dejando en quiebra
« Respuesta #7 en: Marzo 11, 2014, 07:31:44 pm »
Yo creo que puede ser una bobina
Ex alfa 33 1.3 boxer
Ex alfa 156 1.6ts
Y ahora alfa giullieta jtdm2 140cv

Marzo 11, 2014, 10:32:12 pm
Respuesta #8

Desconectado txusk0n

  • Alfista Compulsivo
  • *
  • Mensajes: 485
  • Alfa Romeo 156 2.0 JTS 165cv
    • Awards
  • Likes recibidos: 2
Re:Falla que me esta dejando en quiebra
« Respuesta #8 en: Marzo 11, 2014, 10:32:12 pm »
Mi pregunta es, como sabes que esta durante 45 segs a 3 cilindros? Porque eso la diagnosis no te lo dice. Lo digo porque a mi me han saltado un par de veces ese aviso de fallo de encendido en un cilindro y fueron imperceptibles.

Marzo 12, 2014, 03:13:21 am
Respuesta #9

Desconectado Alex Picado Brenes

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:Falla que me esta dejando en quiebra
« Respuesta #9 en: Marzo 12, 2014, 03:13:21 am »
Hola gracias por leer mi mensaje. Al auto le hicimos todo cambiando piezas de otro igual que esta bien, para conseguir la falla, solo nos falto la distribucion porque era un poco complicado, ahora estamos viendo las valvulas actuadoras en arboles de levas. Mañana primero Dios sabremos mas.   Este automovil me gusta muchisimo de hecho siempre quise tener un Alfa Romeo y este es un sueño hecho realidad espero poder difrutarlo pronto. Gracias a todos Alex

Marzo 31, 2014, 11:47:57 am
Respuesta #10

Desconectado Alex Picado Brenes

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:Falla que me esta dejando en quiebra
« Respuesta #10 en: Marzo 31, 2014, 11:47:57 am »
Hola todos espero esten bien, yo sigo SUFRIENDO con el tema de la falla de mi Alfa Romeo 159 JTS 2.2 año 2008 con 75000 km. Despues de revisar todo como he venido compartiendo, sigo como al principio y peor, poque ahora lo arranco en la mañana y arranca en tres pistones y huele mucho a gasolina cruda, y se le siente como una succion en el escape, esta durando 2 minutos en emparejar, pero siempre se le escucha la falla en minimo y se le prende el check engine en forma intermitente en minimo. Cuando esta en esos 2 minutos no tiene potencia y suenan las valvulas con un sonido sordo como suave.     Cuando ya calienta y se empareja el carro es una maravilla, camina muy bien. Estimados compañeros ya no se que mas puedo hacer para corregir este fallo, le cambiamos bobinas, bujias, debimetro, sensores de posicion de arbol de levas, electrovalvulas del actuador del variador de escape, se limpio el motor con un liquido especial para limpiar residuos de aceite y otros, se revisaron los inyectores.    Por favor si hay alguna persona que me ayude, se lo voy a agradecer muchisimo. Bueno gracias y ahi les estoy poniendo al corriente ......Saludos

Marzo 31, 2014, 03:42:03 pm
Respuesta #11

Desconectado txusk0n

  • Alfista Compulsivo
  • *
  • Mensajes: 485
  • Alfa Romeo 156 2.0 JTS 165cv
    • Awards
  • Likes recibidos: 2
Re:Falla que me esta dejando en quiebra
« Respuesta #11 en: Marzo 31, 2014, 03:42:03 pm »
Vamos te salta error, check engine nada mas arrancar, y luego con la maquina te aparece falla en el encendido de X cilindro no? Puede que un cilindro no se llene como deberia, valvulas o inyectores tocados, tambien puede ser tema electrico, cablería y demas, y no llega la tension necesaria a las bujias.

Marzo 31, 2014, 06:42:10 pm
Respuesta #12

Desconectado Alex Picado Brenes

  • El Nuevo
  • *
  • Mensajes: 5
    • Awards
  • Likes recibidos: 0
Re:Falla que me esta dejando en quiebra
« Respuesta #12 en: Marzo 31, 2014, 06:42:10 pm »
Hola gracias por tu pronta respuesta. El check engine se prende solo en minimo, caliente o frio mas bien cuando esta uno haciendo altos o cemaforos. Que le parece a usted de reprogramar la centralita? El asunto que me inquieta es esa succion en el escape y cuando empareja se le quita. Se le hizo pruevas de fuga en valvulas en frio y en caliente y estaba todo normal. Siempre voy a chequear lo que voz me indicaste para ir descartando.      Gracias por tu gran ayuda



xx
ayuda se ativa falla en code, falla en abs, falle en selespeed etc y no arranca

Iniciado por oozzii

2 Respuestas
315 Vistas
Último mensaje Diciembre 02, 2014, 07:16:32 pm
por egm008
xx
¿Por qué me siento como si estuviera dejando marchar a mi 156?

Iniciado por romeo

23 Respuestas
1753 Vistas
Último mensaje Agosto 11, 2015, 02:43:45 pm
por KHERAUNOS
xx
¿Quiebra de SAAB?

Iniciado por Doctor Hackenbush

6 Respuestas
2016 Vistas
Último mensaje Octubre 26, 2012, 06:41:25 pm
por Doctor Hackenbush
xx
[NEWS]Chrysler se declarará en quiebra y firmará alianza con Fiat

Iniciado por RaZoR

25 Respuestas
2013 Vistas
Último mensaje Junio 10, 2009, 09:55:21 pm
por RadiK-Alfa
 


Users found this pages searching for: