Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: El enganche del remolque me tiene frito!!  (Leído 2555 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Abril 19, 2014, 05:49:50 pm

Desconectado FDAVID156

  • Alfista Compulsivo
  • *
  • Mensajes: 305
  • Alfa 156 1.6 Ts y 147 GTA selespeed
    • Awards
  • Likes recibidos: 6
El enganche del remolque me tiene frito!!
« en: Abril 19, 2014, 05:49:50 pm »
Buenas compañeros, os comento otro problemilla que tengo con mi 156 y el enganche del remolque ,el problema es que cuando le engancho el remolque de mi suegro , las luces de posición no funcionan y el mismo remolque en otros coches funciona todo , tengo que decir que la instalación de mi coche esta repesada y correctamente instalada. Con un remolque de doble eje de un amigo, funciona todo perfecto, como puede ser que mi enganche funcione bien con unos remolques y con otros no?   

Abril 20, 2014, 10:20:30 am
Respuesta #1

Desconectado ser156

  • Alfista Veterano
  • *
  • Mensajes: 605
    • Awards
  • Likes recibidos: 7
Re:El enganche del remolque me tiene frito!!
« Respuesta #1 en: Abril 20, 2014, 10:20:30 am »

 Seguro que te pasa por que no tienes en el enchufe hembra del coche,puenteadas las dos clemas de posición.

 Yo siempre lo instalo así para no depender de como venga hecha la instalación del remolque.

 Comentalo con un electricista y te lo solucionara rápido .

Nunca confundas lo importante con lo urgente.

Abril 20, 2014, 08:04:42 pm
Respuesta #2

Desconectado wesmorlan 26

  • Alfista Consagrado
  • *
  • Mensajes: 1670
  • alfa 156 1.9jtd repro by robertop
    • Awards
  • Likes recibidos: 15
Re:El enganche del remolque me tiene frito!!
« Respuesta #2 en: Abril 20, 2014, 08:04:42 pm »
cuanto te costo el gancho para el 156. es que a mi me cometaron una vez que pregunte que era caro por que había que ponerle una cajita con no se que para que al conectar las luces del gancho no se me encienda el testigo de las luces de posición fundidas

Abril 21, 2014, 03:46:33 pm
Respuesta #3

Desconectado FDAVID156

  • Alfista Compulsivo
  • *
  • Mensajes: 305
  • Alfa 156 1.6 Ts y 147 GTA selespeed
    • Awards
  • Likes recibidos: 6
Re:El enganche del remolque me tiene frito!!
« Respuesta #3 en: Abril 21, 2014, 03:46:33 pm »
Wesmorlan 26 siento no poder decirte el precio porque en realidad no lo se, fue un apaño que ice con el del taller una vez que me dieron un golpe por detras.

Enviado desde mi SM-G900F mediante Tapatalk


Abril 21, 2014, 03:52:43 pm
Respuesta #4

Desconectado FDAVID156

  • Alfista Compulsivo
  • *
  • Mensajes: 305
  • Alfa 156 1.6 Ts y 147 GTA selespeed
    • Awards
  • Likes recibidos: 6
Re:El enganche del remolque me tiene frito!!
« Respuesta #4 en: Abril 21, 2014, 03:52:43 pm »
Ser 156 ! no te e entendido muy bien, con lo de puentear las luces de posicion de la piña te refieres a conectarlas juntas a un faro?, yo lo instale como ponia en el esquema de la piña, cada cable donde correspondia,tanpoco le puse ninguna cajita especial por lo del detector de bombilla fundida.

Enviado desde mi SM-G900F mediante Tapatalk


Abril 22, 2014, 07:07:04 am
Respuesta #5

Desconectado wesmorlan 26

  • Alfista Consagrado
  • *
  • Mensajes: 1670
  • alfa 156 1.9jtd repro by robertop
    • Awards
  • Likes recibidos: 15
Re:El enganche del remolque me tiene frito!!
« Respuesta #5 en: Abril 22, 2014, 07:07:04 am »
Es decir que no haria falta realmente no? Yo creo que nonpor que el testigo que se enciende en cuando se funde alguna luz de posicion o de freno es por que no hay consumo. Si le sumas las lucrs del carro aumentas el consumo. No deberia de salir el fallo no? No se a mi me dijeron eso pero no me acabo de convencer jajaja

Abril 22, 2014, 10:54:29 am
Respuesta #6

Desconectado FDAVID156

  • Alfista Compulsivo
  • *
  • Mensajes: 305
  • Alfa 156 1.6 Ts y 147 GTA selespeed
    • Awards
  • Likes recibidos: 6
Re:El enganche del remolque me tiene frito!!
« Respuesta #6 en: Abril 22, 2014, 10:54:29 am »
Yo no lo se, yo solo se que la instalacion esta bien conectada y estañada y comprobada la piña con un buscapolos, lo que si que se es que me dan falsos fallos de bombilla fundida tanto con el intermitente izquierdo como con la luz de freno y las bombillas estan bien, ya no se si es por la instalacion de la piña, lo que me no entiendo es como mi enganche funciona con unos remolques y con otros no!!

Abril 23, 2014, 04:21:26 am
Respuesta #7

Desconectado wesmorlan 26

  • Alfista Consagrado
  • *
  • Mensajes: 1670
  • alfa 156 1.9jtd repro by robertop
    • Awards
  • Likes recibidos: 15
Re:El enganche del remolque me tiene frito!!
« Respuesta #7 en: Abril 23, 2014, 04:21:26 am »
A ver si las piñas de loz remolques que has probado no tienen la.instalacion igual

Abril 23, 2014, 10:47:10 am
Respuesta #8

Desconectado FDAVID156

  • Alfista Compulsivo
  • *
  • Mensajes: 305
  • Alfa 156 1.6 Ts y 147 GTA selespeed
    • Awards
  • Likes recibidos: 6
Re:El enganche del remolque me tiene frito!!
« Respuesta #8 en: Abril 23, 2014, 10:47:10 am »
Yo no se si estan igual o no,lo raro es que esos remolques funcionan perfectamente en otros coches, asi que no se donde estara el fallo!!


xx
enganche remolque

Iniciado por javito91

8 Respuestas
962 Vistas
Último mensaje Marzo 23, 2015, 09:06:16 pm
por ivanbull
xx
enganche de remolque

Iniciado por golfitojazz

2 Respuestas
2132 Vistas
Último mensaje Junio 30, 2012, 04:53:56 pm
por golfitojazz
xx
Enganche de remolque

Iniciado por opskier

10 Respuestas
1970 Vistas
Último mensaje Octubre 17, 2014, 12:27:58 am
por FABRETA turbo
xx
Enganche remolque Alfa 166

Iniciado por Daytona

2 Respuestas
416 Vistas
Último mensaje Abril 16, 2010, 11:12:32 am
por Daytona
 


Users found this pages searching for: