Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Decepcionado con la limpieza del sensor MAP  (Leído 4841 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Mayo 19, 2015, 06:22:37 pm

Desconectado lalo

  • Alfista Compulsivo
  • *
  • Mensajes: 381
    • Awards
  • Likes recibidos: 4
Decepcionado con la limpieza del sensor MAP
« en: Mayo 19, 2015, 06:22:37 pm »
Buenas chicos!


Estos días ando de limpieza y hacía unas semanas que tenía en mente limpiar el sensor MAP (algo muy facilito) así que aproveché. No es porque me diera error en el cuadro, pero últimamente vengo notando que en frío al acelerar a veces noto como unos pequeños tirones (es muy raro, como si patinasen la ruedas/embrague pero no patinan, parece más un corte de inyección) y por debajo de 2000 RPM lo noto algo perezoso y tenía la esperanza de que limpiándolo mejorase o solucionase alguno de estos dos problemillas.

Pues bien, me puse a ello y suponía que después de los 190.000 Km nadie había tocado ese sensor (yo lo cogí con 170.000 Km) así que esperaba algo de suciedad. Bueno, pues ya no es que encontrase suciedad, es que casi no encuentro el sensor! Así estaba:



Lo limpié con mucho cuidado porque tenía miedo de cargármelo. Utilicé Limpia contactos residuo cero, bastoncillos, palillos y cepillo de dientes (sin pasta de dientes) y quedó así:



Después de estar una hora dale que te pego con mucho cuidado aún quedó algo de suciedad pero estaba tan incrustada que fui incapaz de sacarla con la poca presión que quería hacer para no reventarlo...

Pues bien, lo volví a montar, puse contacto (no rompió nada que para mi ya fue todo un logro) y al probarlo.... IGUAL, exactamente IGUAL! Los dos síntomas seguían ahí (lloros). Y pensaréis vosotros: NORMAL, si esos síntomas no los genera un sensor MAP sucio, pues normal que los sigas teniendo! Y sí, tenéis razón pero... ¿Como es posible que con semejante cantidad de mierda eso siga funcionando?

Por los resultados, asumo que el sensor, aún tupido de suciedad, seguía haciendo su trabajo, aunque entiendo que sus lecturas no fueran tan exactas como deberían ser....

¿Alguien tiene otra explicación? :O


Saludos!

PD: Las tumbonas de playa se venden por separado.

Mayo 19, 2015, 06:31:08 pm
Respuesta #1

Desconectado JIBB

  • Alfista Consagrado
  • *
  • Mensajes: 1301
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 6
Re:Decepcionado con la limpieza del sensor MAP
« Respuesta #1 en: Mayo 19, 2015, 06:31:08 pm »
te recomiendo "capar" la valvula egr con la chapita de lso 4 agujeros. Con estos "ganas bajos" y probablemente se vayan los pequeños tirones (que me da que son de cuando abre-cierra la egr)
Alfa Romeo 156 2,4jtd Mjet 175cv

Mayo 19, 2015, 06:58:59 pm
Respuesta #2

Desconectado Iker159

  • Alfista Junior Premium
  • *
  • Mensajes: 121
    • Awards
  • Likes recibidos: 3
Re:Decepcionado con la limpieza del sensor MAP
« Respuesta #2 en: Mayo 19, 2015, 06:58:59 pm »
Pufff menuda cantidad de carbonilla. Cada vez tengo más claro que mi siguiente vehículo no será un diesel.

Mayo 19, 2015, 07:03:33 pm
Respuesta #3

Desconectado lalo

  • Alfista Compulsivo
  • *
  • Mensajes: 381
    • Awards
  • Likes recibidos: 4
Re:Decepcionado con la limpieza del sensor MAP
« Respuesta #3 en: Mayo 19, 2015, 07:03:33 pm »
JIBB, lo mismo pensé yo! Se comenta mucho la mierda que mete la EGR pero hasta que uno lo ve (y lo toca) con sus propios ojos (y manos) no se hace consciente de que "HAY QUE CAPAR LA EGR YA!!".

No había pensado en que fuese en el momento de la apertura de la EGR pero podría ser sí, la limpié hace un año pero si me apuras me iba mejor antes de limpiarla. Claro, estaba taponando toda la mierda que ahora sí entra! Maldita sea!!

Mayo 20, 2015, 12:35:23 am
Respuesta #4

Desconectado alfanacleto

  • Oráculo Alfista
  • *
  • Mensajes: 6458
  • Awards Distintivo a la difusión del conocimiento mecánico y al soporte técnico prestado Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 248
Re:Decepcionado con la limpieza del sensor MAP
« Respuesta #4 en: Mayo 20, 2015, 12:35:23 am »
Yo tenia asi el map cada 5000km,fue capar la egr y 15000km despues sigue reluciente,si lo notas perezoso por debajo de 2000 vueltas yo tambien me decantaria por la egr,un saludo
Alfa 156 jtd 16v, garret 2256 kw v1
2xx cv

Mayo 20, 2015, 12:44:53 pm
Respuesta #5

Desconectado rulo

  • Alfista Compulsivo
  • *
  • Mensajes: 263
    • Awards
  • Likes recibidos: 1
Re:Decepcionado con la limpieza del sensor MAP
« Respuesta #5 en: Mayo 20, 2015, 12:44:53 pm »
te recomiendo "capar" la valvula egr con la chapita de lso 4 agujeros. Con estos "ganas bajos" y probablemente se vayan los pequeños tirones (que me da que son de cuando abre-cierra la egr)

Hola,yo tambien estoy interesado en semi capar la egr,sabes donde puedo encontrar la chapita con los 4 agujeros?

Gracias y salu2s

Mayo 20, 2015, 03:30:36 pm
Respuesta #6

Desconectado eduVALENCIA

  • Bastión Alfista
  • *
  • Mensajes: 4128
  • Awards Gran hacedor de bricos útiles para la comunidad alfista
    • Awards
  • Likes recibidos: 57
Re:Decepcionado con la limpieza del sensor MAP
« Respuesta #6 en: Mayo 20, 2015, 03:30:36 pm »
Seguramente los problemas sean de la EGR, no del sensor MAP...

Lo de la chapita con cuatro agujeros, si la EGR falla, no vale para nada :P :P :P a parte de que sigues metiendo carbón al motor. Yo anulaba completamente la EGR ;)


A parte, el sensor MAP tiene un orificio en la base de plástico que mucha gente se olvida de limpiar  ::) ::) ::) o más bien, la gente no sabe que existe porque está lleno de m..da  ;)
« última modificación: Mayo 20, 2015, 03:32:20 pm por eduVALENCIA »
http://www.alfistas.es/foro-alfistas/alfa-gtv-spider/unas-fotillos-del-spider-de-eduvalencia/msg1023901/#msg1023901

Alfa Romeo 147 JTD 16V...    (reprogramado por Robertop)
Alfa Romeo Spider  2.0 TS
Alfa Romeo 156 sw 2.5 24V...

Mayo 25, 2015, 11:44:34 am
Respuesta #7

Desconectado lalo

  • Alfista Compulsivo
  • *
  • Mensajes: 381
    • Awards
  • Likes recibidos: 4
Re:Decepcionado con la limpieza del sensor MAP
« Respuesta #7 en: Mayo 25, 2015, 11:44:34 am »
Hola Edu!


Si... tiene toda la pinta... seguramente la acabe anulando, pero quiero darle unos días de prueba que ahora que he vuelto a la rutina del trabajo puedo comparar mejor si he conseguido algo con la limpieza o no. Ya os contaré las impresiones en unas semanas...

Vi el orificio que comentas y lo limpié pero tampoco mucho porque tenía miedo de encharcar la electrónica (aunque siendo limpia contactos tampoco debería de haber problema) y es cierto que si lo pones hacia abajo empieza a gotear mierda que es una pasada!


Saludos!

Mayo 25, 2015, 12:21:23 pm
Respuesta #8

Desconectado alfanacleto

  • Oráculo Alfista
  • *
  • Mensajes: 6458
  • Awards Distintivo a la difusión del conocimiento mecánico y al soporte técnico prestado Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 248
Re:Decepcionado con la limpieza del sensor MAP
« Respuesta #8 en: Mayo 25, 2015, 12:21:23 pm »
Seguramente los problemas sean de la EGR, no del sensor MAP...

Lo de la chapita con cuatro agujeros, si la EGR falla, no vale para nada :P :P :P a parte de que sigues metiendo carbón al motor. Yo anulaba completamente la EGR ;)


A parte, el sensor MAP tiene un orificio en la base de plástico que mucha gente se olvida de limpiar  ::) ::) ::) o más bien, la gente no sabe que existe porque está lleno de m..da  ;)
Podriais mostrar una foto del orificio es??,un saludo

Mayo 25, 2015, 02:20:11 pm
Respuesta #9

Desconectado eduVALENCIA

  • Bastión Alfista
  • *
  • Mensajes: 4128
  • Awards Gran hacedor de bricos útiles para la comunidad alfista
    • Awards
  • Likes recibidos: 57
Re:Decepcionado con la limpieza del sensor MAP
« Respuesta #9 en: Mayo 25, 2015, 02:20:11 pm »
Tendría que desmontarlo...


xx
LIMPIEZA O CAMBIO DE SENSOR MAP en motor 1.9 mj 16v 150

Iniciado por Spirit Stilo

16 Respuestas
2032 Vistas
Último mensaje Marzo 03, 2016, 10:01:52 am
por Jackierr
xx
¿ Cómo funciona el sensor de lluvia y el sensor antivaho en un 156 jtd sport ?

Iniciado por caboleto

4 Respuestas
1018 Vistas
Último mensaje Noviembre 14, 2012, 10:25:49 pm
por caboleto
xx
problemas 147 TS, decepcionado

Iniciado por alfi147

78 Respuestas
8757 Vistas
Último mensaje Julio 07, 2009, 12:18:03 pm
por PLAVI
xx
Decepcionado dirección alfa 159

Iniciado por joselito_moreno84

57 Respuestas
3288 Vistas
Último mensaje Abril 02, 2014, 11:46:11 pm
por elxispa
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información