Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: Alfa GT, no arranca  (Leído 5163 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Diciembre 09, 2010, 08:28:04 am

Desconectado alfista_gt

  • Gran Alfista
  • *
  • Mensajes: 2736
  • ASN Nº2
    • Awards
  • Likes recibidos: 3
Alfa GT, no arranca
« en: Diciembre 09, 2010, 08:28:04 am »
No es que no arranque, es que le cuesta mil demonios y encima no soy de los que arranca a la primera, sino que doy a los calentadores, quito contacto, les vuelvo a dar asi 3 o 4 veces y ya arranco, pues este hace como audno tiene bateria pero el coche no arranca, ese ruido y cuando al fin arranca, parece que le duele el corazon o algo del ruido que hace, me acaba de pasar, mi padre dice que es filtro de gasoil sucio y no entra gasoil, que decis vosotros? yo opino que hoy me voy a estudiar en metro como todo el mundo  >:(
[Plataforma Alfa Romeo GT coupé] Socio Fundador
Alfa GT alfa 147 Q2

Diciembre 09, 2010, 08:30:55 am
Respuesta #1

Desconectado alfista_gt

  • Gran Alfista
  • *
  • Mensajes: 2736
  • ASN Nº2
    • Awards
  • Likes recibidos: 3
Re: Alfa GT, no arranca
« Respuesta #1 en: Diciembre 09, 2010, 08:30:55 am »
Por cierto tiene 57.000 kms, paso la revision hace 12.000 kms y cambie todo menos eso, el filtro de gasoil porque me dijeron que estaba de pm

Diciembre 09, 2010, 09:15:15 am
Respuesta #2

Desconectado cuervo

  • Gran Alfista
  • *
  • Mensajes: 2800
  • Alfa GT 1.9 jtd 2006 Rosso Alfa
  • Awards Fui Moderador de Alfistas.com Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 0
Re: Alfa GT, no arranca
« Respuesta #2 en: Diciembre 09, 2010, 09:15:15 am »
eso de darle varias veces antes de arrancar, diria que no es demasiado sano...

Diciembre 09, 2010, 09:30:55 am
Respuesta #3

Desconectado sedicivalvole

  • Gran Alfista
  • *
  • Mensajes: 3425
    • Awards
  • Likes recibidos: 5
Re: Alfa GT, no arranca
« Respuesta #3 en: Diciembre 09, 2010, 09:30:55 am »
No creo que sea del filtro, aunque por probar que no quede. Quizás tienes algún problema en el common rail, ya sea por el sensor de presión o algo.
Je ne porte pas le bijoux. Je les conduis.

ex-Fiat Brava 1.6 16v
ex-Alfa GT 3.2 V6
ex-Alfa 156 JTD 16v repro
Alfa GT 3.2 V6 + GLP (by www.Bi-Fuel.es ®)


Diciembre 09, 2010, 09:31:34 am
Respuesta #4

Desconectado telle

  • Gran Alfista
  • *
  • Mensajes: 2065
  • ALFA GT 3.2 V6 Negro Jarama
    • Awards
  • Likes recibidos: 16
Re: Alfa GT, no arranca
« Respuesta #4 en: Diciembre 09, 2010, 09:31:34 am »
yo opino que hoy me voy a estudiar en metro como todo el mundo  >:(

te sacaste el carnet al final?? joer killo no nos cuentas na!!

Suerte con la averia del coche! ya nos contaras
AR Sport Andalucía:049  

  http://img17.imageshack.us/img17/4063/logoparafirmaalfistas.jpg


www.arsl.es

Diciembre 09, 2010, 10:39:09 am
Respuesta #5

Desconectado alfista_gt

  • Gran Alfista
  • *
  • Mensajes: 2736
  • ASN Nº2
    • Awards
  • Likes recibidos: 3
Re: Alfa GT, no arranca
« Respuesta #5 en: Diciembre 09, 2010, 10:39:09 am »
yo opino que hoy me voy a estudiar en metro como todo el mundo  >:(

te sacaste el carnet al final?? joer killo no nos cuentas na!!

Suerte con la averia del coche! ya nos contaras
Si, me lo saque por septiembre más o menos, pues a ver que es, porque como haya que soltar mucha pasta me cago en todo, por cierto, según me ha dicho mi madre el otro también pasó, pero que luego con el motor caliente ya iba bien arrancaba a la primera. Luego le hechare limpia inyectores y llenare el deposito ::)

Diciembre 09, 2010, 10:46:59 am
Respuesta #6

Desconectado alfista_gt

  • Gran Alfista
  • *
  • Mensajes: 2736
  • ASN Nº2
    • Awards
  • Likes recibidos: 3
Re: Alfa GT, no arranca
« Respuesta #6 en: Diciembre 09, 2010, 10:46:59 am »
eso de darle varias veces antes de arrancar, diria que no es demasiado sano...
Me lo recomendp el jefe taller de concecar que olo hiciera en frio, por el tema de calentadores. ???

Diciembre 09, 2010, 10:53:13 am
Respuesta #7

Desconectado alfista_gt

  • Gran Alfista
  • *
  • Mensajes: 2736
  • ASN Nº2
    • Awards
  • Likes recibidos: 3
Re: Alfa GT, no arranca
« Respuesta #7 en: Diciembre 09, 2010, 10:53:13 am »
No creo que sea del filtro, aunque por probar que no quede. Quizás tienes algún problema en el common rail, ya sea por el sensor de presión o algo.
El otro día me ponia en el ordenador presión de aceite baja  ??? pero fue 1 segundo y no ha volvido a aparecer  ??? , no sé suena muy tractor cuando lo arranco.

Diciembre 09, 2010, 02:33:49 pm
Respuesta #8

Desconectado yorch

  • Alfista Consagrado
  • *
  • Mensajes: 1408
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 1
Re: Alfa GT, no arranca
« Respuesta #8 en: Diciembre 09, 2010, 02:33:49 pm »
eso de darle varias veces antes de arrancar, diria que no es demasiado sano...
Me lo recomendp el jefe taller de concecar que olo hiciera en frio, por el tema de calentadores. ???

Seguro que fue el jefe de taller o un infiltrado de VAG?  ;D

Pues de hacer eso te cargas la batería y los calentadores, así que reza por que sea la batería...

Un saludo
Alfa GT Rosso alfa

Diciembre 09, 2010, 02:49:22 pm
Respuesta #9

Desconectado cuervo

  • Gran Alfista
  • *
  • Mensajes: 2800
  • Alfa GT 1.9 jtd 2006 Rosso Alfa
  • Awards Fui Moderador de Alfistas.com Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 0
Re: Alfa GT, no arranca
« Respuesta #9 en: Diciembre 09, 2010, 02:49:22 pm »
eso de darle varias veces antes de arrancar, diria que no es demasiado sano...
Me lo recomendp el jefe taller de concecar que olo hiciera en frio, por el tema de calentadores. ???

Seguro que fue el jefe de taller o un infiltrado de VAG?  ;D

Pues de hacer eso te cargas la batería y los calentadores, así que reza por que sea la batería...

Un saludo

+1, los calentadores tienen un tiempo de trabajo, no solo estan en el momento de arrancar, despues para optimizar consumo estan unos 2 minutos a menor temperatura. Por otro lado, el gas-oil sale a tanta presion que coge temperatura suficiente para arrancar el coche sin los calentadores (de esto doy fe, yo tuve los 4 calentadores averiados), ademas de que las bombas de presion del gas-oil van metiendo presion.

¿¿Si fuera necesario hacerlo, ya lo harian los coches al poner el contacto no?? eso si no recuerdo mal se hacia con los diesel antiguos... muy antiguos, pero hoy esta obsoleto.

Diciembre 09, 2010, 03:47:44 pm
Respuesta #10

Desconectado alfista_gt

  • Gran Alfista
  • *
  • Mensajes: 2736
  • ASN Nº2
    • Awards
  • Likes recibidos: 3
Re: Alfa GT, no arranca
« Respuesta #10 en: Diciembre 09, 2010, 03:47:44 pm »
Bueno los calentadores descartados, ya que he llamado a alfa y me han dicho que daria error en el ordenador, y la bateria tiene 4 años, pero no creo que sea ese el problema, porque sino no arrancaria directamente, y si arranca pero suena jodidamente mal, luego subo un video

Diciembre 09, 2010, 07:24:40 pm
Respuesta #11

Desconectado opskier

  • Bastión Alfista
  • *
  • Mensajes: 4023
  • ClubGTA.com
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 9
Re: Alfa GT, no arranca
« Respuesta #11 en: Diciembre 09, 2010, 07:24:40 pm »
Con 4 años la batería ya puede estar para cambiar.
'02 Alfa Romeo 147 1.6 TS 105cv - '99 Alfa Romeo Spider 1.8 TS - '04 Alfa Romeo 147 GTA Selespeed - '12 Abarth 500C

Diciembre 09, 2010, 09:11:54 pm
Respuesta #12

Desconectado yorch

  • Alfista Consagrado
  • *
  • Mensajes: 1408
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 1
Re: Alfa GT, no arranca
« Respuesta #12 en: Diciembre 09, 2010, 09:11:54 pm »
Puede que algún calentador (o varios) funcionen, pero no al 100%, mira si la batería la tienes bien conectada...

Y siempre cabe la posibilidad de que el motor de arranque no desembrague bien... o gire poco.

Diciembre 09, 2010, 09:37:21 pm
Respuesta #13

Desconectado alfista_gt

  • Gran Alfista
  • *
  • Mensajes: 2736
  • ASN Nº2
    • Awards
  • Likes recibidos: 3
Re: Alfa GT, no arranca
« Respuesta #13 en: Diciembre 09, 2010, 09:37:21 pm »
Con 4 años la batería ya puede estar para cambiar.
No es bateria, la he cambiado por la del 147 y el resultado es el mismo, por cierto, el coche arranca, pero tarda mucho en calentarse....y suena raro.....leugo en caliente va normal...

Diciembre 09, 2010, 11:06:47 pm
Respuesta #14

Desconectado yorch

  • Alfista Consagrado
  • *
  • Mensajes: 1408
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 1
Re: Alfa GT, no arranca
« Respuesta #14 en: Diciembre 09, 2010, 11:06:47 pm »
Con 4 años la batería ya puede estar para cambiar.
No es bateria, la he cambiado por la del 147 y el resultado es el mismo, por cierto, el coche arranca, pero tarda mucho en calentarse....y suena raro.....leugo en caliente va normal...

Y que tal anda el coche?, porque eso que has dicho suele ser síntoma de EGR abierta, acompañado de humo al arrancar.


xx
Cosa rara del 156, no arranca, marca que tiene combustible. Le echo y arranca.

Iniciado por JaumeAlfa

14 Respuestas
1293 Vistas
Último mensaje Febrero 24, 2014, 07:18:06 pm
por xarly694
xx
arranca cuando quiere fallo cuando no arranca fallo Alfa Code y VDC,

Iniciado por esunhito

7 Respuestas
1828 Vistas
Último mensaje Agosto 29, 2014, 09:53:10 am
por esunhito
xx
156 jtd 2.4 10v. El coche arranca muy mal o no arranca. Precalentadores

Iniciado por mrpintos

10 Respuestas
1759 Vistas
Último mensaje Enero 22, 2013, 02:18:48 pm
por mrpintos
xx
Alfa 147 No arranca

Iniciado por ESTEBAAN1

6 Respuestas
697 Vistas
Último mensaje Marzo 09, 2014, 01:02:14 am
por luis16_vigo
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información