Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: A mi 147 1.6 gasolina cada vez le cuesta más arrancar  (Leído 4340 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Septiembre 30, 2013, 06:47:47 pm

Desconectado Grillito

  • El Nuevo
  • *
  • Mensajes: 12
    • Awards
  • Likes recibidos: 0
A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« en: Septiembre 30, 2013, 06:47:47 pm »
Hola, he estado mirando en el buscador pero no encuentro un caso similar al mío, si me equivoco por favor indicarme los post, gracias.

El caso es que tengo un Alfa Romeo 147 1.6 de gasolina Twin Spark con 33.500 km, y del año 2006, y hace cosa de dos meses que empezó a no querer arrancar a la primera, al principio con quitar el contacto y volver a darle arrancaba sin problemas, pero a ido a peor gradualmente.

Estuvo como un mes que quitando el contacto y dándole de nuevo a la llave arrancaba, pero hace cosa de un mes ya no arrancaba quitando y dándole de nuevo al contacto, lo conseguía arrancar con varios intentos de dar y quitar el contacto, pero ayer estuve como tres minutos dándole al contacto y quitándolo, pisando un poco de gas para ver si es por falta de gasolina (antes no tenía que pisar, sólo con dar y quitar el contacto terminaba arrancado) hasta que lo arranqué.

Lo extraño es que si paras para echar gasolina, una vez que he pagado y subo al coche, arranca a la primera, por lo que deduzco que el problema no existe con el motor caliente, siempre me da problemas al arrancar cuando está frío, o al menos cuando ha pasado más de una hora parado.

La batería tira perfectamente, siempre lo llevo con gasolina, no recuerdo que se me haya encendido el testigo de reserva desde que tengo el coche, una vez en marcha el coche funciona perfectamente, suave como la seda, sin tirones, ni bajadas y subidas de ralentí, no se para ni hace nada raro.

He de decir que no lo he llevado al taller por dos motivos, la última vez que estuvo allí me arreglaron una cosa y se cargaron otra, y además me pasaron por las armas pero bien pasado, y el segundo motivo es que no tengo dinero para pagar reparaciones, por lo que sino consigo repararlo yo mismo, tendré que dejarlo un tiempo parado hasta que me haga con algunos euros.

Por favor a ver si a alguno de vosotros se os ocurre que puede ser, me haríais un gran favor, gracias, un saludo.
« última modificación: Septiembre 30, 2013, 06:54:32 pm por Grillito »

Septiembre 30, 2013, 06:58:40 pm
Respuesta #1

Desconectado edu147corse

  • Gran Alfista
  • *
  • Mensajes: 2657
  • Pura vida !!!!!
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 78
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #1 en: Septiembre 30, 2013, 06:58:40 pm »
cuando lo consigues arrancar no se te enciende ninguna  luz de fallo motor ¿?¿?¿?¿?¿¿?¿?

Alfa Romeo 147 1.6 TS
Alfa Romeo 155 Q4  2.0 turbo 16V 
Ex Mercedes Benz clase C sportcoupe 220cdi
Ex Citröen AX 1.5 D
Ex Opel Astra G 2.0 DTI
Ex Renault super 5 1.4 L

     El mejor sitio para ver una carrera  es el espejo retrovisor !!!

Septiembre 30, 2013, 07:15:22 pm
Respuesta #2

Desconectado sueky

  • Gran Alfista
  • *
  • Mensajes: 3088
  • Il Cuore Sportivo
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 110
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #2 en: Septiembre 30, 2013, 07:15:22 pm »
yo entiendo mas que de disel que de gasolina pero...podria ser la bobina de encendido?? a ver que comentan los compañeros.
Alfa Romeo 147 JTDm 120 Sport-Ti Bianco Pastel
Ex Alfa Romeo 147 JTD 115 Ti Nero metálcio

Septiembre 30, 2013, 07:34:21 pm
Respuesta #3

Desconectado MuscleALFA84

  • Bastión Alfista
  • *
  • Mensajes: 4133
    • Awards
  • Likes recibidos: 264
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #3 en: Septiembre 30, 2013, 07:34:21 pm »
Compañero, tienes un problema en el sistema de la bomba de la gasolina. Concretamente en el aforador o en alguna de las gomas, tendrás algo de perdida y en frio se manifiesta. Con el coche caliente, la presión provocada por los vapores de la gasolina, los restos de combustible y el flujo continuo de la misma, evitan que el problema cante y no se manifiesta, porque el sistema bombea continuamente y la pérdida se disimula, por este mismo motivo suele arrancar bien cuando paras un momento (como ha echar gasolina). Pero en cuanto el coche enfría un rato, ya tienes que darle dos o tres veces para recebar y aun asi costará arrancar.
El problema seguro que es del sistema de bomba, de algún elemento que provoca pérdida puntual de presión o escape de combustible, de ahi que recebando varias veces consigas arrancarlo.
« última modificación: Septiembre 30, 2013, 07:40:16 pm por MuscleALFA84 »

Septiembre 30, 2013, 07:57:10 pm
Respuesta #4

Desconectado Grillito

  • El Nuevo
  • *
  • Mensajes: 12
    • Awards
  • Likes recibidos: 0
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #4 en: Septiembre 30, 2013, 07:57:10 pm »
Gracias a todos por responder.
En contestación al compañero:  edu147corse decirte que no se enciende nada en el panel, una vez en marcha el coche va de fábula.

En contestación al compañero: MuscleALFA84, pudiera ser lo que apuntas, yo también he pensado en la bomba de combustible, pero el coche no huele nada a gasolina fresca, también he estado tentado de cambiar la bujías, pero no se si tenga algo que ver y son caras. Me imagino que si tuviese problemas con las bujías el coche daría tirones o algún síntoma de funcionamiento anómalo, pero no es así. ¿Me aconsejas cambiar la bomba?, ¿es muy cara y complicada de sustituir?, gracias por tu ayuda.

Me tiene desquiciado, si lo llevo al taller sé que me lo van a dejar mal, ya he tenido malas experiencias en el servicio oficial (son los peores  con diferencia) y en talleres de barrio, no se que hacer, porque si el coche no arrancara o una vez en marcha diera algún fallo sería más fácil de dignosticar la avería, pero así no se por donde cogerlo.


Septiembre 30, 2013, 10:19:13 pm
Respuesta #5

Desconectado eduVALENCIA

  • Bastión Alfista
  • *
  • Mensajes: 4129
  • Awards Gran hacedor de bricos útiles para la comunidad alfista
    • Awards
  • Likes recibidos: 57
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #5 en: Septiembre 30, 2013, 10:19:13 pm »
Yo también me inclino por un fallo en la bomba del depósito :-\ :-\ :-\

Debe de llevar una válvula de retención que no actúa bien y cuando paras el coche vacía el circuito de combustible contra el depósito... Por eso no huele a gasolina y en caliente (no se ha descebado del todo) el coche arranca bien. ;)
http://www.alfistas.es/foro-alfistas/alfa-gtv-spider/unas-fotillos-del-spider-de-eduvalencia/msg1023901/#msg1023901

Alfa Romeo 147 JTD 16V...    (reprogramado por Robertop)
Alfa Romeo Spider  2.0 TS
Alfa Romeo 156 sw 2.5 24V...

Septiembre 30, 2013, 11:20:10 pm
Respuesta #6

Desconectado alfa_ismael

  • Gran Alfista
  • *
  • Mensajes: 2089
  • Febrero 09, 2009 /2822 mensajes.
    • Awards
  • Likes recibidos: 2
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #6 en: Septiembre 30, 2013, 11:20:10 pm »
Pongo la balanza a que el fallo en el deposito, en la bomba también. Si perdiera gasolina olería a clipper que echaría pa' tras
SE HACEN DETALLADOS INTERIORES Y EXTERIORES EN MADRID. MÁS INFO MP

Impermeabilización de terrazas. MP

ex- alfa GT 150cv ; ex-alfa147 Q2
audi tt mk2 2.0 tfsi

ASN Nº2

Septiembre 30, 2013, 11:29:36 pm
Respuesta #7

Desconectado MuscleALFA84

  • Bastión Alfista
  • *
  • Mensajes: 4133
    • Awards
  • Likes recibidos: 264
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #7 en: Septiembre 30, 2013, 11:29:36 pm »
Puede escaparse gasolina por el tubo aforador por una brechita, una junta torica o cualquier goma, perder presión de arranque y escaparse algo combustible que vuelva al depósito (si es en el aforador) y no oler absolutamente a nada.
Es más probable que sea de eso que de la antirretorno (que tambien puede ser)

Octubre 01, 2013, 10:52:03 am
Respuesta #8

Desconectado Grillito

  • El Nuevo
  • *
  • Mensajes: 12
    • Awards
  • Likes recibidos: 0
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #8 en: Octubre 01, 2013, 10:52:03 am »
Hola, ¿hay manera de saber si el problema es de la bomba de combustible sin sustituirla?, gracias.

Octubre 01, 2013, 12:29:19 pm
Respuesta #9

Desconectado MuscleALFA84

  • Bastión Alfista
  • *
  • Mensajes: 4133
    • Awards
  • Likes recibidos: 264
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #9 en: Octubre 01, 2013, 12:29:19 pm »
NO.
Manera segura no hay. Con los indicios lo suyo es desmontarla y ver "in situ" si tiene algunos de los problemas que te hemos comentado.

Octubre 01, 2013, 03:50:32 pm
Respuesta #10

Desconectado GERAR

  • Bastión Alfista
  • *
  • Mensajes: 4492
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 155
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #10 en: Octubre 01, 2013, 03:50:32 pm »
A un 156 de un amigo, en este caso 2.4 aunque supongo que da igual para mi comentario, le ocurría lo mismo y finalmente no arrancó, el code. por si sirve de algo.

Octubre 01, 2013, 05:35:02 pm
Respuesta #11

Desconectado Grillito

  • El Nuevo
  • *
  • Mensajes: 12
    • Awards
  • Likes recibidos: 0
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #11 en: Octubre 01, 2013, 05:35:02 pm »
A un 156 de un amigo, en este caso 2.4 aunque supongo que da igual para mi comentario, le ocurría lo mismo y finalmente no arrancó, el code. por si sirve de algo.

Hola, ¿a qué te refieres con lo de "el code"?

Octubre 01, 2013, 05:48:09 pm
Respuesta #12

Desconectado GERAR

  • Bastión Alfista
  • *
  • Mensajes: 4492
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 155
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #12 en: Octubre 01, 2013, 05:48:09 pm »
El Alfa Code, perdón, la centralita del arranque para entedernos, era un problema eléctrico y no mecánico pero claro estoy hablando por hablar al desconocer lo que le ocurre al tuyo aunque los síntomas eran similares hasta que un día dijo que no arrancaba más.

Octubre 01, 2013, 06:18:51 pm
Respuesta #13

Desconectado Grillito

  • El Nuevo
  • *
  • Mensajes: 12
    • Awards
  • Likes recibidos: 0
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #13 en: Octubre 01, 2013, 06:18:51 pm »
El Alfa Code, perdón, la centralita del arranque para entedernos, era un problema eléctrico y no mecánico pero claro estoy hablando por hablar al desconocer lo que le ocurre al tuyo aunque los síntomas eran similares hasta que un día dijo que no arrancaba más.

Hola de nuevo, pues no se yo si pueda ser eso, es que lo de que sea la bomba de la gasolina no lo acabo de tener claro, porque últimamente tarda bastante en arrancar (unos tres minutos dando y quitando el contacto), supongo que si la bomba está mal notaría algún fallo circulando por falta de combustible, y que cuando le diera dos o tres veces a la llave aunque hubiese perdido presión, ésta se reestablecería más rápidamente de lo que lo hace.

Me han comentado también que puede ser un fallo de la llave que no esté funcionando correctamente el antirrobo y que por eso no arranca, ¿qué os parece, podría ser del sistema antirrobo o de la llave?, ¿como podría averiguar si es así?, gracias.

Octubre 01, 2013, 08:11:32 pm
Respuesta #14

Desconectado YONEYAMA66

  • Alfista Compulsivo
  • *
  • Mensajes: 497
    • Awards
  • Likes recibidos: 2
Re:A mi 147 1.6 gasolina cada vez le cuesta más arrancar
« Respuesta #14 en: Octubre 01, 2013, 08:11:32 pm »
Revisa las bujias, sacalas uno a uno y asi  sabras si tienes algun desgaste,,No cuesta nada hacerlo.  asi vas descartando.  Suerte Un saludo.




xx
Alfa 147 1.6 TS, Cada vez le cuesta más arrancar

Iniciado por Grillito

4 Respuestas
846 Vistas
Último mensaje Julio 26, 2011, 07:30:37 pm
por Grillito
question
A mi 146 le cuesta arrancar

Iniciado por Dani_146

13 Respuestas
1463 Vistas
Último mensaje Febrero 09, 2012, 09:47:55 am
por Da-vinci
xx
Alfa 156 JTD le cuesta arrancar

Iniciado por Alfa Bravo

16 Respuestas
3941 Vistas
Último mensaje Noviembre 17, 2013, 11:50:06 am
por Izu
xx
le cuesta arrancar por las mañanas

Iniciado por adriano147

3 Respuestas
521 Vistas
Último mensaje Mayo 31, 2013, 09:56:35 pm
por isra159
 


Users found this pages searching for: