Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: [INSTALADO]Instalación cruise control en 147  (Leído 2228 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Noviembre 03, 2011, 11:33:50 am

Desconectado Jsanchez

  • Alfista Junior
  • *
  • Mensajes: 32
    • Awards
  • Likes recibidos: 0
[INSTALADO]Instalación cruise control en 147
« en: Noviembre 03, 2011, 11:33:50 am »
Hola

Voy a adquirir recientemente una palanca de cruise control para mi 147.
He mirado debajo del volnte, y efectivamente hay una clavija blanca libre, que se presupone que es la preinstalación del control de velocidad.

Mis dudas son,...es tan sencillo de instalar, que solo hay que conectarla y listo? No hay que poner ningun fusible? Donde va anclada la palanca? y por ultimo y si alguien lo tiene instalado ya, funciona correctamente?

Gracias
« última modificación: Noviembre 03, 2011, 07:26:36 pm por Jsanchez »
Alfa Giulietta qvLine

Noviembre 03, 2011, 11:58:28 am
Respuesta #1

Desconectado abraham_21

  • Alfista Junior Premium
  • *
  • Mensajes: 67
    • Awards
  • Likes recibidos: 0
Re:Instalación cruise control en 147
« Respuesta #1 en: Noviembre 03, 2011, 11:58:28 am »
si tienes el cable seguramente tengas la preinstalación completa echa, con lo cual con conectar la maneta deberia funcionar, lo que no se si en el cuadro te indicara cuando esta activado con la luz... pero deberia funcionarte, de todas maneras tu haz la prueba y si funciona pues tema solucionado jajaja, de todas maneras en el mio ya venia instalado y es el jtd de 115 del año 2001 asi que supongo que en todos vendran la instalacion echa, si te funciona ponlo por aqui, de todas maneras creo que hay un brico hecho por aqui... miratelo y a ver si te resuelve alguna duda... un saludo!!!

Noviembre 03, 2011, 02:54:19 pm
Respuesta #2

Desconectado javito147

  • Alfista Junior VIP
  • *
  • Mensajes: 181
    • Awards
  • Likes recibidos: 4
Re:Instalación cruise control en 147
« Respuesta #2 en: Noviembre 03, 2011, 02:54:19 pm »
Solo tienes que colocar la palanca en su sitio y conectar la clavija y ya esta,yo se lo hice al mio hace cuatro años y ahi sigue funcionando como el primer dia y tambien se enciende la luz del cuadro.

Noviembre 03, 2011, 03:35:41 pm
Respuesta #3

Desconectado Jsanchez

  • Alfista Junior
  • *
  • Mensajes: 32
    • Awards
  • Likes recibidos: 0
Re:Instalación cruise control en 147
« Respuesta #3 en: Noviembre 03, 2011, 03:35:41 pm »
Gracias

Espero que haya suerte, y me funcione todo a la perfección... Mañana si me da tiempo ha instalarlo esta tarde os cuento...

De todas formas despues de leer el brico de la instalación en el 159 me deja echo un lio porque segun que coches unos funcionan y otros no...

Saludos

Noviembre 03, 2011, 07:26:11 pm
Respuesta #4

Desconectado Jsanchez

  • Alfista Junior
  • *
  • Mensajes: 32
    • Awards
  • Likes recibidos: 0
Re:Instalación cruise control en 147
« Respuesta #4 en: Noviembre 03, 2011, 07:26:11 pm »
Hola

Acabo de instalar la maneta....Y FUNCIONA PERFECTAMENTE!!!!!!!
Es mas se enciende hasta el piloto en el cuadro!!!!

Solo me queda realizar el corte al plastico inferior y listo!!!! ;D ;D ;D ;D

Por cierto, me costo un poco ver donde se alojaba la maneta, si puedo mañana con mas luz os pongo unas fotos por si alguien la quiere poner que vaya a tiro hecho...

Saludos y gracias

Noviembre 04, 2011, 04:47:09 pm
Respuesta #5

Desconectado abraham_21

  • Alfista Junior Premium
  • *
  • Mensajes: 67
    • Awards
  • Likes recibidos: 0
Re:[INSTALADO]Instalación cruise control en 147
« Respuesta #5 en: Noviembre 04, 2011, 04:47:09 pm »
me alegro!! :D :D entonces el tuyo tenia la preintalacion y con meter la maneta a disfrutar, veras que maravilla es el ir por carretera y que el coche se mantenga solo la velocidad jajaja un saludo y enorabuena!! :)

Octubre 20, 2013, 12:42:04 pm
Respuesta #6

Desconectado ssanmor

  • Alfista Consagrado
  • *
  • Mensajes: 1898
  • Saab 93 2.8T V6 Aero, Alfa GTV 2.0TS fase2
    • Awards
  • Likes recibidos: 8
Re:[INSTALADO]Instalación cruise control en 147
« Respuesta #6 en: Octubre 20, 2013, 12:42:04 pm »
Pues yo lo he hecho igual y no se me enciende la luz del cuadro ni parece funcionar (aunque no he pasado de 70-80).
El coche llevaba el conector y el sensor de pedal de embrague, es de 2007.
Alfa GTV ph2 2.0TS 155cv
Mercedes CLK500 Avantgarde 306cv
Opel Vectra C 2.2 DTI (pffff)
Ex Saab 93 2.8T V6 Aero remap @ 280cv/464Nm
Ex Alfa 147 JTDm 16V, EGR off by robertop
Ex Alfa 159 JTDm 16V, EGR off + repro by robertop
Ex Subaru Forester 2.0XT Repro 200cv
Ex Ford Mondeo ST220 226cv
Ex BMW 530ia 231cv
Ex Audi A4 2.4 V6 165cv
Ex Alfa Romeo 156 2.0TS Selespeed 155cv
Ex Mercedes 190E 2.3 136cv
Ex Citroen Xantia 1.8i 103cv
Ex Renault 12 TS 60cv
Ex Renault Clio 1.9D 60cv
Ex Seat Leon II 1.9TDI 105cv)

... ya llevo unos pocos!

Octubre 20, 2013, 03:29:37 pm
Respuesta #7

Desconectado nerometalico

  • Alfista Consagrado
  • *
  • Mensajes: 1315
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 35
Re:[INSTALADO]Instalación cruise control en 147
« Respuesta #7 en: Octubre 20, 2013, 03:29:37 pm »
por lo que yo tenía entendido además el acelerador debe llevar también un sensor.
12 +1 años con el caza (y a por otros tantos) y 2 con el jumbo
147 1.9 JTD 100 CV + 159 SW 2.0 JTDm 170 CV


Octubre 20, 2013, 05:08:21 pm
Respuesta #8

Desconectado ssanmor

  • Alfista Consagrado
  • *
  • Mensajes: 1898
  • Saab 93 2.8T V6 Aero, Alfa GTV 2.0TS fase2
    • Awards
  • Likes recibidos: 8
Re:[INSTALADO]Instalación cruise control en 147
« Respuesta #8 en: Octubre 20, 2013, 05:08:21 pm »
El acelerador siempre lleva un sensor, deben llevar el de freno (que también lo lleva aunque solo sea para las luces) y el del embrague (que es para esto y para el hill-holder en caso de llevarlo)

Febrero 15, 2015, 02:58:08 pm
Respuesta #9

Desconectado Potenzasportiva

  • Alfista Junior
  • *
  • Mensajes: 30
    • Awards
  • Likes recibidos: 1
Re:[INSTALADO]Instalación cruise control en 147
« Respuesta #9 en: Febrero 15, 2015, 02:58:08 pm »
Hay un sensor en el embrague y otro sensor en el freno, tanto actives el embrague o el freno se desconecta el Cruise Control, funciona desde 20km/h hasta 190km/h, el sensor del embrague se suele quedar pillado y lo detecta como activado y no funciona el Cruise Control, si no funciona conecta con la ECU y compruebas si funcuonan correctamente.

Abril 13, 2016, 08:03:38 pm
Respuesta #10

Desconectado Andresferga

  • El Nuevo
  • *
  • Mensajes: 10
    • Awards
  • Likes recibidos: 0
Re:[INSTALADO]Instalación cruise control en 147
« Respuesta #10 en: Abril 13, 2016, 08:03:38 pm »
BUENAS!!
Soy nuevo aqui y querria saber si a mi alfa romeo 147 jtdm 1.9 distintive se le puede poner el cruise control porque no soy capaz de encontrar la clema esa blanca que decís ya que he estado viendo la parte de debajo del volante no la veo por ningun lado y necesitaria una ayuda para poder solucionar esto ya que estoy mucho en carretera y ya seria la leche.. Os adjunto foto para que veais vosotros.
Gracias


Abril 13, 2016, 09:25:39 pm
Respuesta #11

Desconectado Mariohbeas

  • Alfista Consagrado
  • *
  • Mensajes: 1924
  • ¿Eres tú John Wayne, o soy yo?
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 74
Re:[INSTALADO]Instalación cruise control en 147
« Respuesta #11 en: Abril 13, 2016, 09:25:39 pm »
BUENAS!!
Soy nuevo aqui y querria saber si a mi alfa romeo 147 jtdm 1.9 distintive se le puede poner el cruise control porque no soy capaz de encontrar la clema esa blanca que decís ya que he estado viendo la parte de debajo del volante no la veo por ningun lado y necesitaria una ayuda para poder solucionar esto ya que estoy mucho en carretera y ya seria la leche.. Os adjunto foto para que veais vosotros.
Gracias


Mira a ver si está debajo de la tapa superior del volante.

Por cierto, estaría bien que te pasaras por presentaciones...


¿Quieres ver cómo avanza el cambio de motor de mi GTV? Pincha AQUÍ

Actual - Alfa Romeo GTV Frankestein - Alfa Romeo 156 1.9 JTD 16v 140cv Repro 180cv. - Dos Bussos vagos.
Ex- 156 SW JTD 115cv

Abril 13, 2016, 11:18:34 pm
Respuesta #12

Desconectado Andresferga

  • El Nuevo
  • *
  • Mensajes: 10
    • Awards
  • Likes recibidos: 0
Re:[INSTALADO]Instalación cruise control en 147
« Respuesta #12 en: Abril 13, 2016, 11:18:34 pm »
Muchas gracias, mañana miro y comento a ver que tal, lo dicho, soy nuevo y no sabia jeje ahora me paso 😁


xx
Duda instalación cruise control

Iniciado por ssanmor

3 Respuestas
661 Vistas
Último mensaje Septiembre 02, 2013, 01:55:40 pm
por trichesd
xx
[ELECTRICIDAD 147] Cruise Control en Alfas sin pre-instalación

Iniciado por imr_free

53 Respuestas
11072 Vistas
Último mensaje Diciembre 21, 2016, 11:35:57 am
por Eljuli159sw
xx
Instalacion Cruise Control Alfa 147JTD-8v (Sin Preintalación)

Iniciado por Motini

17 Respuestas
2208 Vistas
Último mensaje Marzo 09, 2015, 09:33:34 pm
por Torete_Alfista
xx
Instalacion "Cruise Control" Alfa 156....Semibrico

Iniciado por //////Alpine

142 Respuestas
16616 Vistas
Último mensaje Noviembre 21, 2016, 07:55:15 pm
por jesus_n
 


Users found this pages searching for: