Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: [Alfa Gt] El sensor de aparcamiento pita de continuo siempre  (Leído 5194 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Marzo 16, 2010, 08:07:17 am

Desconectado capitantomate

  • Alfista Junior Premium
  • *
  • Mensajes: 66
    • Awards
  • Likes recibidos: 0
[Alfa Gt] El sensor de aparcamiento pita de continuo siempre
« en: Marzo 16, 2010, 08:07:17 am »
Hola, he buscado pero no he encontrado nada, quizás sea un "polstergeist" nuevo pero no creo que mi coche sea tan original  ;D

Os cuento:
Esta mañana al sacarlo del garage como todos los dias pongo marcha atrás y se queda pitando todo el rato da igual que tenga la pared a 1 cm que a 1 metro, todo el tiempo "piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii"

¿De qué puede ser?¿Cómo se arregla?

Gracias

Marzo 16, 2010, 09:37:22 am
Respuesta #1

Desconectado than_talas

  • Alfista Veterano
  • *
  • Mensajes: 597
    • Awards
  • Likes recibidos: 23
Re: [Alfa Gt] El sensor de aparcamiento pita de continuo siempre
« Respuesta #1 en: Marzo 16, 2010, 09:37:22 am »
Si no está sucio, es posible que se te haya soltado el cable que va hasta los sensores. Tienen un defecto de fabricación y el cable es demasiado corto. Al estar tan tirante, llega un momento en el que se puede soltar.

Hola, he buscado pero no he encontrado nada, quizás sea un "polstergeist" nuevo pero no creo que mi coche sea tan original  ;D

Os cuento:
Esta mañana al sacarlo del garage como todos los dias pongo marcha atrás y se queda pitando todo el rato da igual que tenga la pared a 1 cm que a 1 metro, todo el tiempo "piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii"

¿De qué puede ser?¿Cómo se arregla?

Gracias

Marzo 16, 2010, 09:40:56 am
Respuesta #2

Desconectado capitantomate

  • Alfista Junior Premium
  • *
  • Mensajes: 66
    • Awards
  • Likes recibidos: 0
Re: [Alfa Gt] El sensor de aparcamiento pita de continuo siempre
« Respuesta #2 en: Marzo 16, 2010, 09:40:56 am »
No parece que estén sucios, luego le daré un agua a ver si se arregla

¿Cuando se suelta el cable, no deja de funcionar?  ??? ??? ???

Marzo 16, 2010, 01:43:25 pm
Respuesta #3

Desconectado Fraggel

  • Gran Alfista
  • *
  • Mensajes: 2860
    • Awards
  • Likes recibidos: 117
Re: [Alfa Gt] El sensor de aparcamiento pita de continuo siempre
« Respuesta #3 en: Marzo 16, 2010, 01:43:25 pm »
Efectivamente, deja de funcionar

Tiene pinta de sensor defectuoso o roto.... cierra siempre el circuito y por eso pita todo el rato....la cuestión es dar con el sensor que está mal...tan sencillo como ir desconectando uno por uno
Alfa Romeo Giulia Super 2.0 AT 200cv
Alfa Romeo GT 3.2 V6 240cv 320NM
Mazda MX-5 1.8 146cv
Ex Alfa Romeo GT 1.9 JTD 150cv@+o-190cv 400NM
Ex Fiat Seicento Van 1.1 54cv
Ex Alfa Romeo 156 1.9 JTD 140cv@+o-175cv 350NM
Ex Mitsubishi Galant 2.4 GDI 150cv

Marzo 16, 2010, 02:09:51 pm
Respuesta #4

Desconectado capitantomate

  • Alfista Junior Premium
  • *
  • Mensajes: 66
    • Awards
  • Likes recibidos: 0
Re: [Alfa Gt] El sensor de aparcamiento pita de continuo siempre
« Respuesta #4 en: Marzo 16, 2010, 02:09:51 pm »
He estado leyendo en los foros extranjeros y he encontrado cosas intersantes como que pueden dejar de funcionar por las inclemencias metereológicas o por ensuciarse,

Gracias Fraggel, esta tarde con paciencia limpiaré uno por uno y comprobaré cual es el que se ha quedado agilipollao  ;D

Marzo 16, 2010, 02:15:16 pm
Respuesta #5

Desconectado XTRAIL

  • Alfista Junior Premium
  • *
  • Mensajes: 102
    • Awards
  • Likes recibidos: 0
Re: [Alfa Gt] El sensor de aparcamiento pita de continuo siempre
« Respuesta #5 en: Marzo 16, 2010, 02:15:16 pm »
A mi me paso lo mismo en el 147 y era porque un sensor hacia corto y se kedaba siempre pitando. Me cambiaron el sensor y asunto resuleto

un saludo

Marzo 16, 2010, 02:20:06 pm
Respuesta #6

Desconectado capitantomate

  • Alfista Junior Premium
  • *
  • Mensajes: 66
    • Awards
  • Likes recibidos: 0
Re: [Alfa Gt] El sensor de aparcamiento pita de continuo siempre
« Respuesta #6 en: Marzo 16, 2010, 02:20:06 pm »
A mi me paso lo mismo en el 147 y era porque un sensor hacia corto y se kedaba siempre pitando. Me cambiaron el sensor y asunto resuleto

un saludo

yo intentaré arreglarlo sin invertir un duro, así que me pondŕ en plan bricomanía jejejeje

gracias

Marzo 16, 2010, 05:13:04 pm
Respuesta #7

Desconectado MartaVigo

  • Alfista Junior Premium
  • *
  • Mensajes: 120
    • Awards
  • Likes recibidos: 0
Re: [Alfa Gt] El sensor de aparcamiento pita de continuo siempre
« Respuesta #7 en: Marzo 16, 2010, 05:13:04 pm »
En mi GT pasaba a menudo, sobre todo cuando llovía o estaba mojado, pero luego funcionaba bien... nunca le di importancia.
Alfa 147 2.0 TS Selespeed
Alfa Spider 916 3.0 V6 24v.

Marzo 17, 2010, 07:22:54 am
Respuesta #8

Desconectado capitantomate

  • Alfista Junior Premium
  • *
  • Mensajes: 66
    • Awards
  • Likes recibidos: 0
Re: [Alfa Gt] El sensor de aparcamiento pita de continuo siempre
« Respuesta #8 en: Marzo 17, 2010, 07:22:54 am »
Lo raro es que despues de varios meses de diluvios continuos, ha fallado ahora que llevamos 5 días de sol :o

A ver si esta tarde saco tiempo y me pongo manos a la obra

Gracias

Marzo 18, 2010, 08:07:10 am
Respuesta #9

Desconectado capitantomate

  • Alfista Junior Premium
  • *
  • Mensajes: 66
    • Awards
  • Likes recibidos: 0
Re: [Alfa Gt] El sensor de aparcamiento pita de continuo siempre
« Respuesta #9 en: Marzo 18, 2010, 08:07:10 am »
¡¡¡¡¡¡¡¡¡¡¡¡¡SOLUCIONADO!!!!!!!!!!!!!!!!!!!

Pues era una gilipollez
Se había soltado un remache de la matrícula y esta estaba un poco separada por lo que el sensor la detectaba tooooodo el rato!!!
Para volverse loco. En fin, suerte de verlo :)

Marzo 18, 2010, 09:17:11 am
Respuesta #10

Desconectado Fraggel

  • Gran Alfista
  • *
  • Mensajes: 2860
    • Awards
  • Likes recibidos: 117
Re: [Alfa Gt] El sensor de aparcamiento pita de continuo siempre
« Respuesta #10 en: Marzo 18, 2010, 09:17:11 am »
¡¡¡¡¡¡¡¡¡¡¡¡¡SOLUCIONADO!!!!!!!!!!!!!!!!!!!

Pues era una gilipollez
Se había soltado un remache de la matrícula y esta estaba un poco separada por lo que el sensor la detectaba tooooodo el rato!!!
Para volverse loco. En fin, suerte de verlo :)

Jejejejej tu fijate si....menuda gilipollez pero da por culete  ;)
Me alegro que lo hayas solucionado

Marzo 18, 2010, 01:42:10 pm
Respuesta #11

Desconectado sedicivalvole

  • Gran Alfista
  • *
  • Mensajes: 3420
    • Awards
  • Likes recibidos: 5
Re: [Alfa Gt] El sensor de aparcamiento pita de continuo siempre
« Respuesta #11 en: Marzo 18, 2010, 01:42:10 pm »
Pues ayer metí el coche en el tren de lavado y cuando lo aparqué en el garage se quedó loco el sensor igual que a ti, empezó a pitar seguido.

El caso es que me bajé, le di un golpecito a cada sensor, intenté mover un par con los dedos y volvió a funcionar bien.

¿Expediente X?
Je ne porte pas le bijoux. Je les conduis.

ex-Fiat Brava 1.6 16v
ex-Alfa GT 3.2 V6
ex-Alfa 156 JTD 16v repro
Alfa GT 3.2 V6 + GLP (by www.Bi-Fuel.es ®)



xx
Sensor de Aparcamiento No Pita

Iniciado por PEDROTEÑO GT

12 Respuestas
2155 Vistas
Último mensaje Noviembre 18, 2010, 03:09:15 pm
por plumier
xx
SENSOR APARCAMIENTO ALFA GT

Iniciado por Buska

18 Respuestas
5369 Vistas
Último mensaje Agosto 31, 2016, 07:01:47 pm
por mario piloto
xx
Extraer sensor aparcamiento Alfa GT

Iniciado por Josemi27

6 Respuestas
1920 Vistas
Último mensaje Abril 15, 2014, 04:55:44 pm
por Bitelchus1980
xx
Ayuda sensor aparcamiento alfa gt

Iniciado por MICHI3738

4 Respuestas
318 Vistas
Último mensaje Abril 21, 2016, 08:20:16 pm
por PUENTE3738
 


Users found this pages searching for: