Bienvenido a Alfistas.com el foro sobre Alfa Romeo
Por favor ingresa o regístrate.
Sign in with Facebook Sign in with Twitter Sign in with Google



Autor Tema: [147] TS. Gran pérdida de potencia, ruido muy feo y olor a quemado.  (Leído 24436 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Marzo 04, 2009, 12:23:54 am

syker90

  • Visitante
pues eso me ha ocurrido mañana lo llevo al taller pero me espero cualquier cosa y encima como son estos de los talleres.
me la pueden clavar bien clavada y estafarme.

que creeis que puede ser??
el coche parece que los caballos se han bajado y se han ido a pasear no tira nada y suena feisimo se me apago y lo volvi a encender lo aparque como pude y ahi se quedo mañana la grua lo lleva.

que pensais?
« última modificación: Marzo 04, 2009, 01:21:32 pm por rqtec »

Marzo 04, 2009, 12:49:27 am
Respuesta #1

Desconectado helguerita

  • Alfista Junior Premium
  • *
  • Mensajes: 50
  • Awards Veterano con 3 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 0
Pues puede ser desde una "simple" bujia que desgastada o sucia hasta algo de tema de inyectores o algo asi...mucha suerte. Lamento no poder ayudarte mas...

Marzo 04, 2009, 12:56:22 am
Respuesta #2

syker90

  • Visitante
Pues puede ser desde una "simple" bujia que desgastada o sucia hasta algo de tema de inyectores o algo asi...mucha suerte. Lamento no poder ayudarte mas...
y x ejemplo una simple bujia hace olor a quemado???
ojala sea eso.
salu2

Marzo 04, 2009, 02:03:09 am
Respuesta #3

Desconectado Kytus

  • El Nuevo
  • *
  • Mensajes: 9
    • Awards
  • Likes recibidos: 0
no sera embrague...? kuantos km tiene?
¡ BRIGADA ANTITUNING !
146 1.4TS + filtro + recto = 112cv
Terrassa BCN

Marzo 04, 2009, 02:30:58 am
Respuesta #4

syker90

  • Visitante
no sera embrague...? kuantos km tiene?
130000km
pero el embrague aria esa super perdida de potencia y ese ruido raro??
ademas del olor a quemado??

Marzo 04, 2009, 10:43:19 am
Respuesta #5

Desconectado alfita47

  • Alfista Compulsivo
  • *
  • Mensajes: 347
    • Awards
  • Likes recibidos: 1
que tipo de ruido es??? por una bujia se te puede ir una bobina dejar de funcionar un cilindro y ya suena de culo. esperemos que no sea nada.

un saludo

Marzo 04, 2009, 11:00:59 am
Respuesta #6

Desconectado 147ozracing

  • Élite Alfista
  • *
  • Mensajes: 9180
  • Nürburgring, I´ve done it!!!!!!!!!! Again xD
  • Awards Mención a toda una trayectoria de avistamientos alfistas Concedido a aquellos foreros que hayan entrado en un circuito con su Alfa Romeo Forero con 10 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 157
no sera embrague...? kuantos km tiene?
130000km
pero el embrague aria esa super perdida de potencia y ese ruido raro??
ademas del olor a quemado??


UFFFFFFFFF

cuando cambiaste las bujias??????????? y lo has hecho en un servicio oficial??????????


a mi me paso algo parecido en carretera.......... y mira. todo por culpa de una bujia defectuosa.


te dejo un resumen de la factura
Publicado: Fri Jun 08, 2007 3:05 pm    Asunto:   

--------------------------------------------------------------------------------
 
Bueno, hoy me han entregado el coche reparado, en principio parece que va bien, el motor suena bien, no parece que tenga perdida de potencia etc.......
AL final han sido 1767 eurazos, ya que me han tenido que cambiar todas las bujias porque por lo visto las que me pusieron,( no fue en taller oficial) son distinas a las que vienen de fabrica, ya que estas llevan 3 electrodos y las que me pusieron solo 1, asi que el lunes me ire con mi factura y una carta que me ha hecho el jefe de taller de ramargo indicando el motivo de la averia a ver al del taller q me las puso a ver si podemos llegar a una solucion amistosa, sin tener que ponerle demandas y cosas parecidas. porque lo que no estoy dispuesto es a correr yo con todo el gasto. Os detallo mas abajo el resumen de lo que le ha hecho al coche:




Mano de obra:

-Culata (desmontar y volver a montar) 12.5h ........650€
-Reparar cableado 2.5 ........130€


Piezas:

-Tapa balancines A-156 138.83€
-Placa 19.21€
-Tapa 67.65€
-Juego Juntas culata A-147 120.92€
-Valvula de escape 20.35 x2 40.70€
-Valvula de admision 16.75 x2 33.50€
-Bobina encendido A-156 178.74€
-Cable bujia 1.6-2.0 27.71€
-Bujia MT 2.5v6- A-156 11.15 x4 44.60€
-Bujia 1.6ts a-147 12.57 x4 50.28€
-Filtro aceite 1.6-1.8-2.0 11.59€
-Paraflu 5.0l 17.49€
-Arandela Tapon Carter 1.93€
-Aceite Selenia K 5l 5w/40 50.37€
-Capuchon Bujias A-145 15.38€

A todo esto hay que sumarle el iva.


Y en observaciones me han puesto lo siguiente:

Camisa 4º cilindro presenta arañazos. Averia motivada por rotura de bujia 4º cilindro cayendo electrodo al interior del cilindro y provocando el incendio de bobinas e instalacion el. del motor.


Espero que me dure y haya quedado bien, con el tiempo lo sabre, y tambien he aprendido a no llevar este tipo de coches a cualquier taller

 


te paso el link de mi averia , esta en el foro antiguo

http://www.alfistas.com/modules.php?name=Forums&file=viewtopic&t=31542&start=0&postdays=0&postorder=asc&highlight=averia+electrico

LEAVE ME ALONE, I KNOW WHAT I´M DOING

Ex-Polo 1.4
Ex-147 1.6 T.S
Ex-Golf GTI
Ibiza TDI
Giulietta 1.6 JTDm (a ratos)
Alfistas Club Sport Socio nº 46

Marzo 04, 2009, 11:11:18 am
Respuesta #7

Desconectado opskier

  • Bastión Alfista
  • *
  • Mensajes: 4023
  • ClubGTA.com
  • Awards Forero con 5 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 9
En mi TS me está pasando algo similar. Cambié las bujías hará ya 10.000 kms por unas en teoría oficiales.

La poquita pérdida de potencia que me ha parecido notar (alomejor es paranoia) es en altas, en un 105cv y por tanto no tiene variador de fase.

El olor raro me lo hace en frío sacando bastante humo por el escape, el sonido siempre ok, y en caliente todo ok incluyendo el humo. Tampoco tengo idea de qué puede ser.

Tiene 118.000 kms.
'02 Alfa Romeo 147 1.6 TS 105cv - '99 Alfa Romeo Spider 1.8 TS - '04 Alfa Romeo 147 GTA Selespeed - '12 Abarth 500C

Marzo 04, 2009, 01:30:34 pm
Respuesta #8

syker90

  • Visitante
Re: [147] TS. Gran pérdida de potencia, ruido muy feo y olor a quemado.
« Respuesta #8 en: Marzo 04, 2009, 01:30:34 pm »
acabo de dejarlo en taller ofivcial y mañana me llaman y me dicen que es y me dan presupuesto.
me espero cuaalquier cosa de estos tios el taller es joferauto.
tenia bajo el liquido de refrigeracion.
haber que me dice

Marzo 04, 2009, 03:57:45 pm
Respuesta #9

Desconectado 147ozracing

  • Élite Alfista
  • *
  • Mensajes: 9180
  • Nürburgring, I´ve done it!!!!!!!!!! Again xD
  • Awards Mención a toda una trayectoria de avistamientos alfistas Concedido a aquellos foreros que hayan entrado en un circuito con su Alfa Romeo Forero con 10 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 157
Re: [147] TS. Gran pérdida de potencia, ruido muy feo y olor a quemado.
« Respuesta #9 en: Marzo 04, 2009, 03:57:45 pm »
acabo de dejarlo en taller ofivcial y mañana me llaman y me dicen que es y me dan presupuesto.
me espero cuaalquier cosa de estos tios el taller es joferauto.
tenia bajo el liquido de refrigeracion.
haber que me dice


espero que no sea nada serio.....

Marzo 04, 2009, 04:10:02 pm
Respuesta #10

syker90

  • Visitante
Re: [147] TS. Gran pérdida de potencia, ruido muy feo y olor a quemado.
« Respuesta #10 en: Marzo 04, 2009, 04:10:02 pm »
acabo de dejarlo en taller ofivcial y mañana me llaman y me dicen que es y me dan presupuesto.
me espero cuaalquier cosa de estos tios el taller es joferauto.
tenia bajo el liquido de refrigeracion.
haber que me dice


espero que no sea nada serio.....
ami lo que me da miedo es que dicen que en los servicios oficiales de alfa en sevilla te la intentan colar doblada me cobrara la de dios por mano de obra y seguro que me saca de todo pero en fin.
mañana os comento lo que me digan

Marzo 04, 2009, 07:42:48 pm
Respuesta #11

Desconectado Lothanayther

  • Alfista Veterano
  • *
  • Mensajes: 635
  • Ahora posesión de la viejilla jejejejeje
    • Awards
  • Likes recibidos: 0
Re: [147] TS. Gran pérdida de potencia, ruido muy feo y olor a quemado.
« Respuesta #11 en: Marzo 04, 2009, 07:42:48 pm »
Uuuuuuuyyyyyyyyyy majo la has preparado pero bien,
me ocurrió lo mismo (exactamente) a mi en 156 2.0 TS y resulta que se gripó el cigueñal y consiguiente el motor, con lo cual me las tuve y retuve para encontrar un motor de desguace ya que me cobraban 2000 €, al final encontré uno por 600 en la coruña. La suerte ke tuve era que el coche estava en garantía y había pasado la revisión hacia un mes y el coche se bebió todo el aceite en ese mes y acabó gripando, con lo cual la culpa no era mía y el concesionario se hizo cargo de toda la mano de obra y yo sólo pagué el motor (que estaba de p.... madre + o - 90000kms) y los repuestos, con lo cual me costó 1000 € y al conce 2000 jej.
Espero que sea alguna otra cosa ya que yo me llevé tal desilusión, porque había comprado el coche hacía 2 meses.
Salu2
PD: me ofrecían otro coche los del conce pagando la diferencia si era más caro, pero ninguno se asemejaba a mi 156 2.0 TS JEJEJEJE.
VENCER SIN PELIGRO ES GANAR SIN GLORIA
.
SI DIOS ESTÁ CON NOSOTROS, QUIEN ESTARÁ CONTRA NOSOTROS?
.
ALFA ROMEO 156 2.0 ts 155 cv, llantas multirradio de 17"

Marzo 04, 2009, 09:20:33 pm
Respuesta #12

syker90

  • Visitante
Re: [147] TS. Gran pérdida de potencia, ruido muy feo y olor a quemado.
« Respuesta #12 en: Marzo 04, 2009, 09:20:33 pm »
espero que no sea eso haber que me dicen pero estoy asustado

Marzo 05, 2009, 09:01:05 am
Respuesta #13

Desconectado 147ozracing

  • Élite Alfista
  • *
  • Mensajes: 9180
  • Nürburgring, I´ve done it!!!!!!!!!! Again xD
  • Awards Mención a toda una trayectoria de avistamientos alfistas Concedido a aquellos foreros que hayan entrado en un circuito con su Alfa Romeo Forero con 10 años de actividad continuada en el foro
    • Awards
  • Likes recibidos: 157
Re: [147] TS. Gran pérdida de potencia, ruido muy feo y olor a quemado.
« Respuesta #13 en: Marzo 05, 2009, 09:01:05 am »
ya nos diras.........

Marzo 05, 2009, 12:25:16 pm
Respuesta #14

Desconectado Lothanayther

  • Alfista Veterano
  • *
  • Mensajes: 635
  • Ahora posesión de la viejilla jejejejeje
    • Awards
  • Likes recibidos: 0
Re: [147] TS. Gran pérdida de potencia, ruido muy feo y olor a quemado.
« Respuesta #14 en: Marzo 05, 2009, 12:25:16 pm »
Suerte majo
Salu2


xx
Gran olor a gasolina y aceite quemado

Iniciado por sergio87

23 Respuestas
4211 Vistas
Último mensaje Julio 30, 2013, 03:41:33 pm
por sergio87
sad
Alfa 156 1.9jtd 105cv-40cv = 65cv (gran perdida de potencia)

Iniciado por Akdri

7 Respuestas
4211 Vistas
Último mensaje Mayo 10, 2012, 10:58:55 am
por Da-vinci
xx
Olor a quemado

Iniciado por JCLN

10 Respuestas
3005 Vistas
Último mensaje Abril 06, 2010, 12:00:46 am
por OrazioSatta
xx
Olor a quemado

Iniciado por mochales80

13 Respuestas
912 Vistas
Último mensaje Febrero 28, 2013, 05:02:22 pm
por epicenter
 


Users found this pages searching for:


Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continúa navegando consideramos que acepta el uso de cookies. OK | Más información