Volviendo al 147

carlos_s2r

Alfista Junior

Hace algo más de 6 años compré un 147, era el coche que me gustaba ya antes de ser presentado, desde el día que leí en una revista que iban a sacar una versión "corta" del 156, así que me hice con un 1.6 TS al que le hice bastantes cosas como montarle suspensión roscada, escape Don Silencioso, asientos de cuero rojo, etc...

Cuando lo compré ya marcaba fallo de la sonda Lambda, pero con el paso de los kilómetros (unos 80.000 en 3 años) el consumo de aceite aumentó bastante, también consumía agua (resultó ser el radiador de la calefacción) y tenía que legalizar la suspensión, todo ello y el no tener un sitio donde dejarlo para repararlo tranquilamente, me llevó a venderlo hace 3 años muy barato, ya que el comprador sabía todo lo que tenía.

Adquirí un Fiat 500 GLP nuevo, el cual me ha dado muchas satisfacciones, pero iba muy justo de todo y mi 147 siempre andaba por mi cabeza.
Consulté a DGT para intentar recuperar mi 147 y resultó ser que ya había sido dado de baja definitiva, por lo que, aprovechando la locura actual del mercado del automóvil, decidí vender mi 500 y buscar otro Alfa.

Tenía claro que quería un coche más amplio, ya que somos 3 y un perro, por lo que descartaba un MiTo, que el Giulietta me gusta pero no me enamora (he estado a puntito de comprarlo varias veces y no lo he hecho por eso, incluso un QV) y que a un Giulia no llegaba. El 159 en gasolina no tiene muy buena fama, en cuanto a prestaciones, salvo el TBi, pero sólo había uno en precio y no me inspiraba mucha confianza.
La situación quedaba reducida a 147, 156 y GT, el cual siempre me ha gustado, pero teniendo ya decidido cual comprar, me encontré con que los GT JTS no se pueden legalizar la instalación de GLP, ya que no hay kit homologado y para mí era básico poder pasarlo a GLP.

Los precios actuales son absolutamente desorbitados, el único 147 que se ajustaba a lo que buscaba era un Selespeed, lo que me producía una mezcla de miedo y curiosidad. Frecuentemente uso coches automáticos y me gustan, pero todo lo leído durante años sobre este manual pilotado, me generaba cierto rechazo, por lo que intenté buscar otras opciones, pero sin descartarlo 100%. El coche ya se anunciaba con fallos esporádicos en el cambio, luz del Airbag y una fuga de aceite.
Realmente sólo me preocupaba el problema del cambio, lo demás parecía un problema de conexión y seguramente la junta de la tapa de balancines.

Finalmente negocié el precio del coche y me fui desde Alicante hasta Guadalajara a por el Selespeed. El vendedor fue claro en todo momento, el coche tenía bastante falta de cariño, la pintura muy castigada, incluso con tozos sin laca y decidí volver en marcha con él. En ningún momento el coche falló durante el viaje y no lo hizo hasta pasados dos días, cuando el coche no metía las marchas impares, apañándolo desconectando la batería y volviendo a conectarla.





Gracias a los consejos de los compañeros del Club Alfa Romeo Comunidad Valenciana, llevé el coche a Martos MotorSport, en el Polígono Industrial de Torrellano (Alicante). Allí Julián me acogió con todo el cariño y le hizo kit de distribución, bomba de agua, aceite, filtro y aditivos. Juntos repasamos los bajos del vehículo, no observando problemas en silentblocks, rótulas, etc. Si bien, finalmente cambiaron un fuelle de transmisión que estaba roto.
Además me comentó que el vehículo llevaba una batería de 60A, frente a la de 74A que debería llevar y al desmontar una de las bujías para insertar el reloj comparador, vieron el estado de las bujías, que parecían no haberse cambiado en los 160.000km del coche. También advirtieron que la distribución había sido sustituida anteriormente, pero seguramente no por un conocedor de estos motores, ya que había dañado varias poleas al forzar el giro y que uno de los árboles no estaba perfectamente calado, sin afectar a la mecánica.





Compré batería Boch nueva, las 8 bujías originales, un filtro de aire de alto caudal BMC y lo cambié todo.




- Situación actual del vehículo:
Motor: Funciona perfectamente.
Selespeed: Únicamente fallo muy esporádico de que no llega a meter una marcha y se queda en Neutra, usándolo en modo City, continuando perfectamente al volver a engranar marcha.
Parte ciclo: Se han montado 4 neumáticos Kumho ECSTA PS71 en las medidas de origen 215/45 R17 y tengo para montar 4 amortiguadores Magneti Marelli y muelles Novitec.
Interior: Se desmontó casi todo, se he limpiado la moqueta con amoniaco, reparado mandos del climatizador, cambiado levas del Selespeed, eliminado recubrimiento gomoso de aireadores, tiradores, columna central, elevalunas, etc… Se han montado asientos en piel bitono, ya que compré un interior completo en esos colores, aunque finalmente voy a combinarlo con el mío ya que no me terminaba de gustar. Los paneles tienen la piel despegada y voy a montar esa parte en mis paneles oscuros. Además he montado una radio doble DIN Atoto F7 XE con Android Auto y Carplay inalámbricos, conservando los mandos del volante y el sistema Bose.





- Cosas pendientes:
Montar kit GLP con depósito toroidal de 48l en el hueco de la rueda de repuesto, que aún no se ha hecho por un problema de stock con una de las piezas.
Montar suspensiones y alinear, para posteriormente legalizar.
Montar escape o fabricar uno a medida.
Pintado o vinilado de techo en negro brillo.
Montaje de un paragolpes trasero y un portón en mejores condiciones.

 

JaumeAlfa

Gigante Alfista
Usuario Premium

Pues muy bien, a disfrutar de ese 147 y mejorandolo, y gracias por poner las fotos y el historial de lo que le has hecho desde que lo compraste.
Un saludo.
 

carlos_s2r

Alfista Junior

Pues muy bien, a disfrutar de ese 147 y mejorandolo, y gracias por poner las fotos y el historial de lo que le has hecho desde que lo compraste.
Un saludo.
He de decir que de este foro he sacado la mayoría de la información, tanto para compras, como para los bricos de las ruedas del clima, la eliminación del recubrimiento gomoso, etc...;):likeit:
 

JaumeAlfa

Gigante Alfista
Usuario Premium

He de decir que de este foro he sacado la mayoría de la información, tanto para compras, como para los bricos de las ruedas del clima, la eliminación del recubrimiento gomoso, etc...;):likeit:
Para eso estamos aquí, para ayudarnos y aprender de nuestros alfas y de nuestros alfistas, hay gente que sabe mucho aquí y realmente hay que escuchar sus consejos por que en muchas ocasiones aciertan o se acaba acertando.
Un saludo.
 

carlos_s2r

Alfista Junior

Por cierto en relaccion al recubrimiento gomoso ,me gusta romper una lanza pero en la cabeza del artifice y de los que lo aplicaron .

Ya ves, en lo aireadores me ha tocado pintarlos después de darles con el amoniaco, usando imprimación para plásticos y pintura negro satinado, ambos de Montana.
Creo que acabaré haciéndolo con todo, porque aún quitándole el recubrimiento, no se queda un acabado top.


Enviado desde mi SM-N975F mediante Tapatalk
 

Pacmaker

Alfista Junior

Ya ves, en lo aireadores me ha tocado pintarlos después de darles con el amoniaco, usando imprimación para plásticos y pintura negro satinado, ambos de Montana.
Creo que acabaré haciéndolo con todo, porque aún quitándole el recubrimiento, no se queda un acabado top.


Enviado desde mi SM-N975F mediante Tapatalk
Asi es yo hice los mismo ,compre uno aireadores de desguace los canibalice porque habian algunos rotos y los pinte con la misma pintura que tu ,los mandos de las puertas y la tercera luz de frenos se los lleve a un amigo planchista y me los pinto con la misma pintura del coche (gris antracita) y los plasticos pequeños de las esquinas de las puertas los forre con vinilo carbono 3D .
Yo he utilizado Alcohol isopropilico ,Acetona ,etc . lo que mejor me ha funcionado es el disolvente para limpieza que usar los pintores de coches pero con mucho cuidado ,y lo que mas me costó fue la salida de aire superior del 147 que tuve :mad:
 
Última edición:

carlos_s2r

Alfista Junior

lo que mas me costó fue la salida de aire superior del 147 que tuve :mad:

Creo que es lo único que me falta por hacer...
Iré compartiendo pequeñas mejoras que he ido haciendo, como sustituir el mechero por una base usb con voltímetro para controlar el alternador.
37fa5b3b7eb13fadba59685a90d8d4d7.jpg


Enviado desde mi SM-N975F mediante Tapatalk
 

Jaarrigu

Alfista Veterano
Usuario Premium

Enorme trabajo!!! Espero que disfrutes ese precioso 147 mucho tiempo. El 147 tiene un diseño espectacular que a pesar de los más de 20 años que hace que está en el mercado, para mí, aún es mejor que muchos coches actuales.
 

carlos_s2r

Alfista Junior

Enorme trabajo!!! Espero que disfrutes ese precioso 147 mucho tiempo. El 147 tiene un diseño espectacular que a pesar de los más de 20 años que hace que está en el mercado, para mí, aún es mejor que muchos coches actuales.
Muchas gracia !!, aún queda mucho trabajo otra que quede a mi gusto y tengo miles de cosas que me gustaría hacerle.

Enviado desde mi SM-N975F mediante Tapatalk
 

Jose ALFA

Alfista Compulsivo
Usuario Premium

Fantástico, tengo ganas de conocer a ese alfa 147 selespeed.
Lo estás dejando muy bonito y le estás poniendo mucho tiempo, esfuerzo y dinero.
Espero que no te dé más guerra el cambio, la dará porque es su gen, pero conociéndolo seguro lo arreglas muy fácil y barato.
Ya nos enseñarás que tal va ese escape y el GLP.
A disfrutarlo
 

carlos_s2r

Alfista Junior

Fantástico, tengo ganas de conocer a ese alfa 147 selespeed.
Lo estás dejando muy bonito y le estás poniendo mucho tiempo, esfuerzo y dinero.
Espero que no te dé más guerra el cambio, la dará porque es su gen, pero conociéndolo seguro lo arreglas muy fácil y barato.
Ya nos enseñarás que tal va ese escape y el GLP.
A disfrutarlo
A ver si en este próximo mes le hago esas cosas y quedamos un día...

Enviado desde mi SM-N975F mediante Tapatalk
 

fsangue

Alfista Veterano
Usuario Premium

Es un coche precioso. Yo reviví un 2.0 ts y estoy encantado con él.

Es un coche olvidado y un cochazo.

Suerte y sigue contando.

Un saludo.
 

Jose ALFA

Alfista Compulsivo
Usuario Premium

A ver si en este próximo mes le hago esas cosas y quedamos un día...

Enviado desde mi SM-N975F mediante Tapatalk
Espero que si, pero entes me lo tiene que arregla el mecánico, me funde el maxifusible de 30 A del contacto cuando le da la gana y no saben que hacerle.
Han cambiado los reles que dependen de ese fusible pero no son.
Entiendo que debe ser algo de la instalación pero el mecánico está hasta arriba y estas cosas son para tener paciencia y tiempo y no tiene en estos momentos.
Pero vamos, que eso no será su muerte, aunque tenga que ir con un capazo de fusibles este alfa no muere aun. :jujujajajeje:
 

Pacmaker

Alfista Junior

Espero que si, pero entes me lo tiene que arregla el mecánico, me funde el maxifusible de 30 A del contacto cuando le da la gana y no saben que hacerle.
Han cambiado los reles que dependen de ese fusible pero no son.
Entiendo que debe ser algo de la instalación pero el mecánico está hasta arriba y estas cosas son para tener paciencia y tiempo y no tiene en estos momentos.
Pero vamos, que eso no será su muerte, aunque tenga que ir con un capazo de fusibles este alfa no muere aun. :jujujajajeje:
Que coche y que fusible? observaste alguna circunstancia/coincidencia cuando funde
 

carlos_s2r

Alfista Junior

Es un coche precioso. Yo reviví un 2.0 ts y estoy encantado con él.

Es un coche olvidado y un cochazo.

Suerte y sigue contando.

Un saludo.
Creo haber visto un post tuyo (en los últimos meses he tenido sobredosis informativa) y haber tomado algunos apuntes...

Enviado desde mi SM-N975F mediante Tapatalk
 

Jose ALFA

Alfista Compulsivo
Usuario Premium

Que coche y que fusible? observaste alguna circunstancia/coincidencia cuando funde
Es un alfa 156 selespeed primera serie.
Primero fundió 5 fusibles de 10 A que controlaban los elevalunas delanteros y la luz de freno, luego deja de fundir ese y funde uno de 15. Pongo e de 15 ya solo funde e Maxi de 30A.
Un poco brujería.
Ahí está el mecánico con los esquemas, pero le tocará revisar el cableado y eso da una pereza y un dolor de barriga que vamos.
Pero bueno, ya veremos que le tontería es.
 

carlos_s2r

Alfista Junior

El interior completo que compré la semana pasada, nunca había visto uno así en un 147.
Finalmente y tras limpiarlo, no lo he montado completo.
71a0633d9908779ef68c0da4518da4fc.jpg
734edebea90fd9621d889e1b6d9105e8.jpg
89e2a76012cabe05cbc48e220756d8dd.jpg
c73257820ded54788a99021877a0ef69.jpg


Enviado desde mi SM-N975F mediante Tapatalk
 
Arriba