Vibracion volante

Pitufin71

Alfista Junior

Hola, a partir de 105 (+-) noto que el volante vibra, no mucho, pero lo suficiente para ser molesto , según aumenta velocidad aumenta la vibración…
He equilibrado y alineado dos veces y nada , sigue igual. Alguien sabe en Zaragoza algun buen sitio para mirar estas cosas, o tiene alguna pista de lo que pueda ser??
 

katxap

Gran Alfista
Usuario Premium

Pues si no son las propias ruedas podrian ser los elementos que unen a las ruedas…palier , etc..:.has tomado algú bache o socavón o bordillo que haya golpeado fuerte la rueda ??
 

Pitufin71

Alfista Junior

Pues si no son las propias ruedas podrian ser los elementos que unen a las ruedas…palier , etc..:.has tomado algú bache o socavón o bordillo que haya golpeado fuerte la rueda ??
Pues que yo sepa no, yo también sospecho de las ruedas ya que el coche estubo una temporada larga parado.
 

Giuliettaqv72

Alfista Junior
Usuario Premium

Pues que yo sepa no, yo también sospecho de las ruedas ya que el coche estubo una temporada larga parado.
Seguramente sea eso, a mi me paso con el 156, había un tramo de velocidad que vibraba y por encima y debajo de ese tramo no, cuando cambie las ruedas desapareció, quizá sea eso
 

Pacmaker

Alfista Junior

Mira si tienes algun plano o duricia en las ruedas ,si son iguales las de atras con la de delante haz un cambio para ver que pasa ya que normalmente las de delante con el peso del motor pueden haberse deformado (mucho tiempo parado) , pero es raro
 
Última edición:

Pitufin71

Alfista Junior

Mira si tienes algun plano o duricia en las ruedas ,si son iguales las de atras con la de delante haz un cambio para ver que pasa ya que normalmente las de delante con el peso del motor pueden haberse deformado (mucho tiempo parado) , pero es raro
Ya las he cambiado y lo hace igualmente…..sospechaba de las ruedas , pero ha raiz de permutarlas ya no lo tengo tan claro
 

Giuliettaqv72

Alfista Junior
Usuario Premium

Creo que el mio estuvo mas tiempo parado, pero fue cambiar ruedas y fin de problema, a simple vista no tenían nada, pero creo que era entre 100 y 120 vibraba el volante, no se que sera lo tuyo, pero bueno, era por comentarte lo que me ocurrió a mi. Ya iras diciendo a ver como te va compañero
 

Alfa156Jtd1.9

Alfista Junior
Usuario Premium

A mí me paso en el 156 y cambie los dos palieres , vibra , pero nada que ver , creo que ya es por los tacos de motor o silentblock
 

Pitufin71

Alfista Junior

Creo que el mio estuvo mas tiempo parado, pero fue cambiar ruedas y fin de problema, a simple vista no tenían nada, pero creo que era entre 100 y 120 vibraba el volante, no se que sera lo tuyo, pero bueno, era por comentarte lo que me ocurrió a mi. Ya iras diciendo a ver como te va compañero
el mio la vibración es a partir de 105 hasta algo mas de 140 a partir de hay quiere como suavizarse y contra más rápido va mejor …..
 

Giuliettaqv72

Alfista Junior
Usuario Premium

el mio la vibración es a partir de 105 hasta algo mas de 140 a partir de hay quiere como suavizarse y contra más rápido va mejor …..
Es parecido a lo que me ocurría a mi, puedes ir mirando que te dicen si es otra cosa o si te queda poca rueda esperar a cuando las cambies a ver si desaparece.... Yo sentí un alivio bestial cuando las cambie y vi que había desaparecido. Jode mucho estas cosas
 

katxap

Gran Alfista
Usuario Premium

Se supone que si te vibra el volante el problema viene del eje delantero , si?
Si has permutado las ruedas de atrás adelante y te sigue haciendo lo mismo pues entonces solo se me ocurre:

Que las ruedas no sean la causa y bueno, hay que mirar ya los componentes del eje (palieres, suspensiones, etc…)

Que sean las ruedas (que por llevar tanto tiempo parado realmente todas las ruedas tengan una leve deformidad, suficiente para generar esa vibración) entonces seria questión de probar de ponerlas todas nuevas.

Mi consejo, aunque te quede vida en las ruedas actuales,no tardaría en cambiarlas todas y salir de dudas…Si tras el cambio todo se soluciona, perfecto. Si no, entonces es urgente inspeccionar bien el eje del tren delantero.
 

Pitufin71

Alfista Junior

Se supone que si te vibra el volante el problema viene del eje delantero , si?
Si has permutado las ruedas de atrás adelante y te sigue haciendo lo mismo pues entonces solo se me ocurre:

Que las ruedas no sean la causa y bueno, hay que mirar ya los componentes del eje (palieres, suspensiones, etc…)

Que sean las ruedas (que por llevar tanto tiempo parado realmente todas las ruedas tengan una leve deformidad, suficiente para generar esa vibración) entonces seria questión de probar de ponerlas todas nuevas.

Mi consejo, aunque te quede vida en las ruedas actuales,no tardaría en cambiarlas todas y salir de dudas…Si tras el cambio todo se soluciona, perfecto. Si no, entonces es urgente inspeccionar bien el eje del tren delantero.
El problema es que queda bastante rueda todavia, tendran 7000 km.
Lo llevare a que revisen todo , palieres juntas etc y ya os contaré…..gracias a todos!!!!
 

Pacmaker

Alfista Junior

Creo que el mio estuvo mas tiempo parado, pero fue cambiar ruedas y fin de problema, a simple vista no tenían nada, pero creo que era entre 100 y 120 vibraba el volante, no se que sera lo tuyo, pero bueno, era por comentarte lo que me ocurrió a mi. Ya iras diciendo a ver como te va compañero
Eso es tipico de equilibrado
 

Rafa_ATQ

Alfista Veterano
Usuario Premium

Mi Giulia estuvo en exposición 2 años.... y figurate. Hasta que no pasaron 7-8000km las vibraciones no cesaron ligeramente. Si es por deformación de neumáticos, se ve claramente al ponerlos en la equilibradora y hacerlos girar... se nota un plano en cada giro....
De todas formas, prueba a equilibrar en otro sitio, que muchas veces no equilibran bien...
 

GRCerezo

Bastión Alfista
Usuario Premium

Opciones (probabilidades):
1.- equilibrado de ruedas o llanta deformada.
2.- ruedas mal apretadas.
3.- neumático deformado o con un teto (por golpe en bordillo...pero lo tendrían que ver al pasar la mano o equilibrar).
4.-- discos torcidos, o muy desgastados (más de 120.000kms hechos en carretera)...pero se notaría más al frenar...
5.- palier torcido (sólo en Q4).
6.- rodamiento del buje machacado tras golpe (es muy muy raro, pero se daría a veces sí y a veces no, a la lisma velocidad).
7.- resonancia en caja de cambios por rodamiento mal (muy muy raro antes de 100~150.000kms).

Pregunto:
1.- ¿en qué marcha y rpm te lo hace?
2.- ¿Velocidad?
3.- si subes 20~30km/h, ¿desaparece o sigue contínuo desde la velocidad anterior?
 
Arriba