Unas fotillos del Spider de eduVALENCIA...

eduVALENCIA

Bastión Alfista
Usuario Premium

;D ;D ;D o que la solenoide de la válvula se ha cascado... como era mi caso ;D ;D ;D pero eso en la segunda parte, que aún no he escrito (a ver si mañana lo tengo ;D ;D ;D) ;)
 

Mariohbeas

¿Eres tú John Wayne, o soy yo?
Usuario Premium

Cada vez que veo este post arriba pienso... Qué se le habrá roto ya? ;D

Es broma, sigo con interés este post y todo lo que haces!

En el mío se nota un leve cambio de sonido y fuerza (más) en el motor cuando llega a las 4300 vueltas más o menos.

Saludos
 

steeler

Il cuore della macchina latente
Usuario Premium

En lugar de Valencia tendrías que rebautizarte como Maño... Pero no por aragonés, Sino por mañoso ;)

Enviado desde el móvil...
 

eduVALENCIA

Bastión Alfista
Usuario Premium

Mariohbeas dijo:
Cada vez que veo este post arriba pienso... Qué se le habrá roto ya? ;D

Es broma, sigo con interés este post y todo lo que haces!

En el mío se nota un leve cambio de sonido y fuerza (más) en el motor cuando llega a las 4300 vueltas más o menos.

Saludos

Eso es que en tu coche el variador funciona como debe... lo cual no me sorprende ya que sé que Yavor se lo puso nuevo ;)


A ver si me pongo con la segunda parte que a spidero le interesa ;) (todo depende de que el Photobucket no de "concurso" :p :p :p)....
 

eduVALENCIA

Bastión Alfista
Usuario Premium

Bueno, por donde nos habíamos quedado ::) ::) ::)

...¡¡¡ah, sí...!!! en la válvulita ;D ;D ;D nos llevamos la cosita a la mesa y la desarmamos:

P1010022_zpse9d04d0e.jpg


Fijaros bien: a parte de los dos tornillitos, hay como dos bolitas de estaño:

P1010024_zps159eebb6.jpg


Esas dos bolas de estaño son las soldaduras de los terminales de la bobina de la válvula ;) En teoría, para desmontar la válvula hay que desoldar esos terminales....

...y digo en teoría, porque ahí estaba el problema de mi válvula 8) 8) 8) tenía lo que se llama una soldadura fría en dichos terminales :p :p :p (la válvula la abrí sin mucho problema sin necesidad de desoldar...)

En la foto se ve un poco mal, pero si os fijáis en el pin de arriba... veréis que aún tiene pegado el estaño de la soldadura :eek:

P1010025_zps00f68568.jpg


Ahora comprobamos la bobina y... ahora sí, 11 ohmios (de los de polímetro chino ::) ::) ::) que vienen a ser los 12 correctos ;D ;D ;D)

El resto de elementos de la válvula salen sin más ;) (en esta foto se ve mejor lo que comentaba del resto del estaño ;)):

P1010026_zps9ba819e1.jpg


Yo he limpiado bien las cuatro piezas y luego he lubricado bien las partes móviles con el lubricante ese milagroso de teflón que uso yo ;D ;D ;)

Eliminamos la soldadura vieja de la tapa:

P1010029_zps4b4e757d.jpg

P1010030_zps73035bcb.jpg


...y a montar otra vez todo:

P1010031_zps7c322e8a.jpg


¡¡¡Et voilá !!!!

P1010032_zpsa2159708.jpg

Si os fijáis, al final tuve que usar el soldador bestia ;D ;D ;D el otro no tenía potencia suficiente ;)

Para montar todo, no hace falta que lo cuente ¿no? se pone la válvula en su sitio y encima las tapas en el orden inverso al contado al principio ;D ;D ;)

Al final, la cosa tiene que quedar así:

p1010007_zps65ac784f.jpg
 

imagina

Spider 2.0 JTS

No hay forma de que te estés quieto ;D ;D ;D ;D

Pregunta tonta: ¿La junta de la tapa de balancines no habría que ponerla nueva?
 

FABRETA turbo

Bastión Alfista
Usuario Premium

imagina dijo:
Pregunta tonta: ¿La junta de la tapa de balancines no habría que ponerla nueva?

Se limpia bien , se pone un cordoncito muy fino de pasta de juntas por las dos caras y a tirar millas 8)


Salut
 

eduVALENCIA

Bastión Alfista
Usuario Premium

imagina dijo:
No hay forma de que te estés quieto ;D ;D ;D ;D

Pregunta tonta: ¿La junta de la tapa de balancines no habría que ponerla nueva?

Pues yo la puse nueva cuando hice la distribución el año pasado, así que de momento la junta creo que me sigue valiendo (está nueva) ::) Yo creo que esta junta lo suyo es cambiarla cada dos distribuciones o así ;)

Sí que es muy importante que esté bien limpia toda la zona donde asienta, sobretodo sin restos de aceite, la parte alta de la culata se calienta bastante y en las zonas donde no circula bien el aceite, este se queda como caramelizado... yo creo que esto es lo que rigidiza la goma :-\ :-\

Por eso, siempre procuro que en las zonas de asiento de la junta no haya aceite cuando la monto (esta o cualquiera de las juntas) ;)
 

gaincho

Oráculo Alfista
Usuario Premium

Y el variador está OK? No te funcionaba por la electroválvula??
 

eduVALENCIA

Bastión Alfista
Usuario Premium

gaincho dijo:
Y el variador está OK? No te funcionaba por la electroválvula??

Pues eso parece ::) ::) ::) los síntomas eran que aveces notabas el coche perezoso a la hora de pasar de 4000... entiendo que serían las veces que hacia mal contacto la solenoide y no dejaba actuar el variador...

De momento el motor ahora va fino catalino ;)

Cuando le haga la distribución el próximo lustro ;D ;D ;D miraré el propio variador... por eso de cacharrear, ya sabeis ;D ;D ;D

.... ::) ::) ::) otra cosa es que FABRETA quiera que juguemos con el del suyo el mes que viene ;D ;D ;D ;D
 

gaincho

Oráculo Alfista
Usuario Premium

Estaba el aceite de dentro de la válvula bastante suciete, eh? Por cierto, está el árbol de levas de escape mucho más lubricado que el de admisión, o es mi impresión?
 

eduVALENCIA

Bastión Alfista
Usuario Premium

¡¡¡Qué bueno que tu te has fijado ;D ;D ;D ;D!!!

A mi también me ha llamado la atención... no es que esté más lubricado, es que está más sucio :eek: yo creo que es el aceite nuevo (el Shell Helix...) que poco a poco está lavando el motor... solo que en ese árbol le debe costar más ::) ::) ::)
 

145selespeed

72.000 kms ya!

La electro-válvula del variador se activa a 1.800 y se desactiva a 4.400 rpm.
El colector de admisión se modifica en 3 tramos: hasta 2.600 rpm corto, 2.600-5.200 largo, desde 5.200 corto.*
Ambos se pueden ver afectados según estado de carga del motor.

A 3.500-4.000 rpm no pasa nada más que el motor alcanza su par máximo.
Un saludo y animo al público a leer más.



* en el fase 1 (motor 67.204) el colector de admisión NO puede variar su paso, es fijo.
 

eduVALENCIA

Bastión Alfista
Usuario Premium

145selespeed dijo:
La electro-válvula del variador se activa a 1.800 y se desactiva a 4.400 rpm.
El colector de admisión se modifica en 3 tramos: hasta 2.600 rpm corto, 2.600-5.200 largo, desde 5.200 corto.*
Ambos se pueden ver afectados según estado de carga del motor.

A 3.500-4.000 rpm no pasa nada más que el motor alcanza su par máximo.
Un saludo y animo al público a leer más.



* en el fase 1 (motor 67.204) el colector de admisión NO puede variar su paso, es fijo.

La verdad es que no lo tengo claro... en el manual no explican mucho, pero creo haber leído que lo que hace es actuar a partir de 4000... (hablo de un fase 1 con motor 16 201...) ;)
 

145selespeed

72.000 kms ya!

Pues Edu.... probablemente tu motor es una versión especial y le actúa el variador a 4.000rpm. Las diferencias entre el motor 67.204 y el tuyo está solo en el vaso de expansión...
Medranoe, no son dos tramos, son tres. Lo del plástico en el CF2 ya lo comento en el pié de página. Probablemente el mío es el único motor 67.204 con colector de plástico y admisión variable. Digo único en el mundo! Y si me apuras hasta diría en el universo!!! Y el universo es graaaaande tío! ;D

Os lo he puesto más arriba bien claro el funcionamiento de estos dos ¨extras¨ de los 2.0 TS. A partir de allí cada uno le puede dar la interpretación que le plazca pero ... no cambiará nada en la lógica de la gestión motor. Yo creo que antes de empezar a buscar un supuesto problema hay que saber cómo funciona y por qué. Si no estamos dando palos de ciego. ;) Además os propongo (ya que os veo animados a conocer la verdad) que hagáis una prueba muy sencilla: un diodo led conectado en paralelo en el pulmón de la admisión y otro igual en el electro-imán del variador. Ya os advierto que habrá variación en el comportamiento en parado y en marcha (de allí lo que os decía sobre la carga del motor para accionar los cacharros).

Un saludo!
 

medranoe

Alfista desde el año 2000

Estimado Edu,

Te ruego me disculpes por haber "contaminado" tu estupendo hilo con mi anterior reply que pretendía aportar información de valor y que me parece ha empezado a derivar en un debate poco constructivo. He solicitado al administrador que lo elimine de tu hilo.

Amigo 145Selespeed no entiendo ni el contenido ni el tono de tu respuesta, tio... ;D ;D y te paso mis comentarios/preguntas en privado para aprender algo mas sobre tu motor único en el universo....

Salu2.
 

JoseDrizzt

Alfista Consagrado

# La verdad es un motor que va muy fino y muy redondo. Cero temblores al ralentin o cuando le pisas en marcha larga.
A mi están cambiado entre muuuuchas cosas la junta de balancines que le hacía perder como una gotira de aceite o así cada pocos días.

A seguir así Edu!
 

eduVALENCIA

Bastión Alfista
Usuario Premium

Gracias Jose ;)

medranoe dijo:
Estimado Edu,

Te ruego me disculpes por haber "contaminado" tu estupendo hilo con mi anterior reply que pretendía aportar información de valor y que me parece ha empezado a derivar en un debate poco constructivo. He solicitado al administrador que lo elimine de tu hilo.

Amigo 145Selespeed no entiendo ni el contenido ni el tono de tu respuesta, tio... ;D ;D y te paso mis comentarios/preguntas en privado para aprender algo mas sobre tu motor único en el universo....

Salu2.

Para nada me parecía contaminación tu comentario... incluso creo que era interesante para mucha gente. El hilo no es solo mío, todo lo que podáis aportar bienvenido es siempre ;)

145selespeed dijo:
Pues Edu.... probablemente tu motor es una versión especial y le actúa el variador a 4.000rpm. Las diferencias entre el motor 67.204 y el tuyo está solo en el vaso de expansión...
Medranoe, no son dos tramos, son tres. Lo del plástico en el CF2 ya lo comento en el pié de página. Probablemente el mío es el único motor 67.204 con colector de plástico y admisión variable. Digo único en el mundo! Y si me apuras hasta diría en el universo!!! Y el universo es graaaaande tío! ;D

Os lo he puesto más arriba bien claro el funcionamiento de estos dos ¨extras¨ de los 2.0 TS. A partir de allí cada uno le puede dar la interpretación que le plazca pero ... no cambiará nada en la lógica de la gestión motor. Yo creo que antes de empezar a buscar un supuesto problema hay que saber cómo funciona y por qué. Si no estamos dando palos de ciego. ;) Además os propongo (ya que os veo animados a conocer la verdad) que hagáis una prueba muy sencilla: un diodo led conectado en paralelo en el pulmón de la admisión y otro igual en el electro-imán del variador. Ya os advierto que habrá variación en el comportamiento en parado y en marcha (de allí lo que os decía sobre la carga del motor para accionar los cacharros).

Un saludo!

Yavor, no hablo solo de mi motor (que igual es verdad que es una edición única en el mundo mundial ;D ;D ;D para mi, desde luego que lo es ;))... hablo de lo que dice el manual de taller de un fase 1: "Este dispositivo se activa por la unidad de control solo después de superar unas rpm y carga determinadas...."

A parte, no le vería mucha lógica a que se redujera el cruce de válvulas precisamente a partir de 4400 rpms ::) ¿no? pero bueno, ya he dicho que yo no lo tengo del todo claro ;)
 

cherne

Alfista Compulsivo
Usuario Premium

Hola.

Creo que 145 tiene razón. Esto es un fragmento del manual de "overhauling" de los motores 16201, 67204 y 32301.



Creo entender que el variador abre y cierra al aumentar las RPM, el manual no indica los regímenes a los que ocurre. No recuerdo si el ECUSCAN puede monitorizar ese parámetro, estaría bien sacar la gráfica.
 
Arriba